[E82] Hochfrequentes Fiepen

Dieses Thema im Forum "Mängel im Innenraum" wurde erstellt von lb2235, 16.02.2013.

  1. lb2235

    lb2235 1er-Fahrer(in)

    Dabei seit:
    09.08.2011
    Beiträge:
    437
    Zustimmungen:
    11
    Ort:
    Erding
    Fahrzeugtyp:
    M2 Coupé
    So Nochmal im richtigen BEreich mein Thema:

    Habe im innenraum ein sehr hochfrequentes Fiepen, das am ehesten mit dem alten anaolgen Modemgeräusch oder einem Kondensatorpfeifen zu vergleichen ist.
    nicht extrem laut, aber doch so laut, dass man es deutlich wahrnimmt.

    Habe erst gedacht es kommt vom Navi oder so aus den boxen. Habe vorher die Sicherung für das Navi gezogen und es war trotzdem da.
    Habe dann gedacht es kommt von hinterm Tacho und die Sicherung für den Tacho auch gezogen, aber es war trotzdem noch da.

    NAch eine kurzen Probefahrt ist mir aufgefallen, es tritt erst ab ca. 20 km/h auf.
    Komme ich drüber fängts an, komme ich drunter hört es auf. Es ist aber nicht Drehzahlabhängig, da es auch im Leerlauf über 20 kmh da ist.

    Serh komisch. Einer eine Idee wo ich noch auf Fehlersuche gehen kann ?
    Werd nächste Woche mal in der Werkstatt vorbeifahren. Aber ich möchte denen so gute Hinweise wie möglich geben. Weil bei solchen Problemen sind die meisten Werkstätten meist eher überfordert...

    bin für jeden Tip dankbar!!
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. n52b30

    n52b30 1er-Fahrer(in)

    Dabei seit:
    19.01.2013
    Beiträge:
    346
    Zustimmungen:
    1
    Ort:
    LK Würzburg
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    03/2006
    Vorname:
    Bernd
    Benutzt du deine Handbremse regelmäßig ?
     
  4. lb2235

    lb2235 1er-Fahrer(in)

    Dabei seit:
    09.08.2011
    Beiträge:
    437
    Zustimmungen:
    11
    Ort:
    Erding
    Fahrzeugtyp:
    M2 Coupé
    gar nicht...
    Ist ein DKG ;)

    Aber Handbremse ?? Das GEräusch ist ja GEschwindigkeitsabhängig. Tritt erst AB 20 auf und vorher eigentlich nicht.
    Ganz selten mal im Stand schon.
    Aber auch nur wenn der motor läuft und nicht wenn nur die Zündung ein ist.

    Ich denke es hat irgendwas mit der Motorelektrik zu tun. Lichtmaschine oder sonst was !?
     
  5. n52b30

    n52b30 1er-Fahrer(in)

    Dabei seit:
    19.01.2013
    Beiträge:
    346
    Zustimmungen:
    1
    Ort:
    LK Würzburg
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    03/2006
    Vorname:
    Bernd
    Die Handbremse kann solche geräusche machen wenn man sie nicht
    ab+zu mal einbremst (wie steht in der betriebsanleitung)

    Wenn Lichtmaschine, mach mal den Flachriemen ab und dreh sie per Hand
    durch und die Spannrolle.
     
  6. lb2235

    lb2235 1er-Fahrer(in)

    Dabei seit:
    09.08.2011
    Beiträge:
    437
    Zustimmungen:
    11
    Ort:
    Erding
    Fahrzeugtyp:
    M2 Coupé
    Werd die Handbremse mal wieder ordentlich einbrmesen.

    Aber ich bezweifle dass es davon kommt. Habe das GEfühl das Geräusch kommt von hinterm Tacho oder so.

    Ist sehr schwer zu lokalisieren leider mit der hohen Frequenz.
     
  7. n52b30

    n52b30 1er-Fahrer(in)

    Dabei seit:
    19.01.2013
    Beiträge:
    346
    Zustimmungen:
    1
    Ort:
    LK Würzburg
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    03/2006
    Vorname:
    Bernd
    Man müßte es natürlich hören um was genaues sagen zukönnen.

    Aber du sagst ja erst beim Fahren ab 20 km tritt es auf,und das du
    die Handbremse nie benutzt,
    Denke es ist eine Möglichkeit (HB nur leicht anziehen und schleifen lassen)

    Grüße Bernd
     
  8. lb2235

    lb2235 1er-Fahrer(in)

    Dabei seit:
    09.08.2011
    Beiträge:
    437
    Zustimmungen:
    11
    Ort:
    Erding
    Fahrzeugtyp:
    M2 Coupé
    Das Geräusch klingt aber eher elektronisch.

    Wie ein Kondensator der pfeifft, oder ein Ladegerät. Das beschreibt es ganz gut.

    Ich versuche es mal aufzunehmen, wird aber vermutlich schwer, weil es nicht sehr laut ist.
     
  9. lb2235

    lb2235 1er-Fahrer(in)

    Dabei seit:
    09.08.2011
    Beiträge:
    437
    Zustimmungen:
    11
    Ort:
    Erding
    Fahrzeugtyp:
    M2 Coupé
    so kurzes UPdate:

    Habe heute nochmal die H8 LEDs rausgemacht und normale Birnen eingesetzt, da ich mir nicht sicher war, ob es davon kommen kann, aber keine BEsserung.

    Es war komischerweise auch schon im Stand, schließt damit also die Handbremstheorie aus.

    Im Stand verschwindet es nach einiger Zeit. Danach wieder das übliche. Ab 20 kmh tritt es auf, darunter nicht. Es ist aber nicht drehzahlabhängig.
     
  10. n52b30

    n52b30 1er-Fahrer(in)

    Dabei seit:
    19.01.2013
    Beiträge:
    346
    Zustimmungen:
    1
    Ort:
    LK Würzburg
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    03/2006
    Vorname:
    Bernd
    Ich hatte mal ein Fiepen/Pfeifen,war dann der Lima Freilauf,passt aber nicht
    zu deiner Beschreibung:eusa_naughty:

    Haste vieleicht selbst was Elektronisches eingebaut?

    Grüße Bernd
     
  11. lb2235

    lb2235 1er-Fahrer(in)

    Dabei seit:
    09.08.2011
    Beiträge:
    437
    Zustimmungen:
    11
    Ort:
    Erding
    Fahrzeugtyp:
    M2 Coupé
    Nö, nur die H8 LEDs für die angel Eyes.
    aber an denen liegt es nicht, da das fiepen ohne die auch da ist.

    Ansonsten nichts gemacht.
    Und wie gesagt Geräusch ist auch da, wenn Tacho und Radio aus. (jeweils Sicherung gezogen)

    Das wird ein Spaß beim Freundlichen...
     
  12. n52b30

    n52b30 1er-Fahrer(in)

    Dabei seit:
    19.01.2013
    Beiträge:
    346
    Zustimmungen:
    1
    Ort:
    LK Würzburg
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    03/2006
    Vorname:
    Bernd
    Viel Glück
    Hoffentlich wirds kein teurer Spass !

    (Haste die Klima immer An o. Aus.kann auch ähnliche Geräusche machen)

    Grüße Bernd
     
  13. lb2235

    lb2235 1er-Fahrer(in)

    Dabei seit:
    09.08.2011
    Beiträge:
    437
    Zustimmungen:
    11
    Ort:
    Erding
    Fahrzeugtyp:
    M2 Coupé
    Sollte ja noch auf Garantie gehen... BJ März 2011. Hat zudem Europlus bis 2014.

    Klima ist eigtl. immer aus. Zumindest jetzt im Winter.

    Problem ist halt, dass dieses Geräusch kaum zu lokalisieren ist. Selbst mein Bruder der daneben saß heute, konnte nicht einordnen woher es kam. Wir vermuten beide von hinter dem Armaturenbrett.

    Aber wetten würd ich nicht drauf. Vielleicht ist es ja auch die Lampe im Dachhimmel...
     
  14. n52b30

    n52b30 1er-Fahrer(in)

    Dabei seit:
    19.01.2013
    Beiträge:
    346
    Zustimmungen:
    1
    Ort:
    LK Würzburg
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    03/2006
    Vorname:
    Bernd
    Würde mich auch Interessieren was das ist !
    Wenn der Fehler gefunden wird,dann Schreib doch bitte kurz was es war.

    Grüße Bernd
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. lb2235

    lb2235 1er-Fahrer(in)

    Dabei seit:
    09.08.2011
    Beiträge:
    437
    Zustimmungen:
    11
    Ort:
    Erding
    Fahrzeugtyp:
    M2 Coupé
    sowieso.

    WENN der Fehler gefunden wird.
    Ich stelle mich mal auf eine Odysse ein...
     
  17. lb2235

    lb2235 1er-Fahrer(in)

    Dabei seit:
    09.08.2011
    Beiträge:
    437
    Zustimmungen:
    11
    Ort:
    Erding
    Fahrzeugtyp:
    M2 Coupé
    kleines update für alle die mitlesen...

    Habe heute bemerkt, dass bei drücken der Sporttaste das GEräusch weg zu sein scheint für eine kuzre Zeit.
    Ich konnte es durch "abschalten" des Sportmodus/Sporttaste wieder provozieren und so weiter.
    Nach einiger Zeit war es aber auch mit Sporttaste da.

    Nächste Woche Werkstatt...
     
Thema: Hochfrequentes Fiepen
Besucher kamen mit folgenden Suchen
  1. e92 lautsprecher piepen

Die Seite wird geladen...

Hochfrequentes Fiepen - Ähnliche Themen

  1. [E87] Fiepen, Quietschen im Motorraum (inkl. Video)

    Fiepen, Quietschen im Motorraum (inkl. Video): Hallo zusammen, ich habe heute bei heruntergelassener Scheibe beim Einparken ein Quietschen...Piepen, Fiepen im Motorraum wahrgenommen, was mir...
  2. [F20] hochfrequentes Pfeifen im Teillastbetrieb (Video)

    hochfrequentes Pfeifen im Teillastbetrieb (Video): Hallo liebe BMW-Freunde, ich bestitze seit Mai 2015 einen F20 135xi mit Performance Endtopf und rund 15000km. Mittlerweile nimmt mir ein...
  3. [E87] Fiepen aus den Lautsprechern

    Fiepen aus den Lautsprechern: Hallo zusammen, leider habe ich über die Suche noch nichts darüber gefunden. Ich habe seit einiger Zeit ein ständiges hohes Piepen auf den...
  4. [E81] Quietschen/Fiepen Turbo hinüber?

    Quietschen/Fiepen Turbo hinüber?: Hallo Zusammen, leider habe ich seit heute Abend ein merkwürdiges Geräusch unter Volllast. Kurz zu meinem Wagen: 120D aus 10/2010 mit 105 TKM,...
  5. [E8x] Rauschen/Fiepen Boxen

    Rauschen/Fiepen Boxen: Hallo, bevor ich jetzt doch zu einem Hifi Experten gehe, will ich doch nochmal mein Glück hier im Forum versuchen. Mein Problem: Die...