Hmmm, viel versprochen - nix erreicht!

Dieses Thema im Forum "BMW 116d" wurde erstellt von Sauerkrautonmars, 26.10.2009.

  1. #1 Sauerkrautonmars, 26.10.2009
    Sauerkrautonmars

    Sauerkrautonmars 1er-Fahrer(in)

    Dabei seit:
    30.07.2009
    Beiträge:
    91
    Zustimmungen:
    0
    Ort:
    Burghausen
    Nach ca. 4000 KM und penibelster Einfahrdisziplin, einem Ölwechseln nach 2000 KM und sorgfältigster Warmfahrphasen bin ich heute das erste mal Vollgas auf der Autobahn gefahren und.................

    ................. die nächste Enttäuschung, er geht nicht mal so schnell wie von BMW angegeben! Jetzt lügt der Tacho ohnehin schon mächtig und dann bleibt die Nadel auch noch bei Tacho knapp über 190 stehen, das kanns echt nicht sein! Effektiv dürften das dann gerade mal 185 sein und das ist echt schwach!

    Zudem gesellt sich das mein (ausschließlich Langstrecke) Verbrauch immer noch zwischen 5.5 bei sanfter sehr ruhiger Fahrweise und bei 6-7 Liter bei Flotter Gangart liegen! Hätte ich auf der Autobahn draufgehalten wäre dieser vermutlich in die 9 Liter Region geklettert!

    Aber ich bin geduldig und werde warten und warten und warten, die Hoffnung stirbt zuletzt und vielleicht wirds ja noch besser! Momentan bin ich jedenfalls ziemlich enttäuscht, denn das ganze entpuppt sich als ziemliche Mogelpackung! :cry:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 einfachbodo, 26.10.2009
    einfachbodo

    einfachbodo 1er-Fan

    Dabei seit:
    02.04.2009
    Beiträge:
    945
    Zustimmungen:
    0
    Ort:
    Stuttgart
    Fahrzeugtyp:
    116d (FL)
    Spritmonitor:
    Würd zum :D gehen. Vielleicht liegts an der Software.
     
  4. TomDe

    TomDe 1er-Fanatiker(in)

    Dabei seit:
    17.10.2009
    Beiträge:
    3.755
    Zustimmungen:
    1
    Ort:
    Raum München
    Vorname:
    To///M
    weder 4000km einfahren noch 2000km ölwechsel sind von bmw vorgegeben.
    Du kannst die kiste net einfach 4tkm schleichen und dann auf einen schlag volle leistung abfordern, da hättest dir das einfahren auch gleich schenken können.
    1tkm gemütlich und bis 2tkm langsam steigern :)
    Ich vermute das Ding ist einfach lahm gefahren, auch wenn behauptet wird dass es sowas bei heutigen motoren nicht mehr gibt.
     
  5. RWFG

    RWFG 1er-Profi

    Dabei seit:
    13.10.2007
    Beiträge:
    2.624
    Zustimmungen:
    0
    Ort:
    NRW
    Fahrzeugtyp:
    123d
    Was hast du denn als Bereifung drauf? Die Serienbereifung oder breitere Reifen?
    Evtl. windig gewesen, ist in diesen Tagen ja nicht auszuschließen? Ein heftiger Gegenwind kostet schon ein paar KM/H.

    Wobei, zu 200 angegebenen KM/H fehlt ja dann schon was. Fahr die Kiste aber mal ein paar weitere KM, vor allem mit höheren Geschwindigkeiten.

    Hast du ein externes Navi, mit dem du die Geschwindigkeit mal checken kannst?

    Dass der Verbrauch stark mit zunehmender Geschwindigkeit steigt, ist aber völlig normal. Der EU-Normverbrauch ist halt ein spezieller Zyklus, über den schon viel diskutiert wurde (Aussagekraft).

    Guckt dir mal hier den Testverbrauch an:

    http://www.auto-motor-und-sport.de/...15-ps-der-sparsamste-bmw-im-test-1204285.html

    War bei 5,7 Litern, deine Werte können also hinkommen.
     
  6. #5 GrandSlam, 26.10.2009
    GrandSlam

    GrandSlam 1er-Liebhaber(in)

    Dabei seit:
    09.09.2009
    Beiträge:
    1.774
    Zustimmungen:
    2
    Ort:
    Köln
    Fahrzeugtyp:
    120d
    Vorname:
    Philipp
    Da stimme ich zu..
    Einfahren heisst nicht rumkriechen.. Geschwindigkeit immer weiter erhöhen und lastwechsel sind nötig!
    Auch wenn BMW sagt das kein Öltausch mehr nötig ist würde ich es trotzdem machen. Bei den ersten Kilometern ist eben der Verschleiß am höchsten und überreste aus der Fertigung (z.B. kleinste Späne) sind eben Sachen die selbst heute noch da sind..
     
  7. #6 Sauerkrautonmars, 26.10.2009
    Sauerkrautonmars

    Sauerkrautonmars 1er-Fahrer(in)

    Dabei seit:
    30.07.2009
    Beiträge:
    91
    Zustimmungen:
    0
    Ort:
    Burghausen
    @TomDe
    Die ersten 2000KM hab ich exakt das gemacht was von BMW vorgeschrieben wurde, die zweiten 2000KM hab ich Ihn zeitweise durchaus auch mal etwas flotter beschleunigt und Ihn auch mal hin und wieder etwas zügiger gefahren (ca. 150 - 160), nur bin ich Ihm nie wirklich gnadenlos draufgestiegen oder hab die Gänge ausgedreht! :wink:

    @RWFG
    Ich fahre die Standard 205er Bereifung auf org. Alufelgen! Wind hatten wir keinen und zeitweise gings sogar ganz leicht bergab! Das mit dem Navi werde ich bei Zeiten mal ausprobieren, doch ich denke es wird wohl eher ernüchternd in Richtung meiner Schätzung gehen dass das Ding gerade mal knapp über 180 läuft! :cry:
     
  8. #7 TaifunMch, 26.10.2009
    TaifunMch

    TaifunMch 1er-Fan

    Dabei seit:
    02.10.2008
    Beiträge:
    581
    Zustimmungen:
    0
    Ich habe damals die schlechten Werte von meinem nicht auf "Pech" geschoben, sondern habe gemeckert. Schließlich hat man mal die Werte vom Turbolader ausgelesen und festgestellt, dass dieser keinen vollen Druck aufgebaut hat. Würde ich einfach mal machen lassen, aber die Arbeit werden die sich erst machen, wenn der Wagen die 10.000 hinter sich hat. Und bis dahin würde ich den schon mal richtig flott fahren, also jeden Gang auf der Autobahn ausdrehen ...
     
  9. FloE87

    FloE87 1er-Liebhaber(in)

    Dabei seit:
    27.02.2008
    Beiträge:
    1.545
    Zustimmungen:
    0
    Ort:
    Regensburg/Cham
    Fahrzeugtyp:
    118d (FL)
    welchen gang hast du den hergenommen? weis nur bei meinem 118d, dass der kaum geht im sechsten auf der autobahn! wennst da 200 und mehr haben willst, braucht das viel zeit! im 5. gehts schnell!

    ich schätze, dass bei deinem motor was ned so ganz in ordnung ist! der 116d wurde ja als sehr gut beschrieben von vielen zeitungen!

    und er soll sogar schneller gehen als angegeben!
     
  10. #9 BMWlover, 26.10.2009
    BMWlover

    BMWlover 1er-Koryphäe

    Dabei seit:
    02.06.2008
    Beiträge:
    31.383
    Zustimmungen:
    4
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Baujahr:
    02/2009
    Das kann viele Ursachen haben...
    - Bereifung
    - Gang
    - Ebene?

    Mein 118d erreicht trotz der 215/245 Bereifung etwa 218km/h laut Tacho, was etwa 208km/h real entspricht... Das ist in Ordnung wie ich finde :)
     
  11. #10 derBarni, 26.10.2009
    derBarni

    derBarni Guest

    Kann ich bestätigen. Mit den 17" Sommerrädern schafft mein 118d lt. Tacho 221 kmh / lt. Navi 213kmh und jetzt mit den Winterrädern (195x16) lt. Navi nur noch 204kmh (Tacho unverändert da Begrenzer) :roll: Immerhin beschleunigt er jetzt besser :D

    Aber wenn der 116d mit 200 angegeben ist, sollte er die eigentlich auch schaffen... :-k Ich würde mal den :) ansprechen.
     
  12. #11 einfachbodo, 26.10.2009
    einfachbodo

    einfachbodo 1er-Fan

    Dabei seit:
    02.04.2009
    Beiträge:
    945
    Zustimmungen:
    0
    Ort:
    Stuttgart
    Fahrzeugtyp:
    116d (FL)
    Spritmonitor:
    Wie gesagt ab zum :D .

    Entweder findest du den VI-Gang nicht oder es ist irgendetwas faul. Fahr den 16d recht spritsparend, immer in Teillast. Bei Vollast würde garantiert eine 5,xl stehen. 200km/h schafft meiner. Zwar nicht locker aber es geht. Bergab sogar noch weiter. Bin da sehr zufrieden.
     
  13. #12 Salzbaron, 26.10.2009
    Salzbaron

    Salzbaron 1er-Fan

    Dabei seit:
    29.04.2009
    Beiträge:
    581
    Zustimmungen:
    0
    Fahrzeugtyp:
    116d (FL)
    Spritmonitor:
    Wie man hier im Forum lesen kann und auch meine Erfahrung bestätigt, daß der Verbrauch des 116d bei "normaler" Fahrweise ca. 5,3 l/100km beträgt. Bei einem zaghaften Gasfuß ist auch ein Verbrauch von 4,x möglich.

    Auch die 200 km/h sollten kein Problem sein, wobei ich erst einmal in diese Regionen vorgestoßen bin, da bei uns die Rennleitung die Fahrerlizenz bei solchen Geschwindigkeiten für einige Zeit entzieht. :wink:

    Ich würde den Verbrauch und die Fahrleistungen noch einige Tankfüllungen bzw. einige tausend Kilometer beobachten und würde, sofern sich nicht ändert, beim :D vorstellig werden.
     
  14. #13 Turbo-Fix, 26.10.2009
    Turbo-Fix

    Turbo-Fix 1er-Süchtling

    Dabei seit:
    01.10.2007
    Beiträge:
    10.879
    Zustimmungen:
    6
    Ort:
    Lemgo
    Fahrzeugtyp:
    125d
    Modell:
    Hatch (F20)
    Baujahr:
    03/2013
    Vorname:
    Ingo
    bei mir sind es mit 225/40/18 rundum, auf der Geraden ~258@Tacho, das sind ~242@GPS, ich finde auch, das das ganz in Ordnung ist, oder :mrgreen:
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 derBarni, 26.10.2009
    derBarni

    derBarni Guest

    Hoecker, Sie sind raus! :haue:






    :lachlach:
     
  17. mcflow

    mcflow 1er-Guru

    Dabei seit:
    22.11.2006
    Beiträge:
    6.719
    Zustimmungen:
    1
    Ort:
    Stuttgart/Berlin
    Ich habe auch keinerlei Probleme mit dem 116d.

    210 km/h laut Tacho fahre ich mit 225ern rundum. Das finde ich okay - laut GPS 195-200 km/h.

    Allerdings ist mein Verbrauch im Schnitt bei 6,6 Litern und ich fahre weder agressiv oder "fullgas". Mal sehen ob sich das noch einpendelt - wobei der Winter nicht unbedingt die Norm ist weil die Reifen jetzt vorn, nochmal 2cm breiter sind.

    Gruß Flo
     
Thema:

Hmmm, viel versprochen - nix erreicht!

Die Seite wird geladen...

Hmmm, viel versprochen - nix erreicht! - Ähnliche Themen

  1. Geblitzt und angehalten worden, aber nix unterschrieben

    Geblitzt und angehalten worden, aber nix unterschrieben: ..muss man nicht normal immer den Wisch unterschreiben, das man nichts zu der Sache sagen will usw. ? Haben die das vergessen, oder bin ich...
  2. 120i E87 VFL erreicht Vmax nicht

    120i E87 VFL erreicht Vmax nicht: Hallo liebe Gemeinde, mein geliebter BMW tut sich auf der Autobahn mit seiner Endgeschwindigkeit leider etwas schwer. Nach GPS auf der BAB bei...
  3. Motorstörung, plötzlicher Leistungsabfall, nix geht mehr

    Motorstörung, plötzlicher Leistungsabfall, nix geht mehr: Mitten auf der Autobahn hat sich bei mir am Freitag folgendes ereignet: Plötzlich geht aus heiterem Himmel die Motorleuchte an, im Display steht...
  4. [E87] Radio sagt nix mehr

    Radio sagt nix mehr: Hallo zusammen, mein gebraucht gekaufter 1er hat ein Problem-oder vielmehr ich :? Das Radio spielte, ein paar Tage später ging nichts mehr (...
  5. [E87] Kaufberatung - die letzte - versprochen ;-)

    Kaufberatung - die letzte - versprochen ;-): Hallo nochmals. Ich habe meine 120d-Suche nun auf die folgenden 4 Autos eingeschränkt und wäre sehr dankbar wenn ihr mir sagen könntet, was...