Hinterreifen nach 5 Monaten durch?Ähnliche Erfahrungen?

Dieses Thema im Forum "Sommerreifen" wurde erstellt von Thorsten111, 14.04.2011.

  1. #1 Thorsten111, 14.04.2011
    Thorsten111

    Thorsten111 1er-Fahrer(in)

    Dabei seit:
    18.09.2007
    Beiträge:
    405
    Zustimmungen:
    0
    Ort:
    Oberfranken
    Fahrzeugtyp:
    135i Coupé
    Vorname:
    Thorsten
    Hi Leute,

    mein Freundlicher hat mich heut auf den Niedrigen Profilstand meiner Sommerhinterreifen aufmerksam gemacht. Die sind caa. 10tkm gefahren. Pirelli P Zeros in 255 mit Mercedes Kennung. Hat einer ähnliche Erfahrungen mit der Laufleistung? Hab zwar Tuning mit 360PS aber ich reize das auch nicht viel mehr aus wie im Serienzustand und da hielten die RFT Bridgestone ca. 3 mal so lange?
    Fahre viel Langstrecke und nein keine Ampelstarts oder dergleichen...


    VG
    Thorsten
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Sven135i, 14.04.2011
    Zuletzt bearbeitet: 14.04.2011
    Sven135i

    Sven135i 1er-Fanatiker(in)

    Dabei seit:
    08.01.2008
    Beiträge:
    3.996
    Zustimmungen:
    7
    Ort:
    Hamburg/Berlin
    Fahrzeugtyp:
    135i Coupé
    Vorname:
    Sven
    Pirellis bauen schneller ab als Bridgestone Reifen. (meine Erfahrung) Aber nach 10t ist schon nicht schlecht. Fährst oft Highspeed, das lässt den Reifen sehr schnell runter gehen.
     
  4. #3 misteran, 14.04.2011
    misteran

    misteran 1er-Guru

    Dabei seit:
    25.02.2009
    Beiträge:
    7.526
    Zustimmungen:
    86
    Ort:
    Bad Kreuznach
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Baujahr:
    05/2014
    Gibt auch andere 135i Fahrer, da halten die Reifen noch nicht mal 10.000km :mrgreen:
     
  5. #4 Thorsten111, 14.04.2011
    Thorsten111

    Thorsten111 1er-Fahrer(in)

    Dabei seit:
    18.09.2007
    Beiträge:
    405
    Zustimmungen:
    0
    Ort:
    Oberfranken
    Fahrzeugtyp:
    135i Coupé
    Vorname:
    Thorsten
    Hm Highspeed auch nicht so direkt, mich wundert halt der arge Unterschied zum Bridgestone, aber vielleicht ist da der Pirelli wirklich so anfällig:cry:
    Thx auf jeden für die ANtworten
     
  6. #5 Stuntdriver, 14.04.2011
    Stuntdriver

    Stuntdriver Guest

    Der RFT hält eben leider viel zu lange. Eine Saison also ca. 10.000km finde ich bei engagierter Fahrweise normal. :daumen:
     
  7. #6 DerMicha81, 15.04.2011
    DerMicha81

    DerMicha81 1er-Liebhaber(in)

    Dabei seit:
    10.09.2008
    Beiträge:
    1.661
    Zustimmungen:
    1
    Ort:
    Kreis Ebersberg
    Fahrzeugtyp:
    135i Coupé
    Bei dir halten die hinteren Reifen tatsächlich 10000km ? :icon_smile: ... Verrat uns dein Geheimnis :lol: !
     
  8. #7 munzi70, 15.04.2011
    munzi70

    munzi70 1er-Guru

    Dabei seit:
    23.09.2008
    Beiträge:
    6.852
    Zustimmungen:
    0
    Ort:
    Münchner Süd-Osten
    Schau Dir mal den Abrieb an. Ist an der Reifeninnenseite viel mehr Profil runter als aussen? Den Reifenverschleiß kannst Du ggf. durch weniger Sturz an der HA reduzieren und hast dadurch gleichzeitig noch mehr Traktion. :wink:
     
  9. #8 Thorsten111, 15.04.2011
    Thorsten111

    Thorsten111 1er-Fahrer(in)

    Dabei seit:
    18.09.2007
    Beiträge:
    405
    Zustimmungen:
    0
    Ort:
    Oberfranken
    Fahrzeugtyp:
    135i Coupé
    Vorname:
    Thorsten
    Innen und aussen ist der Abrieb in etwa gleich...
    Mittig ist halt ziemlich mau:(
    Krieg aber ab Mai so wies aussieht n kw v3 vom Wolfgang Weber....Mal sehen wies dann wird.
     
  10. xuxu

    xuxu 1er-Fanatiker(in)

    Dabei seit:
    19.05.2007
    Beiträge:
    4.169
    Zustimmungen:
    0
    Ort:
    Nähe Stuttgart
    Fahrzeugtyp:
    130i
    Meine PZeros (MO) sind nach 10.000km auch platt. Bei mir ist auch die Mitte total runter, außen hätten sie noch ein wenig Profil.
     
  11. #10 gaudscho, 16.04.2011
    gaudscho

    gaudscho 1er-Fan

    Dabei seit:
    24.09.2007
    Beiträge:
    614
    Zustimmungen:
    0
    Ort:
    nahe Ulm
    Fahrzeugtyp:
    130i
    Vorname:
    Gerd
    Kilometer weiss ich nicht sicher, aber ansonsten bei mir ebenso. Und das bei korrektem Luftdruck !
    Die neuen werde ich nun etwas besser beobachten.

    Gerd
     
  12. #11 Axxis1973, 16.04.2011
    Axxis1973

    Axxis1973 1er-Liebhaber(in)

    Dabei seit:
    24.10.2006
    Beiträge:
    1.247
    Zustimmungen:
    0
    Ort:
    LK Maingau
    Fahrzeugtyp:
    123d
    Motorisierung:
    123d
    Modell:
    Hatch (E87)
    Baujahr:
    12/2007
    habe bei den winterpellen auch die erfahrung gemacht, das sie sich vor allem mittig stark abfahren... bei korrektem luftdruck.
     
  13. xuxu

    xuxu 1er-Fanatiker(in)

    Dabei seit:
    19.05.2007
    Beiträge:
    4.169
    Zustimmungen:
    0
    Ort:
    Nähe Stuttgart
    Fahrzeugtyp:
    130i
    Seltsam, ist bei mir identisch. Habe alle 2 Wochen den Druck kontrolliert und immer 2,5 rundum gefahren.

    Dachte als erstes, dass mein Fahrwerk nicht richtig vermessen ist, aber wenn das bei dir auch so ist?
     
  14. #13 Stuntdriver, 17.04.2011
    Stuntdriver

    Stuntdriver Guest

    Dann dürft ihr eben nicht nur geradeaus Gas geben. :grins:
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 schalke04, 17.04.2011
    schalke04

    schalke04 1er-Interessent(in)

    Dabei seit:
    29.10.2009
    Beiträge:
    42
    Zustimmungen:
    0
    Ort:
    Nähe Bad Kreuznach, Rheinl.-Pfalz
    Fahrzeugtyp:
    120d Coupé
    Vorname:
    Stephan
    abgefahrene Hinterreifen

    Hallo!

    s.a. meine Frage im Forum: 120d Coupe!

    Bei mir sind die Hinterreifen (habe jetzt wieder die Sommerreifen drauf..36.000km gelaufen) nicht in der Mitte, sondern INNEN nach Aussage des ortsansässigen Reifenmonteurs "wellig" abgefahren, als wenn die Stoßdämpfer hinüber wären!!!!
    Stoßdämpfer sind jedoch ok!

    Liegt es nur an dem Thema Runflat-Reifen..(sind noch die ersten vom Autokauf..Pirelli...), oder habe ich ein Problem mit der Spur-oder Sturz?

    Stefan
     
  17. #15 gaudscho, 17.04.2011
    gaudscho

    gaudscho 1er-Fan

    Dabei seit:
    24.09.2007
    Beiträge:
    614
    Zustimmungen:
    0
    Ort:
    nahe Ulm
    Fahrzeugtyp:
    130i
    Vorname:
    Gerd
    hm, schon komisch. Zudem sind die vorderen exakt so abgefahren, wie man es erwartet, Schön gleichmässig. Man sieht ihnen nur an, dass sie relativ viel Querbeschleunigung aufnehmen müssen, die Aussenränder sind leicht "angeschrabbt". Kommt denke ich von der Serienmässigen Fahrwerkseinstellung.

    Haben denn andere P Zero Fahrer ähliche Erfahrungen, oder liegt die am E87 Hatch ?

    Gerd
     
Thema:

Hinterreifen nach 5 Monaten durch?Ähnliche Erfahrungen?

Die Seite wird geladen...

Hinterreifen nach 5 Monaten durch?Ähnliche Erfahrungen? - Ähnliche Themen

  1. Biete: 1er E87 116i original Schaltknauf 5 gang

    Biete: 1er E87 116i original Schaltknauf 5 gang: Hallo Zusammen, ich biete hier meinen BMW E87 116i Schaltknauf 5 Gang zum Verkauf. Preis ist Verhandlungssache. Bei Interesse bitte melden
  2. Erfahrungen mit Plasti Dip

    Erfahrungen mit Plasti Dip: Hey Leute könnt ihr mir sagen wie viele von diesen -> http://amzn.to/2gw9AHD Dosen brauche ich um 2 Spiegelkappen zu dippen? muss ich da nachher...
  3. Erfahrungen mit Carglass

    Erfahrungen mit Carglass: Hallo zusammen, hat denn jemand von euch Erfahrungen mit Carglass? Ich hatte da ursprünglich vor 2 Wochen schon einen Termin (online) gemacht,...
  4. M140i M Performance ESD – erste Erfahrungen und Video

    M140i M Performance ESD – erste Erfahrungen und Video: So, ich habe wirklich alles versucht um den Sound perfekt einzufangen, aber es war schwerer als ich dachte. Immerhin so ungefähr… Meine...
  5. Bin nach 5 Jahren wieder da!

    Bin nach 5 Jahren wieder da!: Hallo Leute, nach dem Verkauf meines 116i E87 BJ 2006 und daraus folgenden 5 Jahren Abstinenz in denen ich einen z4 2.5si E85 LCI BJ 2007...