[E87] Hinterrad Fahrerseite bremst selbständig

Diskutiere Hinterrad Fahrerseite bremst selbständig im BMW 116d Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo. Ich bin neu hier im Forum und hoffe das mir jemand mit einem Problem von meinem 116d helfen kann. Mein 1er ist Baujahr 05/2010 und...

  1. #1 Pesadillas, 19.12.2013
    Pesadillas

    Pesadillas 1er-Interessent(in)

    Dabei seit:
    19.12.2013
    Beiträge:
    9
    Zustimmungen:
    0
    Hallo.

    Ich bin neu hier im Forum und hoffe das mir jemand mit einem Problem von meinem 116d helfen kann.

    Mein 1er ist Baujahr 05/2010 und hat derzeit 74.000km gelaufen.

    Vor einer Woche find der Wagen wenn ich länger fuhr auf der Fahrerseite hinten an zu quitschen. Als ich den Wagen auf der Bühne hatte merkte man das sich das Rad schwerer bewegen ließ als die anderen. Wir haben dan die Feststellbremse erneuert da die Beläge komplett runter waren und wir davon ausgegangen sind das die Feststellbremse festhing.
    Leider war die Aktion ohne Erfolg. Der Wagen quitscht immer noch.
    Vorgestern war ich wieder auf der Autobahn unterwegs und auf einmal ging die Reifendruckkontrolle an. Angeblich Druckverlust hinten links. Als ich den Wagen abgestellt habe merkte ich das das Hinterrad auf der Fahrerseite extrem heiß war. Der Reifen war aber nicht platt. Also habe ich den Wagen wieder auf die Bühne getan und mal die Temperatur am Lager mit einem Infrarotmeßgerät gemessen. Beifahrerseite und Fahrerseite vorne 50°. Beifahrerseite hinten 194°.
    Nachdem die Temperatur runter war haben wir einige merkwürdige Sachen festgestellt. Wenn der Wagen an ist und man im Leerlauf am Hinterrad Fahrerseite dreht geht die Drehzahl merklich runter. Außerdem zieht sich die Bremse hinten nachdem man das Rad ein paar mal gedreht hat zu und blockiert das Rad.

    Ich hoffe das hier im Forum jemand eine Idee hat wo der Fehler liegen könnte und mir helfen kann.
     
  2. #2 Alex_306, 19.12.2013
    Alex_306

    Alex_306 1er-Fan

    Dabei seit:
    04.06.2012
    Beiträge:
    872
    Zustimmungen:
    12
    Ort:
    SH
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Vorname:
    Alex
    Was passiert, wenn du mit komplett deaktiviertem DSC diesen Test machst?
     
  3. #3 Pesadillas, 19.12.2013
    Pesadillas

    Pesadillas 1er-Interessent(in)

    Dabei seit:
    19.12.2013
    Beiträge:
    9
    Zustimmungen:
    0
    Habe ich bereits ausprobiert. Die Achse wird immer noch heiß. Allerdings wird soweit ich weiß das DTC nicht komplett ausgestellt wenn man es deaktiviert sondern die Eingriffe nur reduziert. Korrigiere mich wenn ich da falsch liegt.

    Ich habe vorhin auch noch eine Sache vergessen zu erwähnen.
    Ich habe die Bremsen noch einmal entlüftet aber auch ohne Erfolg.
     
  4. #4 Alex_306, 19.12.2013
    Alex_306

    Alex_306 1er-Fan

    Dabei seit:
    04.06.2012
    Beiträge:
    872
    Zustimmungen:
    12
    Ort:
    SH
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Vorname:
    Alex
    DTC Taste 1x Drücken: DTC aktiviert (D.h. DSC greift erst später ein)
    DTC lange drücken: DSC komplett aus!
     
  5. #5 alpinweisser_120d, 19.12.2013
    alpinweisser_120d

    alpinweisser_120d Software Gottheit

    Dabei seit:
    11.01.2010
    Beiträge:
    17.117
    Zustimmungen:
    785
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    1er M
    +1
     
  6. #6 Pesadillas, 19.12.2013
    Pesadillas

    Pesadillas 1er-Interessent(in)

    Dabei seit:
    19.12.2013
    Beiträge:
    9
    Zustimmungen:
    0
    Ok danke für die Info. Probiere ich nachher einmal aus.
    @alpinweisser_12d: Was meinst du mit +1?
     
  7. #7 alpinweisser_120d, 19.12.2013
    alpinweisser_120d

    alpinweisser_120d Software Gottheit

    Dabei seit:
    11.01.2010
    Beiträge:
    17.117
    Zustimmungen:
    785
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    1er M
    ich wollte zustimmen ;)
     
  8. #8 Pesadillas, 19.12.2013
    Pesadillas

    Pesadillas 1er-Interessent(in)

    Dabei seit:
    19.12.2013
    Beiträge:
    9
    Zustimmungen:
    0
    :lol:
     
  9. #9 svenobmw, 19.12.2013
    svenobmw

    svenobmw 1er-Profi

    Dabei seit:
    01.06.2006
    Beiträge:
    2.528
    Zustimmungen:
    8
    Ort:
    Kümmersbruck
    Fahrzeugtyp:
    M135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F21)
    Baujahr:
    09/2013
    und welche Temp. hat das Hinterrad auf der Fahrerseite?:roll:
     
  10. #10 Pesadillas, 19.12.2013
    Pesadillas

    Pesadillas 1er-Interessent(in)

    Dabei seit:
    19.12.2013
    Beiträge:
    9
    Zustimmungen:
    0
    Waren ebenfalls 50°. Genauso wie vorne.
     
  11. #11 svenobmw, 19.12.2013
    svenobmw

    svenobmw 1er-Profi

    Dabei seit:
    01.06.2006
    Beiträge:
    2.528
    Zustimmungen:
    8
    Ort:
    Kümmersbruck
    Fahrzeugtyp:
    M135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F21)
    Baujahr:
    09/2013
    Radlager vielleicht :wink:
     
  12. #12 Pesadillas, 19.12.2013
    Pesadillas

    Pesadillas 1er-Interessent(in)

    Dabei seit:
    19.12.2013
    Beiträge:
    9
    Zustimmungen:
    0
    Scheint es leider nicht zu sein. Das Rad lässt sich wenn der Wagen aus ist ohne Probleme drehen. Nur wenn er an ist nicht da dann die Bremse anzieht.
     
  13. #13 alpinweisser_120d, 19.12.2013
    alpinweisser_120d

    alpinweisser_120d Software Gottheit

    Dabei seit:
    11.01.2010
    Beiträge:
    17.117
    Zustimmungen:
    785
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    1er M
    hm scheint ein problem mit der bremse direkt zu sein. vielleicht mal den fehlerspeicher auslesen evtl liegt ein abs esp problem vor.
     
  14. #14 Pesadillas, 19.12.2013
    Pesadillas

    Pesadillas 1er-Interessent(in)

    Dabei seit:
    19.12.2013
    Beiträge:
    9
    Zustimmungen:
    0
    Im Fehlerspeicher gab es nur eine Meldung das der Öldruckschalter nicht ok ist. Sonst keine Meldung.
     
  15. #15 toulouse, 19.12.2013
    Zuletzt bearbeitet: 19.12.2013
    toulouse

    toulouse 1er-Fahrer(in)

    Dabei seit:
    29.10.2013
    Beiträge:
    117
    Zustimmungen:
    0
    Ort:
    KREIS RE
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E81)
    Baujahr:
    09/2010
    Vorname:
    Patrick
    Also wenn der Fehlerspeicher nichts hergibt, schon mal darüber nachgedacht das der Bremssattel selber klemmt ?

    Macht für mich am meisten Sinn.

    Beim zerlegen der Bremse irgendetwas am Kolben oder der Manschette aufgefallen?
    Meistens besteht ein Problem am Kolben, das irgendwo eine Stelle aufgewölbt ist (durch Feuchtigkeit und Schmutz, bildet sich dann irgendwann Rost), dann kann er klemmen wenn du vom Pedal gehst.
    Dies führt zu einer überhitzten Bremse und du hast das Gefühl das der Wagen z.B. HL festgehalten wird oder wegzieht

    Schau doch mal ob du den Kolben einwandfrei zurück drücken kannst.

    Das mit der Reifendruckanzeige ist ja normal, wenn ein Rad quasi nicht mehr hinterher kommt, weil es gebremst wird, verändert sich ja der Abrollumfang.

    Edit:

    Ok hab gerade gelesen das der Fehler nur auftritt, wenn der Motor läuft. Dann sollte es mit dem DSC Stg zusammen hängen. Hatte zwar schon einige defekte aber so einen Fehler hatte ich noch nicht.


    Zieh mal den Stecker vom DSC Stg ab und versuch es dann noch mal, eventuell scheint das DSC Stg hier einen Fehler zu verursachen.
     
  16. #16 Pesadillas, 20.12.2013
    Pesadillas

    Pesadillas 1er-Interessent(in)

    Dabei seit:
    19.12.2013
    Beiträge:
    9
    Zustimmungen:
    0
    So gestern bin ich noch mal gefahren und im Moment tritt der Fehler nicht mehr auf. Bin heute etwas mehr unterwegs und vielleicht tritt es ja heute wieder auf.
     
  17. #17 Pesadillas, 20.12.2013
    Pesadillas

    Pesadillas 1er-Interessent(in)

    Dabei seit:
    19.12.2013
    Beiträge:
    9
    Zustimmungen:
    0
    Bin jetzt gerade auf der Bahn gewesen. DTC komplett deaktiviert und 20km mit 130km/h dahingetuckert und das Rad quitscht und ist glühend heiß.
    Wollte jetzt mal toulouse rat folgen und das DSC Stg komplett abklemmen. Kann mir jemand sagen wo ich das finde und wie ich es abklemme :shock: ?
     
Thema: Hinterrad Fahrerseite bremst selbständig
Besucher kamen mit folgenden Suchen
  1. bmw e87 bremse hinterrad

    ,
  2. bmw e87 bremse hinten links heiß

    ,
  3. e87 dtc aus reifen druckanzeige rot www.1erforum.de

    ,
  4. bmw bremst selbstständig,
  5. bmw hinterrad bremst durchgängig,
  6. bmw selbständig gebremst
Die Seite wird geladen...

Hinterrad Fahrerseite bremst selbständig - Ähnliche Themen

  1. Komfortzugang Fahrerseite funktioniert nicht mehr

    Komfortzugang Fahrerseite funktioniert nicht mehr: Hallo zusammen, vor ein paar Tagen hatte ich das Problem, dass der beim Einsteigen der Komfortzugang nicht mehr funktionierte. Nachdem ich mit...
  2. Heizung wärmt nur fahrerseitig

    Heizung wärmt nur fahrerseitig: habe einen 116i bj 2006. Leider funktioniert meine heizung nur einseitig, dass bedeutet Fussraum rechts ist kalt, Frontscheibe rechts ebenso und...
  3. Neu dabei aus Bremen

    Neu dabei aus Bremen: Hallo, ich heiße Thomas, bin 51 Jahre alt und wohne in Bremen. Ich und meine Frau sind begeisterte Cabrio-Fahrer. Nach mehreren Cabrios (Golf,...
  4. [E87] Wassereinbruch Fussraum Fahrerseite

    Wassereinbruch Fussraum Fahrerseite: Hallo, habe seit kurzer Zeit bei Regenfahrten und nach Waschen in Waschanlage unter der Fussmatte auf der Fahrerseite klitschnassen Teppich....
  5. Grüße aus Lilienthal bei Bremen

    Grüße aus Lilienthal bei Bremen: [GALLERY]Hallo, mein Name ist Frank und ich bin seit Montag stolzer besitzer eines F20 116i Sport Line. Austattung: - Sportline - Schwarze 17"...