[E8x] Hilfe! Vibrationen mit Kerscher Schwert!

Dieses Thema im Forum "Tuning E8x" wurde erstellt von deeko, 04.05.2015.

  1. deeko

    deeko 1er-Fahrer(in)

    Dabei seit:
    31.01.2014
    Beiträge:
    192
    Zustimmungen:
    1
    Ort:
    Mannheim
    Motorisierung:
    M240i
    Modell:
    Coupé (F22)
    Baujahr:
    02/2017
    Hallo Gemeinde,

    auf der Fahrt zum 1er-Treffen bin ich zum ersten mal seit Anbau meines Kerscher Schwerts (M-Paket Front) auf der Autobahn gewesen. Ab Tempo 180 km/h fing der Wagen vorne an zu zittern und zu vibrieren. Dachte im ersten Moment es ist der Straßenbelag, wie ich dann nach mehrmaligen Ausprobieren feststellen musste, lag es nicht an der Straße.
    Ich bin der Überzeugung, dass es am Schwert liegt, was vibriert, obwohl es fest angeschraubt ist. Vor Anbau hatte ich keine Probleme. Was vielleicht noch Einfluss hätte: Verbaut ist ein Eibach Pro-Kit mit M-Stoßdämpfern, Wiechers Domstrebe und fahre RunFlat. Die Staulippen habe ich für das Schwert abmontiert. Aber wie gesagt, vorher keine Probleme gehabt, auch nicht bei 240 km/h. Werde noch mit Kerscher telefonieren, was die sagen.

    Hat einer von euch ebenfalls die Erfahrungen gemacht? Wenn ja, was kann man da machen? Bin total verärgert, weil so ist der Wagen ab 180 km/h unfahrbar. Ich könnt kotzen!!!

    VG, korni
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 alpinweisser_120d, 04.05.2015
    alpinweisser_120d

    alpinweisser_120d 1er-Süchtling

    Dabei seit:
    11.01.2010
    Beiträge:
    16.590
    Zustimmungen:
    268
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    1er M
    bau das schwert mal nochmal ab. ich glaube aber nicht, dass es daran liegt!
     
  4. #3 driver-118i, 04.05.2015
    driver-118i

    driver-118i 1er-Liebhaber(in)

    Dabei seit:
    20.01.2010
    Beiträge:
    1.012
    Zustimmungen:
    52
    Ort:
    Frechen bei Köln
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E81)
    Baujahr:
    04/2008
    Vorname:
    Bert
    Hast Du alle befestigungspunkte verschraubt?.

    Das sind ja schon einige.
    Ich habe auch das Kerscher Schwert,und alle Schraubpunkte verschraubt
    wie angegeben.
    Habe keinerlei Probleme.
    Ist Dein Unterboden richtig fest,sodas kein Fahrtwind eindringt? :winkewinke:
     
  5. #4 beastybasti, 04.05.2015
    beastybasti

    beastybasti 1er-Interessent(in)

    Dabei seit:
    12.03.2015
    Beiträge:
    6
    Zustimmungen:
    0
    Ort:
    Rheinbach
    Motorisierung:
    125i
    Modell:
    Coupé (E82)
    Baujahr:
    11/2011
    Vorname:
    Basti (Sebastian)
    Hallo zusammen,

    ich spiele auch mit der Überlegung mir das Spoilerschwert von Kerscher - für die M Front - zu kaufen.
    Wie sind eure Erfahrungen mit dem Schwert? Ist es nur für die Optik gut oder bringt es auch spürbar mehr Anpressdruck auf die VA?

    Ich selbst fahre ein 125i QP (E82)
     
  6. deeko

    deeko 1er-Fahrer(in)

    Dabei seit:
    31.01.2014
    Beiträge:
    192
    Zustimmungen:
    1
    Ort:
    Mannheim
    Motorisierung:
    M240i
    Modell:
    Coupé (F22)
    Baujahr:
    02/2017
    Hatte bei meinem Lackierer nochmal nachgefragt, der mir das Schwert nach dem lackieren auch montiert hat, ob er es mit allen Schrauben verschraubt hat. Er sage mir, dass er in der Mitte nur eine Schraube gesetzt hat. Die beiden äüßeren in der Mitte befindlichen Schrauben, welche schon vorher dran waren, hat er nicht mit dem Schwert verschraubt, weil er meinte, dass dann das Schwert leicht rundlich wird, da ein geringer Abstand zwischen Frontschürze und Schwert besteht.

    Meint ihr, das könnte der Fehler sein? Habt ihr das Schwert mit den bestehenden Schrauben mitverschraubt? Ist das Schwert jetzt leicht in der Mitte gebogen?
     
  7. #6 Rollo-OL, 05.05.2015
    Rollo-OL

    Rollo-OL 1er-Fahrer(in)

    Dabei seit:
    13.10.2014
    Beiträge:
    494
    Zustimmungen:
    55
    Ort:
    Oldenburg (Nds.)
    Motorisierung:
    125i
    Modell:
    Cabrio (E88)
    Baujahr:
    04/2010
    Vorname:
    Roland
    Ist doch klar was jetzt vibriert, oder ?!:roll:
     
  8. #7 saber-rider1, 05.05.2015
    saber-rider1

    saber-rider1 1er-Fahrer(in)

    Dabei seit:
    12.05.2014
    Beiträge:
    106
    Zustimmungen:
    0
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    06/2010
    Vorname:
    Stefan
    Spritmonitor:
    Ja
    Ja
    Nein
     
  9. deeko

    deeko 1er-Fahrer(in)

    Dabei seit:
    31.01.2014
    Beiträge:
    192
    Zustimmungen:
    1
    Ort:
    Mannheim
    Motorisierung:
    M240i
    Modell:
    Coupé (F22)
    Baujahr:
    02/2017
    Ok, vielen dank für eure Antworten. Habt ihr denn dann Kunststoffscheiben in der Mitte zwischen Schwert und Front gelegt? Der Spalt ist nun mal da... der lässt sich nicht wegdisskutieren. Wieso ist es dann nicht gebogen? Oder ist es so gering, dass es nicht auffällt?
     
  10. deeko

    deeko 1er-Fahrer(in)

    Dabei seit:
    31.01.2014
    Beiträge:
    192
    Zustimmungen:
    1
    Ort:
    Mannheim
    Motorisierung:
    M240i
    Modell:
    Coupé (F22)
    Baujahr:
    02/2017
    Denkt ihr wirklich, dass 2 nicht verschraubte Befestigungspunkte soviel ausmachen?
    Komme leider erst am WE dazu mir das mal genauer anzugucken. Das wird ein Spaß ohne Hebebühne... der Wagenheber lebe hooooooch!
     
  11. emume

    emume die beste Harald das was sich gibt in Forum

    Dabei seit:
    25.03.2013
    Beiträge:
    5.113
    Zustimmungen:
    200
    Ort:
    Mittelfranken
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2008
    Vorname:
    Harald
    ja, der abstand is da, aber die schrauben müssen rein. brauchst au nix zwischen legen, schrauben rein, und gut. steig dein lacker auf´s dach, wenn er zu dumm is sich an ne montageanleitung zu halten.

    JAv
     
  12. #11 saber-rider1, 07.05.2015
    saber-rider1

    saber-rider1 1er-Fahrer(in)

    Dabei seit:
    12.05.2014
    Beiträge:
    106
    Zustimmungen:
    0
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    06/2010
    Vorname:
    Stefan
    Spritmonitor:
    Ich habe das Schwert auch ohne Hebebühne montiert. Einfach die Frontschürze demontiert. Geht Ruck-Zuck...
     
  13. deeko

    deeko 1er-Fahrer(in)

    Dabei seit:
    31.01.2014
    Beiträge:
    192
    Zustimmungen:
    1
    Ort:
    Mannheim
    Motorisierung:
    M240i
    Modell:
    Coupé (F22)
    Baujahr:
    02/2017
    Morgen Termin beim Lacker zum nachträglichen Verschrauben. Ich mache mir nicht die Arbeit seine Fehler auszubügeln.
    Dann auf die AB und Daumen drücken, dass ich ohne Vibrationen die 240er Marke knacke.
     
  14. Fairy

    Fairy 1er-Liebhaber(in)

    Dabei seit:
    28.12.2011
    Beiträge:
    1.618
    Zustimmungen:
    15
    Ort:
    Ettlingen/Baden
    Fahrzeugtyp:
    125i Coupé
    Motorisierung:
    125i
    Modell:
    Coupé (E82)
    Baujahr:
    07/2012
    Vorname:
    Joachim
    Daumen drück ... :daumen:

    Das Problem hattest du ja schon in R beschrieben ... :wink:
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. deeko

    deeko 1er-Fahrer(in)

    Dabei seit:
    31.01.2014
    Beiträge:
    192
    Zustimmungen:
    1
    Ort:
    Mannheim
    Motorisierung:
    M240i
    Modell:
    Coupé (F22)
    Baujahr:
    02/2017
    Alles wieder gut. Nachdem alle Befestigungspunkte gemäß Montageanleitung verschraubt waren, war alles i.o. OK ausfahren konnte ich den Wagen damit noch nicht, aber zumindest vibriert nix mehr ab 180 km/h.
     
  17. Fairy

    Fairy 1er-Liebhaber(in)

    Dabei seit:
    28.12.2011
    Beiträge:
    1.618
    Zustimmungen:
    15
    Ort:
    Ettlingen/Baden
    Fahrzeugtyp:
    125i Coupé
    Motorisierung:
    125i
    Modell:
    Coupé (E82)
    Baujahr:
    07/2012
    Vorname:
    Joachim
    Alles wird gut ... :mrgreen:
     
Thema:

Hilfe! Vibrationen mit Kerscher Schwert!

Die Seite wird geladen...

Hilfe! Vibrationen mit Kerscher Schwert! - Ähnliche Themen

  1. [E82] bi xenon lci'S Hilfe

    bi xenon lci'S Hilfe: Bitte steinigt mich nicht aber ich brauch eure Hilfe Hab für das Baby die lci Xenons besorgt.Hab mich im Forum etwas schlau gemacht was das...
  2. [Verkauft] 1erM Kerscher Carbon Schwert

    1erM Kerscher Carbon Schwert: Verkaufe ein Carbon Kerscher Frontschwert. Zustand: gut gebraucht aber nicht verkratzt oder gebrochen, aber Steinschläge Frontwärts. Schrauben...
  3. [F20] Bitte Hilfe bei Produktauswahl

    Bitte Hilfe bei Produktauswahl: Hi Leute! Ich hab nen Sapphir-Schwarz Metallic F20 in der Garage, und habe ihn nach dem Kauf (gebraucht) vom Profi nanoversiegeln lassen. Lack...
  4. Hilfe, knapp 500-750 ml Wasser auf Beifahrersitz ausgelaufen. Wie beheben

    Hilfe, knapp 500-750 ml Wasser auf Beifahrersitz ausgelaufen. Wie beheben: Hallo zusammen Mir ist auf dem Beifahrersitz ne Flasche Wasser im Rucksack ausgelaufen. Sie war knapp 3/4 voll. Kacke. Ein Teil hat sich im...
  5. Hilfe beim Kauf in Potsdam

    Hilfe beim Kauf in Potsdam: Hallo liebe 1er M Coupe Freunde, Ich möchte mir in Potsdam einen 1er M Coupe kaufen und bräuchte Fachmännische Unterstützung. Ich möchte mir das...