HILFE! Tempomat (nach Einbau)

Dieses Thema im Forum "Der 1er BMW" wurde erstellt von kev120, 20.12.2012.

  1. kev120

    kev120 1er-Fahrer(in)

    Dabei seit:
    23.02.2012
    Beiträge:
    51
    Zustimmungen:
    0
    Hallo,

    soeben hab ich an meinem e87 Tempomat /MUFU nachgerüstet.

    Jetzt klappen die tasten nicht ( denke mal codierungssache?)

    und von den ganzen schaltern klappt nichts außer die automatische Scheibenwisch einstellung und die BC funktion


    hat jemand ne Idee was das sein kann?

    :-)
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Foerg

    Foerg 1er-Liebhaber(in)

    Dabei seit:
    27.04.2010
    Beiträge:
    1.761
    Zustimmungen:
    19
    Ort:
    Geseke
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    11/2012
    Vorname:
    Sebastian
    Spritmonitor:
    vllt ne Sicherung durch? Alle Stecker richtig gesteckt?
     
  4. kev120

    kev120 1er-Fahrer(in)

    Dabei seit:
    23.02.2012
    Beiträge:
    51
    Zustimmungen:
    0
    da kann man ja nicht wirklich nen falschen stecker anschließen...
     
  5. #4 xinghui, 20.12.2012
    xinghui

    xinghui 1er-Liebhaber(in)

    Dabei seit:
    27.06.2012
    Beiträge:
    1.093
    Zustimmungen:
    52
    Ort:
    BaWü
    Fahrzeugtyp:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    12/2015
    das muss noch alles codiert werden.
    Funktionieren die Blinker?
     
  6. kev120

    kev120 1er-Fahrer(in)

    Dabei seit:
    23.02.2012
    Beiträge:
    51
    Zustimmungen:
    0
    nein die funktionieren nicht ( Blinker Fernlicht heckscheibenwischer spritzwasser und die stufen beim scheibenwischen ist ohne funktion)
     
  7. #6 xinghui, 20.12.2012
    xinghui

    xinghui 1er-Liebhaber(in)

    Dabei seit:
    27.06.2012
    Beiträge:
    1.093
    Zustimmungen:
    52
    Ort:
    BaWü
    Fahrzeugtyp:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    12/2015
    normalerweise sollten die blinker ohne weiteres sofort funktionieren.
    Hast du eine gebrauchte lenksäule gekauft?
     
  8. kev120

    kev120 1er-Fahrer(in)

    Dabei seit:
    23.02.2012
    Beiträge:
    51
    Zustimmungen:
    0
  9. #8 xinghui, 21.12.2012
    xinghui

    xinghui 1er-Liebhaber(in)

    Dabei seit:
    27.06.2012
    Beiträge:
    1.093
    Zustimmungen:
    52
    Ort:
    BaWü
    Fahrzeugtyp:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    12/2015
    ich befürchte es ist defekt..
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Horst-Fabian, 22.12.2012
    Horst-Fabian

    Horst-Fabian 1er-Liebhaber(in)

    Dabei seit:
    14.12.2010
    Beiträge:
    1.126
    Zustimmungen:
    0
    Ort:
    Düren
    Fahrzeugtyp:
    118d (FL)
    Vorname:
    Oli
    Spritmonitor:
    Blinker, Scheibenwischer, usw. sollten zumindestens gehen. Ansonsten liegt ein Defekt vor.
     
  12. Jon3s

    Jon3s 1er-Fan

    Dabei seit:
    26.06.2011
    Beiträge:
    853
    Zustimmungen:
    1
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2007
    Vorname:
    Jonas
    Ich hatte genau das gleiche Problem bei meinem gebraucht gekauftem Schaltzentrum.
    Ich habs dann wieder zurückgeschickt.
     
Thema:

HILFE! Tempomat (nach Einbau)

Die Seite wird geladen...

HILFE! Tempomat (nach Einbau) - Ähnliche Themen

  1. PDC einbauen 1er BMW E87

    PDC einbauen 1er BMW E87: Hallo ich würde gerne an meinem BMW 1er E87 dieses Teilchen aus Amazon einbauen lassen.: von vega - Kann leider nocg keine links nutzen . haT...
  2. [E82] bi xenon lci'S Hilfe

    bi xenon lci'S Hilfe: Bitte steinigt mich nicht aber ich brauch eure Hilfe Hab für das Baby die lci Xenons besorgt.Hab mich im Forum etwas schlau gemacht was das...
  3. [F20] Bitte Hilfe bei Produktauswahl

    Bitte Hilfe bei Produktauswahl: Hi Leute! Ich hab nen Sapphir-Schwarz Metallic F20 in der Garage, und habe ihn nach dem Kauf (gebraucht) vom Profi nanoversiegeln lassen. Lack...
  4. Hilfe, knapp 500-750 ml Wasser auf Beifahrersitz ausgelaufen. Wie beheben

    Hilfe, knapp 500-750 ml Wasser auf Beifahrersitz ausgelaufen. Wie beheben: Hallo zusammen Mir ist auf dem Beifahrersitz ne Flasche Wasser im Rucksack ausgelaufen. Sie war knapp 3/4 voll. Kacke. Ein Teil hat sich im...
  5. Tablet einbauen

    Tablet einbauen: Hallo, ich bin neu im Forum und hätte eine Frage. Ich möchte gern ein Tablet in meinen 2007 E87 einbauen. Hierfür hätte ich mich ein "Point of...