[E87] HILFE!! Riesenproblem (?)

Dieses Thema im Forum "BMW 120d" wurde erstellt von Benzo, 03.03.2013.

  1. Benzo

    Benzo 1er-Liebhaber(in)

    Dabei seit:
    22.10.2012
    Beiträge:
    1.316
    Zustimmungen:
    84
    Ort:
    Nürnberg
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    07/2007
    Vorname:
    Andi
    Spritmonitor:
    Hallo zusammen,

    habe an meinem 120d FL ein, meiner Meinung nach, nicht unerhebliches Problem.
    Bin am Freitag ca. 300 km BAB gefahren, abschnittsweise mit V/max. Das Auto lief wie eine Eins, Leistung voll da und keine Auffälligkeiten, auch nicht während einer kleinen Kurzstreckenfahrt zum Training am Freitag Abend. Habe den Wagen vor Abruf der vollen Leistung auch warmgefahren bzw. nach der Autobahnfahrt nachlaufen lassen.
    Gestern Morgen beim Kaltstart hat dann der BC die Fehlermeldung "Kühlmittelstand zu niedrig" ausgespuckt. Nachdem ich den Motor ausgemacht habe und wieder gestartet habe, war die Meldung verschwunden und kam auch den ganzen Tag nicht mehr (bin nur Kurzstrecke gefahren). Da dachte ich mir, vielleicht ein Wackler in der Elektronik.
    Heute Morgen exakt die selbe Thematik, erst Fehlermeldung, dann nach Neustart und Kurzstreckenfahrt nichts mehr zu sehen.
    Aber da bin ich dann stutzig geworden und habe, nachdem ich die Kühlmitteltemperatur im Geheimmenü abgerufen habe (33 Grad nach 3 Stunden Standzeit) einen Blick in den Ausgleichsbehälter des Kühlerkreislaufs geworfen. Der RIESEN Schock: Der Behälter ist bis auf den letzten Tropfen LEER!!!

    Dass ich so nicht weiterfahren kann, ohne einen kapitalen Motorschaden zu riskieren, ist klar. Aber woran kann es liegen? Ein simpler Marderschaden? Boden unter dem Auto ist trocken, keine Pfützen oder Spuren von ausgelaufener Kühlflüssigkeit. Und zudem dürfte doch Kühlmittel nicht verloren gehen? Ist doch ein geschlossener Kreislauf?!

    HILFE!!! Ich fürchte, das wird teuer :crybaby:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Admin

    Admin 1er-Koryphäe
    Administrator

    Dabei seit:
    12.09.2008
    Beiträge:
    20.958
    Zustimmungen:
    147
    Ort:
    Röthenbach bei Nürnberg
    Vorname:
    Carlo
    Kopfdichtung könnte noch ......................... :eusa_shhh:
     
  4. Benzo

    Benzo 1er-Liebhaber(in)

    Dabei seit:
    22.10.2012
    Beiträge:
    1.316
    Zustimmungen:
    84
    Ort:
    Nürnberg
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    07/2007
    Vorname:
    Andi
    Spritmonitor:
    Na toll. Meinen Jahresurlaub kann ich damit wohl knicken.
     
  5. #4 WhiteWolf, 03.03.2013
    WhiteWolf

    WhiteWolf 1er-Profi

    Dabei seit:
    07.04.2011
    Beiträge:
    2.880
    Zustimmungen:
    93
    Ort:
    Landsberg/Lech
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Thomas
    Wenns wirklich n Marderschaden ist (Was ich dann hoffe) dann kostets dich ja "nur" sie SB bei deiner Versicherung, die geht auch nicht hoch.
    Sonst irgendo eine Prütze gesehen, die auf einen Biss oder Ähnliches hinweißt? Oder zumindest Spuren von Mardern am Auto?
    Normalerweiße sollte das Wasser nicht einfach so flöten gehen.
    Vllt auch mal den Sensor kontrollieren, komisch eben, das der nicht gleich gemeckert hat und das durchgehend!
     
  6. Benzo

    Benzo 1er-Liebhaber(in)

    Dabei seit:
    22.10.2012
    Beiträge:
    1.316
    Zustimmungen:
    84
    Ort:
    Nürnberg
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    07/2007
    Vorname:
    Andi
    Spritmonitor:
    Nein, Pfützen waren eben keine da... Und der Sensor is es zu 100% nicht, dass der zu wenig Kühlmittel meldet wenn der Behälter leer ist, ist ja wohl logisch...
     
  7. #6 WhiteWolf, 03.03.2013
    WhiteWolf

    WhiteWolf 1er-Profi

    Dabei seit:
    07.04.2011
    Beiträge:
    2.880
    Zustimmungen:
    93
    Ort:
    Landsberg/Lech
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Thomas
    Das er meldet wenn zu wenig Kühlmittel drin is, is klar!
    Was für mich komisch ist, ist das er beim Aus-/Einschalten vom Motor dann nichts mehr zu meckern gehabt hat. Normal sollte er doch sofort wieder Meckern?
     
  8. Benzo

    Benzo 1er-Liebhaber(in)

    Dabei seit:
    22.10.2012
    Beiträge:
    1.316
    Zustimmungen:
    84
    Ort:
    Nürnberg
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    07/2007
    Vorname:
    Andi
    Spritmonitor:
    Normalerweise ja. Macht er ja selbst dann, wenn das Scheibenwaschwasser zu niedrig ist.
    Habe gerade noch einmal einen Blick in den Behälter geworfen: Komplett leer ist er nicht, wenn man daran rüttelt erkennt man, dass ein bisschen Kühlflüssigkeit hin und her schwappt. Der Füllstandanzeiger ist aber trotzdem auf "min".
    Morgen wird er abgeholt und durchgecheckt. Könnte :haue: :motz:
     
  9. #8 atzenhainer, 03.03.2013
    atzenhainer

    atzenhainer 1er-Fan

    Dabei seit:
    09.02.2012
    Beiträge:
    624
    Zustimmungen:
    0
    Ort:
    Mittelhessen
    Fahrzeugtyp:
    123d
    Motorisierung:
    123d
    Modell:
    Hatch (E87)
    Baujahr:
    03/2011
    Vorname:
    Alexander
    Ist dein Motor noch Serie? Oder hast du eine Leistungssteigerung verbaut?
     
  10. #9 spitzel, 03.03.2013
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    3.848
    Zustimmungen:
    44
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Vorname:
    Frank
    Spritmonitor:
    Halte uns mal auf dem laufenden.


    Sent from Arcas 737
     
  11. Benzo

    Benzo 1er-Liebhaber(in)

    Dabei seit:
    22.10.2012
    Beiträge:
    1.316
    Zustimmungen:
    84
    Ort:
    Nürnberg
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    07/2007
    Vorname:
    Andi
    Spritmonitor:
    Ist der Serienmotor, N47 mit 130kw/177 PS...
     
  12. RomanK

    RomanK 1er-Fahrer(in)

    Dabei seit:
    29.03.2011
    Beiträge:
    57
    Zustimmungen:
    0
    Ort:
    STA
    Motorisierung:
    120d
    Modell:
    Hatch (E81)
    Baujahr:
    10/2008
    füll mal auf, wenns nach 2 tagen wieder leer ist dann wirds wohl der marder gewesen sein. hatte ich auch! saulästig.....

    bei kopfdichtung wird der verlust nicht so schnell und groß sein
     
  13. Benzo

    Benzo 1er-Liebhaber(in)

    Dabei seit:
    22.10.2012
    Beiträge:
    1.316
    Zustimmungen:
    84
    Ort:
    Nürnberg
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    07/2007
    Vorname:
    Andi
    Spritmonitor:
    Auto wurde heute morgen abgeholt und in die Werkstatt geschleppt. Jetzt heißts warten und hoffen.
     
  14. #13 jack_daniels, 04.03.2013
    jack_daniels

    jack_daniels 1er-Profi

    Dabei seit:
    08.09.2011
    Beiträge:
    2.044
    Zustimmungen:
    47
    Ort:
    Schaffhausen
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    05/2015
    Vorname:
    Daniel
    Wenn wirklich die Zylinderkopfdichtung hinüber ist, müsste im Kühlwasser Öl aufschwimmen und umgekehrt Kühlwasser im Öl sein. Das würde sich dadurch bemerkbar machen, indem der Ölstand zunimmt.

    Aber bei so viel Kühlflüssigkeitsverlust kann das gar nicht der Fall sein, ergo muss irgendwo eine undichte Stelle sein. Tropfen muss es auch gar nicht, bei der Wärme kann es auch innerhalb kurzer Zeit verdunsten.
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 spitzel, 04.03.2013
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    3.848
    Zustimmungen:
    44
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Vorname:
    Frank
    Spritmonitor:
    Würde ich so nicht bestätigen.
    Kühlmittelverlust kann wie beim 123d auch direkt in den Verbrennungsraum gelangen. Wenn der Kopf oder Block einen Riss haben muss das nicht ins Öl gelangen. Genauso bei der Kopdichtung kann der Steg zum Zylinder undicht werden. Darum macht man ja den CO2 Test.
    Zudem steht hier nirgends eine Zeit in der das Kühlwasser verloren gegangen ist. Der Stand kann vorher schon knapp am minimum gewesen sein.

    Ich hoffe für dich, dass es nur der Naget war. Viel Glück


    Sent from Arcas 737
     
  17. Benzo

    Benzo 1er-Liebhaber(in)

    Dabei seit:
    22.10.2012
    Beiträge:
    1.316
    Zustimmungen:
    84
    Ort:
    Nürnberg
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    07/2007
    Vorname:
    Andi
    Spritmonitor:
    Danke. Ich schätze ich habe bis heute Nachmittag eine Diagnose. Beim Kauf im Oktober waren alle Flüssigkeiten auf Optimalstand, Auto kam frisch vom Service
     
Thema:

HILFE!! Riesenproblem (?)

Die Seite wird geladen...

HILFE!! Riesenproblem (?) - Ähnliche Themen

  1. [E82] bi xenon lci'S Hilfe

    bi xenon lci'S Hilfe: Bitte steinigt mich nicht aber ich brauch eure Hilfe Hab für das Baby die lci Xenons besorgt.Hab mich im Forum etwas schlau gemacht was das...
  2. [F20] Bitte Hilfe bei Produktauswahl

    Bitte Hilfe bei Produktauswahl: Hi Leute! Ich hab nen Sapphir-Schwarz Metallic F20 in der Garage, und habe ihn nach dem Kauf (gebraucht) vom Profi nanoversiegeln lassen. Lack...
  3. Hilfe, knapp 500-750 ml Wasser auf Beifahrersitz ausgelaufen. Wie beheben

    Hilfe, knapp 500-750 ml Wasser auf Beifahrersitz ausgelaufen. Wie beheben: Hallo zusammen Mir ist auf dem Beifahrersitz ne Flasche Wasser im Rucksack ausgelaufen. Sie war knapp 3/4 voll. Kacke. Ein Teil hat sich im...
  4. Hilfe beim Kauf in Potsdam

    Hilfe beim Kauf in Potsdam: Hallo liebe 1er M Coupe Freunde, Ich möchte mir in Potsdam einen 1er M Coupe kaufen und bräuchte Fachmännische Unterstützung. Ich möchte mir das...
  5. [F21] BME M135i X Defekt nach Reifenwechsel - Hilfe Bitte

    BME M135i X Defekt nach Reifenwechsel - Hilfe Bitte: Hallo, das Thema beinhaltet mehrere Fragen. Ich schildere erst mal den Ablauf: Ich wollte Winterreifen ohne Runflat und zudem haben mir die...