[E87] HILFE!! Riesenproblem (?)

Diskutiere HILFE!! Riesenproblem (?) im BMW 120d Forum im Bereich Informationen zu 1er BMW Modellen der ersten Gen.; Hallo zusammen, habe an meinem 120d FL ein, meiner Meinung nach, nicht unerhebliches Problem. Bin am Freitag ca. 300 km BAB gefahren,...

  1. Benzo

    Benzo 1er-Liebhaber(in)

    Dabei seit:
    22.10.2012
    Beiträge:
    1.327
    Zustimmungen:
    90
    Ort:
    Nürnberg
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    07/2007
    Vorname:
    Andi
    Spritmonitor:
    Hallo zusammen,

    habe an meinem 120d FL ein, meiner Meinung nach, nicht unerhebliches Problem.
    Bin am Freitag ca. 300 km BAB gefahren, abschnittsweise mit V/max. Das Auto lief wie eine Eins, Leistung voll da und keine Auffälligkeiten, auch nicht während einer kleinen Kurzstreckenfahrt zum Training am Freitag Abend. Habe den Wagen vor Abruf der vollen Leistung auch warmgefahren bzw. nach der Autobahnfahrt nachlaufen lassen.
    Gestern Morgen beim Kaltstart hat dann der BC die Fehlermeldung "Kühlmittelstand zu niedrig" ausgespuckt. Nachdem ich den Motor ausgemacht habe und wieder gestartet habe, war die Meldung verschwunden und kam auch den ganzen Tag nicht mehr (bin nur Kurzstrecke gefahren). Da dachte ich mir, vielleicht ein Wackler in der Elektronik.
    Heute Morgen exakt die selbe Thematik, erst Fehlermeldung, dann nach Neustart und Kurzstreckenfahrt nichts mehr zu sehen.
    Aber da bin ich dann stutzig geworden und habe, nachdem ich die Kühlmitteltemperatur im Geheimmenü abgerufen habe (33 Grad nach 3 Stunden Standzeit) einen Blick in den Ausgleichsbehälter des Kühlerkreislaufs geworfen. Der RIESEN Schock: Der Behälter ist bis auf den letzten Tropfen LEER!!!

    Dass ich so nicht weiterfahren kann, ohne einen kapitalen Motorschaden zu riskieren, ist klar. Aber woran kann es liegen? Ein simpler Marderschaden? Boden unter dem Auto ist trocken, keine Pfützen oder Spuren von ausgelaufener Kühlflüssigkeit. Und zudem dürfte doch Kühlmittel nicht verloren gehen? Ist doch ein geschlossener Kreislauf?!

    HILFE!!! Ich fürchte, das wird teuer :crybaby:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Admin

    Admin 1er-Koryphäe
    Administrator

    Dabei seit:
    12.09.2008
    Beiträge:
    21.033
    Zustimmungen:
    206
    Ort:
    Röthenbach bei Nürnberg
    Vorname:
    Carlo
    Kopfdichtung könnte noch ......................... :eusa_shhh:
     
  4. Benzo

    Benzo 1er-Liebhaber(in)

    Dabei seit:
    22.10.2012
    Beiträge:
    1.327
    Zustimmungen:
    90
    Ort:
    Nürnberg
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    07/2007
    Vorname:
    Andi
    Spritmonitor:
    Na toll. Meinen Jahresurlaub kann ich damit wohl knicken.
     
  5. #4 WhiteWolf, 03.03.2013
    WhiteWolf

    WhiteWolf 1er-Profi

    Dabei seit:
    07.04.2011
    Beiträge:
    2.940
    Zustimmungen:
    127
    Ort:
    Landsberg/Lech
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Thomas
    Wenns wirklich n Marderschaden ist (Was ich dann hoffe) dann kostets dich ja "nur" sie SB bei deiner Versicherung, die geht auch nicht hoch.
    Sonst irgendo eine Prütze gesehen, die auf einen Biss oder Ähnliches hinweißt? Oder zumindest Spuren von Mardern am Auto?
    Normalerweiße sollte das Wasser nicht einfach so flöten gehen.
    Vllt auch mal den Sensor kontrollieren, komisch eben, das der nicht gleich gemeckert hat und das durchgehend!
     
  6. Benzo

    Benzo 1er-Liebhaber(in)

    Dabei seit:
    22.10.2012
    Beiträge:
    1.327
    Zustimmungen:
    90
    Ort:
    Nürnberg
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    07/2007
    Vorname:
    Andi
    Spritmonitor:
    Nein, Pfützen waren eben keine da... Und der Sensor is es zu 100% nicht, dass der zu wenig Kühlmittel meldet wenn der Behälter leer ist, ist ja wohl logisch...
     
  7. #6 WhiteWolf, 03.03.2013
    WhiteWolf

    WhiteWolf 1er-Profi

    Dabei seit:
    07.04.2011
    Beiträge:
    2.940
    Zustimmungen:
    127
    Ort:
    Landsberg/Lech
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Thomas
    Das er meldet wenn zu wenig Kühlmittel drin is, is klar!
    Was für mich komisch ist, ist das er beim Aus-/Einschalten vom Motor dann nichts mehr zu meckern gehabt hat. Normal sollte er doch sofort wieder Meckern?
     
  8. Benzo

    Benzo 1er-Liebhaber(in)

    Dabei seit:
    22.10.2012
    Beiträge:
    1.327
    Zustimmungen:
    90
    Ort:
    Nürnberg
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    07/2007
    Vorname:
    Andi
    Spritmonitor:
    Normalerweise ja. Macht er ja selbst dann, wenn das Scheibenwaschwasser zu niedrig ist.
    Habe gerade noch einmal einen Blick in den Behälter geworfen: Komplett leer ist er nicht, wenn man daran rüttelt erkennt man, dass ein bisschen Kühlflüssigkeit hin und her schwappt. Der Füllstandanzeiger ist aber trotzdem auf "min".
    Morgen wird er abgeholt und durchgecheckt. Könnte :haue: :motz:
     
  9. #8 atzenhainer, 03.03.2013
    atzenhainer

    atzenhainer 1er-Fan

    Dabei seit:
    09.02.2012
    Beiträge:
    624
    Zustimmungen:
    0
    Ort:
    Mittelhessen
    Fahrzeugtyp:
    123d
    Motorisierung:
    123d
    Modell:
    Hatch (E87)
    Baujahr:
    03/2011
    Vorname:
    Alexander
    Ist dein Motor noch Serie? Oder hast du eine Leistungssteigerung verbaut?
     
  10. #9 spitzel, 03.03.2013
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    3.918
    Zustimmungen:
    55
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Vorname:
    Frank
    Spritmonitor:
    Halte uns mal auf dem laufenden.


    Sent from Arcas 737
     
  11. Benzo

    Benzo 1er-Liebhaber(in)

    Dabei seit:
    22.10.2012
    Beiträge:
    1.327
    Zustimmungen:
    90
    Ort:
    Nürnberg
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    07/2007
    Vorname:
    Andi
    Spritmonitor:
    Ist der Serienmotor, N47 mit 130kw/177 PS...
     
  12. RomanK

    RomanK 1er-Fahrer(in)

    Dabei seit:
    29.03.2011
    Beiträge:
    57
    Zustimmungen:
    0
    Ort:
    STA
    Motorisierung:
    120d
    Modell:
    Hatch (E81)
    Baujahr:
    10/2008
    füll mal auf, wenns nach 2 tagen wieder leer ist dann wirds wohl der marder gewesen sein. hatte ich auch! saulästig.....

    bei kopfdichtung wird der verlust nicht so schnell und groß sein
     
  13. Benzo

    Benzo 1er-Liebhaber(in)

    Dabei seit:
    22.10.2012
    Beiträge:
    1.327
    Zustimmungen:
    90
    Ort:
    Nürnberg
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    07/2007
    Vorname:
    Andi
    Spritmonitor:
    Auto wurde heute morgen abgeholt und in die Werkstatt geschleppt. Jetzt heißts warten und hoffen.
     
  14. #13 jack_daniels, 04.03.2013
    jack_daniels

    jack_daniels 1er-Profi

    Dabei seit:
    08.09.2011
    Beiträge:
    2.045
    Zustimmungen:
    48
    Ort:
    Schaffhausen
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    05/2015
    Vorname:
    Daniel
    Wenn wirklich die Zylinderkopfdichtung hinüber ist, müsste im Kühlwasser Öl aufschwimmen und umgekehrt Kühlwasser im Öl sein. Das würde sich dadurch bemerkbar machen, indem der Ölstand zunimmt.

    Aber bei so viel Kühlflüssigkeitsverlust kann das gar nicht der Fall sein, ergo muss irgendwo eine undichte Stelle sein. Tropfen muss es auch gar nicht, bei der Wärme kann es auch innerhalb kurzer Zeit verdunsten.
     
  15. #14 spitzel, 04.03.2013
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    3.918
    Zustimmungen:
    55
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Vorname:
    Frank
    Spritmonitor:
    Würde ich so nicht bestätigen.
    Kühlmittelverlust kann wie beim 123d auch direkt in den Verbrennungsraum gelangen. Wenn der Kopf oder Block einen Riss haben muss das nicht ins Öl gelangen. Genauso bei der Kopdichtung kann der Steg zum Zylinder undicht werden. Darum macht man ja den CO2 Test.
    Zudem steht hier nirgends eine Zeit in der das Kühlwasser verloren gegangen ist. Der Stand kann vorher schon knapp am minimum gewesen sein.

    Ich hoffe für dich, dass es nur der Naget war. Viel Glück


    Sent from Arcas 737
     
  16. Benzo

    Benzo 1er-Liebhaber(in)

    Dabei seit:
    22.10.2012
    Beiträge:
    1.327
    Zustimmungen:
    90
    Ort:
    Nürnberg
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    07/2007
    Vorname:
    Andi
    Spritmonitor:
    Danke. Ich schätze ich habe bis heute Nachmittag eine Diagnose. Beim Kauf im Oktober waren alle Flüssigkeiten auf Optimalstand, Auto kam frisch vom Service
     
  17. #16 jack_daniels, 04.03.2013
    jack_daniels

    jack_daniels 1er-Profi

    Dabei seit:
    08.09.2011
    Beiträge:
    2.045
    Zustimmungen:
    48
    Ort:
    Schaffhausen
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    05/2015
    Vorname:
    Daniel
    Oha, ich hatte es tatsächlich so verstanden, dass er kürzlich den Behälter aufgefüllt hat, und es heute wieder auf Minimum war.
    Sprich 1 Liter Verlust innerhalb von kürzester Zeit. :eusa_doh:

    Wenn das so ist, dann hast du natürlich Recht, dass man's nicht so einfach sagen kann.

    Auf jeden Fall würde es sich lohnen, das Kühlwasser auf Motoröl-Rückstände zu untersuchen oder aber das Öl auf Kühlwasser.
     
  18. #17 jack_daniels, 04.03.2013
    jack_daniels

    jack_daniels 1er-Profi

    Dabei seit:
    08.09.2011
    Beiträge:
    2.045
    Zustimmungen:
    48
    Ort:
    Schaffhausen
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    05/2015
    Vorname:
    Daniel
    Ehm, mit der Aussage wäre ich vorsichtig, es sei denn du hast alle Füllstände nach dem Service nochmals angeschaut. Ich will jetzt zwar BMW nichts unterstellen, aber wieso sollte BMW mehr einfüllen als wirklich nötig ist?

    Zumindest ich hab's schon erlebt, dass nach einem Öl-Service der Ölstand nur ein Strichlein über Minimum war.

    Ausserdem kannst davon ausgehen, dass wenn beim letzten service kein Fahrzeugcheck durchgeführt wurde, die Kühlflüssigkeit erst gar nicht angeschaut wurde, denn die unterliegt keinem regelmässigen Service-Intervall sondern ist Bestandteil des Fahrzeugchecks.

    http://img243.imageshack.us/img243/1243/fahrzeugcheck.jpg
     
  19. #18 Benzo, 04.03.2013
    Zuletzt bearbeitet: 04.03.2013
    Benzo

    Benzo 1er-Liebhaber(in)

    Dabei seit:
    22.10.2012
    Beiträge:
    1.327
    Zustimmungen:
    90
    Ort:
    Nürnberg
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    07/2007
    Vorname:
    Andi
    Spritmonitor:
    Diagnose: Marderbiss in Kühlleitung. Versicherung zahlt. Schwein gehabt!
    Daniel, ich habe den Wagen nicht bei BMW gekauft sondern privat, habe also alle Flüssigkeiten überprüft. Beleg von der BMW-Werkstatt inkl. Bestätigung über Fahrzeugcheck vorhanden, außerdem nagelneuer TüV
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 jack_daniels, 04.03.2013
    jack_daniels

    jack_daniels 1er-Profi

    Dabei seit:
    08.09.2011
    Beiträge:
    2.045
    Zustimmungen:
    48
    Ort:
    Schaffhausen
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    05/2015
    Vorname:
    Daniel
    Freut mich, dass nichts schlimmeres war. Wünsch dir weiterhin ne gute Fahrt mit deinem Wägelchen! :daumen:
     
  22. #20 spitzel, 04.03.2013
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    3.918
    Zustimmungen:
    55
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Vorname:
    Frank
    Spritmonitor:
    Glück im unglück. Viel spass


    Sent from Arcas 737
     
Thema:

HILFE!! Riesenproblem (?)

Die Seite wird geladen...

HILFE!! Riesenproblem (?) - Ähnliche Themen

  1. [E88] Hilfe bei INPA Fehlercode - + orange Fehlerleuchte

    Hilfe bei INPA Fehlercode - + orange Fehlerleuchte: Hallo ich benötige mal eure Hilfe, meine Frau fährt eine e88 120i Bj.2008 dieser hatte in den vergangenen Monaten immer wieder Probleme mit der...
  2. Hilfe ! Motorleuchte Auto rattert .....

    Hilfe ! Motorleuchte Auto rattert .....: Hallo, gestern ist mir mit meinem BMW 116 etwas passiert was ich hier auch schon öfter in ähnlicher Form gelesen hab trotzdem nicht den genauen...
  3. Achseverbogen und Elektronik ausfall. Hilfe.

    Achseverbogen und Elektronik ausfall. Hilfe.: Hallo, Heute lag bei uns das erste mal Schnee in einer Kurve ist bei mir dann die Fahrstabilisierung und die Reifen Panne Anzeige ausgefallen,...
  4. Mein letzter Verbrenner: M140i!? Bitte um Hilfe :-)

    Mein letzter Verbrenner: M140i!? Bitte um Hilfe :-): Hallo liebe Experten, einige meiner Fragen überschneiden sich mit anderen Threads, wollte mich da aber nicht störend anhängen und bitte euch...
  5. Hilfe! Neue Fehler nach Austausch von Nox-Sensor

    Hilfe! Neue Fehler nach Austausch von Nox-Sensor: Hey Leute, ich könnte kotzen...-.- Bin Sonntag und Montag (25.12 und 26.12.) insgesamt ca 300km gefahren (130km über Land am Sonntag und den...