HILFE - Radio Zündungsplus!!!

Diskutiere HILFE - Radio Zündungsplus!!! im HiFi, Navi & Kommunikation Forum im Bereich Allgemeines zu den 1er BMW Modellen; Hi, hab mich schon durch viele Threads gekämpft, aber leider nix gutes gefunden. Habe meinen Radio eingebaut und Zwecks Zündungs- und...

  1. #1 bloemma, 11.05.2010
    bloemma

    bloemma 1er-Fahrer(in)

    Dabei seit:
    11.04.2010
    Beiträge:
    144
    Zustimmungen:
    0
    Ort:
    Würzburg
    Fahrzeugtyp:
    116i
    Vorname:
    Olli
    Hi,

    hab mich schon durch viele Threads gekämpft, aber leider nix gutes gefunden.

    Habe meinen Radio eingebaut und Zwecks Zündungs- und Dauerplus folgenden Adapter bestellt:

    R-Blende Rta000.346-2 Bmw: Amazon.de: Elektronik

    Wollte heute alles nach Anleitung Einbauen, allerdings passt diese nicht wirklich und enthält anscheinend Fehler.

    Hat jemand eine Anleitung, wo ich das rote und gelbe Kabel genau anklemmen muss.

    Falls einer von euch eine andere Anleitung hat, mit dem ich Zündungs- und Dauerplus zum Radio bekomme bitte schreiben, bin total am verzweifeln...

    Vielen Dank!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 NeTTi2k, 12.05.2010
    NeTTi2k

    NeTTi2k 1er-Fahrer(in)

    Dabei seit:
    16.04.2010
    Beiträge:
    308
    Zustimmungen:
    0
    Ort:
    Lk Reutlingen / Freiburg
    Fahrzeugtyp:
    120i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2005
    Vorname:
    Stephan
    Ich hab an den Adapter auch alles ausprobiert (Siehe Anleitung)...
    aber nach ca 20-30min hat er immer und immer wieder alle Radioeinstellungen gelöscht (Da kein Dauer+)

    Irgendwo hab ich dann gelesen das der 1er nach ca15-30min Zündung aus, den Stromfluß komplett zu macht.

    Ergo:
    Leg dir nen Kabel von der Batterie ans Radio direkt -> Dauerplus
     
  4. #3 bloemma, 12.05.2010
    bloemma

    bloemma 1er-Fahrer(in)

    Dabei seit:
    11.04.2010
    Beiträge:
    144
    Zustimmungen:
    0
    Ort:
    Würzburg
    Fahrzeugtyp:
    116i
    Vorname:
    Olli
    Aber das eine Kabel an diesem Adapter ist ja für richtiges Dauerplus, sprich die Einstellungen werden nicht gelöscht... Weiß nur nicht an welches Kabel das dran muss...
     
  5. PILLE

    PILLE 1er-Fan

    Dabei seit:
    21.05.2009
    Beiträge:
    556
    Zustimmungen:
    0
    Ort:
    Bad Buchau
    Fahrzeugtyp:
    116i
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    08/2007
    Vorname:
    Philipp
    ich hatte bei mir Dauerplus von der Batterie geholt und Zündungsplus von Ziggi-Anzünder unter der Armauflage
     
  6. #5 bloemma, 12.05.2010
    bloemma

    bloemma 1er-Fahrer(in)

    Dabei seit:
    11.04.2010
    Beiträge:
    144
    Zustimmungen:
    0
    Ort:
    Würzburg
    Fahrzeugtyp:
    116i
    Vorname:
    Olli
    Gute Idee eigentlich, wie komme ich an den Ziggi-Anzünder? Mittelkonsole raus und dann? Geht da ein Kabel zum ANzünder? Da anklemmen?
     
  7. #6 cyberFreak, 12.05.2010
    cyberFreak

    cyberFreak 1er-Fahrer(in)

    Dabei seit:
    05.03.2010
    Beiträge:
    320
    Zustimmungen:
    4
    Ort:
    Ingolstadt
    Fahrzeugtyp:
    120d
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Vorname:
    Marcel
    Zündungsplus kannst du auch vom Antennenverstärker nehmen.
    (Glaube) blaues Kabel am Radio
     
  8. PILLE

    PILLE 1er-Fan

    Dabei seit:
    21.05.2009
    Beiträge:
    556
    Zustimmungen:
    0
    Ort:
    Bad Buchau
    Fahrzeugtyp:
    116i
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    08/2007
    Vorname:
    Philipp
    hinten den Deckel von der Armauflage weg machen, die Zigi-Buchse unter der Auflage mit nem kleinen Schraubenzieher aushebeln, dann kommst du an den Anschluss. Kabel hatte ich bei mir nur unter die rechte Seite von der Mittelkonsole gestopft und von da aus zum Radio hoch.
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 bloemma, 12.05.2010
    bloemma

    bloemma 1er-Fahrer(in)

    Dabei seit:
    11.04.2010
    Beiträge:
    144
    Zustimmungen:
    0
    Ort:
    Würzburg
    Fahrzeugtyp:
    116i
    Vorname:
    Olli
    Danke, werd mal probieren wenn ich Zeit habe.
     
  11. #9 NeTTi2k, 14.05.2010
    NeTTi2k

    NeTTi2k 1er-Fahrer(in)

    Dabei seit:
    16.04.2010
    Beiträge:
    308
    Zustimmungen:
    0
    Ort:
    Lk Reutlingen / Freiburg
    Fahrzeugtyp:
    120i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2005
    Vorname:
    Stephan
    Glaubs mir,
    ich habe alles versucht.
    Und schlußendlich den Adapter umgangen und das Dauer+ von der Batterie ans Radio gelegt.

    Falls du eine Lösung finden solltest, wie es über den Adapter geht.
    Wäre gespannt^^

    Lg
     
Thema:

HILFE - Radio Zündungsplus!!!

Die Seite wird geladen...

HILFE - Radio Zündungsplus!!! - Ähnliche Themen

  1. [E87] Radio geht beim Motorstop mit aus

    Radio geht beim Motorstop mit aus: Ahoi, seit kurzem hab ich das Phänomen, dass wenn ich den Motor über den Start Stopp Knopf abschalte alles aus geht. Meist mindestens das Radio...
  2. DIN1 Radio mit ausfahrbarem Display

    DIN1 Radio mit ausfahrbarem Display: Guten Morgen alle miteinander, es gibt zwar schon unzählige Themen mit den Radioumbauten, doch habe ich ein paar spezifische Fragen zum...
  3. [E88] Hilfe bei INPA Fehlercode - + orange Fehlerleuchte

    Hilfe bei INPA Fehlercode - + orange Fehlerleuchte: Hallo ich benötige mal eure Hilfe, meine Frau fährt eine e88 120i Bj.2008 dieser hatte in den vergangenen Monaten immer wieder Probleme mit der...
  4. Hilfe ! Motorleuchte Auto rattert .....

    Hilfe ! Motorleuchte Auto rattert .....: Hallo, gestern ist mir mit meinem BMW 116 etwas passiert was ich hier auch schon öfter in ähnlicher Form gelesen hab trotzdem nicht den genauen...
  5. Achseverbogen und Elektronik ausfall. Hilfe.

    Achseverbogen und Elektronik ausfall. Hilfe.: Hallo, Heute lag bei uns das erste mal Schnee in einer Kurve ist bei mir dann die Fahrstabilisierung und die Reifen Panne Anzeige ausgefallen,...