[E81] HILFE!!!! Motor läuft heiß!!!!!

Diskutiere HILFE!!!! Motor läuft heiß!!!!! im BMW 116i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo, ich habe einen 1er Bmw 116i. Mein Motor läuft seit einer Woche heiß. Die gelbe Temperaturleuchte geht IMMER an!!! Ich war schon bei 6...

  1. Agron

    Agron 1er-Interessent(in)

    Dabei seit:
    10.05.2013
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo,

    ich habe einen 1er Bmw 116i.
    Mein Motor läuft seit einer Woche heiß. Die gelbe Temperaturleuchte geht IMMER an!!!
    Ich war schon bei 6 Werkstätten(auch BMW)!!!
    Das erste Mal wurden 2 Sensoren gewechselt!
    Das zweite Mal der Thermostat!!!
    Das dritte Mal wurde Frostschutz eingefüllt (laut BMW, ist dies der Fehler, weil davor normales Wasser drin war)!!!
    TROTZDEM!!!! Immer wieder diese Leuchte!!

    Keiner weiß woran es liegt!!!!!!
    Bin total verzweifelt!!!

    Hat jemand eine Idee???

    Lg
    Agron
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Bundesfowi, 10.05.2013
    Bundesfowi

    Bundesfowi 1er-Fanatiker(in)

    Dabei seit:
    06.08.2011
    Beiträge:
    3.283
    Zustimmungen:
    3
    Ort:
    Hannover/LK
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Dirk
    Baujahr?
     
  4. Agron

    Agron 1er-Interessent(in)

    Dabei seit:
    10.05.2013
    Beiträge:
    4
    Zustimmungen:
    0
    2004
     
  5. Admin

    Admin 1er-Koryphäe
    Administrator

    Dabei seit:
    12.09.2008
    Beiträge:
    22.333
    Zustimmungen:
    613
    Ort:
    Röthenbach bei Nürnberg
    Vorname:
    Carlo
    Aua :eusa_doh:

    das hat doch damit nichts zu tun :eusa_snooty:
     
  6. Bean

    Bean 1er-Profi

    Dabei seit:
    09.12.2011
    Beiträge:
    2.554
    Zustimmungen:
    16
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    08/2008
    Läuft die Lüfterzarge?
     
  7. Agron

    Agron 1er-Interessent(in)

    Dabei seit:
    10.05.2013
    Beiträge:
    4
    Zustimmungen:
    0

    Ja. Das habe ich auch gesagt. Jedoch meinte BMW, es liegt daran das das normale Wasser immer anfängt zu kochen und deswegen die Temperaturleuchte aufleuchtet. Frostschutz nicht!
    Nun hab ich es umgefüllt und trotzdem leuchtet es auf!
     
  8. #7 Bundesfowi, 11.05.2013
    Bundesfowi

    Bundesfowi 1er-Fanatiker(in)

    Dabei seit:
    06.08.2011
    Beiträge:
    3.283
    Zustimmungen:
    3
    Ort:
    Hannover/LK
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Dirk
    Frostschutz brauchst du in der Wüste nicht!
     
  9. Agron

    Agron 1er-Interessent(in)

    Dabei seit:
    10.05.2013
    Beiträge:
    4
    Zustimmungen:
    0
    Ja. Damit ist alles in Ordnung.
    Kann es sein das es die Wasserpumpe ist?
    Jedoch sagt BMW die ist in Ordnung!
     
  10. #9 Bundesfowi, 11.05.2013
    Bundesfowi

    Bundesfowi 1er-Fanatiker(in)

    Dabei seit:
    06.08.2011
    Beiträge:
    3.283
    Zustimmungen:
    3
    Ort:
    Hannover/LK
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Dirk
    Frostschutz brauchst du hierzulande nur damit Wasser nicht gefriert! Auch Kühlmittel kocht!

    Wasserpumpe nur, wenn du Wasserverlust hast ! Aber du warst doch in Werkstätten die überprüft haben! ?
     
  11. #10 ancientLEGEND, 13.05.2013
    ancientLEGEND

    ancientLEGEND 1er-Liebhaber(in)

    Dabei seit:
    06.07.2011
    Beiträge:
    1.478
    Zustimmungen:
    1
    Ort:
    München
    Fahrzeugtyp:
    116i (FL)
    Baujahr:
    11/2011
    Vorname:
    Lars
    Spritmonitor:
    Sers!

    Dann müsste dein Wagen ja auch in das Notprogramm gehen wenn er warm ist, oder?
     
  12. #11 Ready for takeoff, 13.05.2013
    Ready for takeoff

    Ready for takeoff 1er-Interessent(in)

    Dabei seit:
    13.05.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Bei welchem BMW-Autohaus warst Du?

    Wie viel hat der Wagen gelaufen?

    Evtl wohnt jemand aus dem Forum in deiner Nähe, der sich damit auskennt?
     
  13. #12 ADizzle, 13.05.2013
    ADizzle

    ADizzle 1er-Liebhaber(in)

    Dabei seit:
    31.05.2008
    Beiträge:
    1.594
    Zustimmungen:
    0
    Ort:
    Hamburg
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    07/2009
    Vorname:
    Andy
  14. emume

    emume die beste Harald das was sich gibt in Forum

    Dabei seit:
    25.03.2013
    Beiträge:
    5.129
    Zustimmungen:
    222
    Ort:
    Mittelfranken
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2008
    Vorname:
    Harald
    Frostschutz dient auch als Schmiermittel für die beweglichen teile im kühlsystem.
    ohne geht die Wasserpumpe kaputt unter umständen
     
  15. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 Ready for takeoff, 14.05.2013
    Ready for takeoff

    Ready for takeoff 1er-Interessent(in)

    Dabei seit:
    13.05.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Gerade beim Stöbern gefunden:

    Man nennt es nicht nur Frostschutzmittel, sondern auch Kühlschutzmittel.
     
  17. #15 Goodwill, 14.05.2013
    Goodwill

    Goodwill 1er-Fahrer(in)

    Dabei seit:
    02.10.2011
    Beiträge:
    222
    Zustimmungen:
    9
    Ort:
    Mainz
    Fahrzeugtyp:
    123d
    Motorisierung:
    123d
    Richtig, man braucht Frostschutzmittel auch in der Wüste;) Wegen der Schmierung (Reibe das mal zwischen den Fingern und du merkst das es ölig ist) Zudem wird der Siedepunkt erhöht:) Ich meine die Wärmeleitfähigkeit wird auch erhöht mit Frostschutz...

    Das mit dem Notprogramm hört sich logisch an! Er müsste ja, wenn ZU heiß, ins Notprogramm wechseln.

    Luft könnte auch im System sein, Wasserpumpe vllt ein hau weg, Thermostat wurde ja schon gewechselt...hmm....vllt der Kühler selbst? Dreck...aber das müssten di ja gesehen haben wenn der ein defekt hat bzw. was drauf klebt...
     
Thema: HILFE!!!! Motor läuft heiß!!!!!
Die Seite wird geladen...

HILFE!!!! Motor läuft heiß!!!!! - Ähnliche Themen

  1. Motor zieht nicht...

    Motor zieht nicht...: Hallo zusammen, mein BMW 120i Baujahr 2006 150ps hat immer wieder Motorprobleme. Anfangs ständig die gelbe Motorleuchte, ruckeln und starker...
  2. Hilfe !!!! E87 118i N46 im Notprogramm

    Hilfe !!!! E87 118i N46 im Notprogramm: Hallo, ich hoffe jemand kann mir helfen. Seit heute ist die gelbe Motorkontrolleuchte angesprungen. Der Motor läuft im Notprogramm und fährt...
  3. Brauche Hilfe beim Prüfstand Diagramm lesen!!

    Brauche Hilfe beim Prüfstand Diagramm lesen!!: Hi Freunde! Ich brauche die Hilfe von jemandem, der sich wirklich gut auskennt: Ich hatte mir mal eine KFO machen lassen. Diese wurde durch ein...
  4. 118i motor n13b16 vom 2013

    118i motor n13b16 vom 2013: Guten Abend zusammen Sind bei dem Motor n13b16 die zylinderlaufflächen aufgesprüht oder noch als echte " Zylinder" eingesetzt Ist reine interesse
  5. Motor zu heiss / Wasserkühlung Problem

    Motor zu heiss / Wasserkühlung Problem: Hallo zusammen Hatte nun in den letzten Wochen zweimal den Fall, dass der M auf der Autobahn in den Notlauf geschaltet hat. Motor zu heiss. Habe...