[E82] Hilfe ... Mein pp Auspuff blubbert nicht mehr :(

Dieses Thema im Forum "BMW 135i" wurde erstellt von egonlebt, 23.07.2014.

  1. #1 egonlebt, 23.07.2014
    egonlebt

    egonlebt 1er-Fahrer(in)

    Dabei seit:
    19.09.2012
    Beiträge:
    100
    Zustimmungen:
    0
    Ort:
    Berlin
    Modell:
    Coupé (E82)
    Hallo Leute,

    Ich habe jetzt seit ein paar Tagen festellen müssen das mein pp Auspuff nicht wie gewohnt beim abtouren blubbert/knallt. Ich hab keine Ahnung warum das so ist. Es fühlt sich an als hätte jemand was in mein endrohr gestopft. Hat jemand eine Idee was sein kann ? Ich kann so nicht weiterleben. Es fehlt einfach was. Das ganze fing nach ca. 6 Tagen standzeit an. Ansonsten hab ich eigentlich nichts gemacht oder verändert.

    Lg
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Salentoplayer, 23.07.2014
    Salentoplayer

    Salentoplayer 1er-Fahrer(in)

    Dabei seit:
    17.03.2014
    Beiträge:
    62
    Zustimmungen:
    0
    Ort:
    Basel-Schweiz
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    05/2012
    Vorname:
    Luca
    Ich kann dich verstehen:mrgreen:
     
  4. #3 Dani_93, 23.07.2014
    Dani_93

    Dani_93 1er-Fanatiker(in)
    Moderator

    Dabei seit:
    02.04.2013
    Beiträge:
    4.680
    Zustimmungen:
    395
    Ort:
    Nähe Stuttgart
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Vorname:
    Daniel
    Mal wieder länger gefahren, sodass er richtig heiß wird?

    Meiner mit PP ESD stand neulich auch eine Weile und klang danach auch erstmal wieder ziemlich langweilig, warum auch immer.
     
  5. #4 alpinweisser_120d, 23.07.2014
    alpinweisser_120d

    alpinweisser_120d 1er-Süchtling

    Dabei seit:
    11.01.2010
    Beiträge:
    16.600
    Zustimmungen:
    277
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    1er M
    ihr habt zu viele kats und zu viele schalldämpfer... :lach_flash::lach_flash:
     
  6. #5 egonlebt, 23.07.2014
    egonlebt

    egonlebt 1er-Fahrer(in)

    Dabei seit:
    19.09.2012
    Beiträge:
    100
    Zustimmungen:
    0
    Ort:
    Berlin
    Modell:
    Coupé (E82)
    Jo das ist auch die erste Maßnahme die ich jetzt ergreifen würde. Ich fahr halt überwiegend gerade mal bis zur öltemperatur zur Arbeit über sie Stadtautobahn bei 70kmh. Aber trotzdem ist die Plötzlichkeit des Problems sehr merkwürdig. Ich fahr nachher mal wieder ein bisschen Autobahn. Ich sag wenn es was gebracht hat.
     
  7. #6 egonlebt, 23.07.2014
    egonlebt

    egonlebt 1er-Fahrer(in)

    Dabei seit:
    19.09.2012
    Beiträge:
    100
    Zustimmungen:
    0
    Ort:
    Berlin
    Modell:
    Coupé (E82)
    Ich hab schon den Msd delete drin :) aber Kat natürlich noch.
     
  8. DaveED

    DaveED Papa Schlumpf

    Dabei seit:
    03.09.2012
    Beiträge:
    8.486
    Zustimmungen:
    801
    Ort:
    Erding
    Baujahr:
    03/2016
    Vorname:
    Dave
    :-s nen bisschen???
    Drauf den Socken!!! Der Krümmer darf ruhig mal wieder glühen :nod:
     
  9. #8 egonlebt, 23.07.2014
    egonlebt

    egonlebt 1er-Fahrer(in)

    Dabei seit:
    19.09.2012
    Beiträge:
    100
    Zustimmungen:
    0
    Ort:
    Berlin
    Modell:
    Coupé (E82)
    Muhahaha :) jo ich Versuch mal richtig frei zu brennen den abgasstrang.
     
  10. #9 Seebaer86, 23.07.2014
    Seebaer86

    Seebaer86 1er-Interessent(in)

    Dabei seit:
    08.04.2012
    Beiträge:
    28
    Zustimmungen:
    0
    Ort:
    Regensburg
    Fahrzeugtyp:
    135i Coupé
    Vorname:
    Stefan
    Spritmonitor:
    Hy einfach bei der Firma Röhrich Rohrfrei anrufen die bekommen das sicher in den Griff :fire_red:

    PS:Meiner blubbert und faucht sich zu Tode!:swapeyes_blue:

    Gruß Stefan:winkewinke:
     
  11. DaveED

    DaveED Papa Schlumpf

    Dabei seit:
    03.09.2012
    Beiträge:
    8.486
    Zustimmungen:
    801
    Ort:
    Erding
    Baujahr:
    03/2016
    Vorname:
    Dave
    :lachlach:

    Weil ich der Röhrich bin, das weiß doch jedes Kind :lach_flash:
     
  12. AkiRa

    AkiRa 1er-Fan

    Dabei seit:
    16.09.2013
    Beiträge:
    797
    Zustimmungen:
    0
    Ort:
    Langenfeld
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    10/2011
    Vorname:
    Dominic
    Schön andere DPs rein und er blubbert sich zu tode, egal wie lange er stand :D
     
  13. #12 alpinweisser_120d, 23.07.2014
    alpinweisser_120d

    alpinweisser_120d 1er-Süchtling

    Dabei seit:
    11.01.2010
    Beiträge:
    16.600
    Zustimmungen:
    277
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    1er M
    besser ne n55 mid. dann gehts richtig zur sache.
     
  14. #13 egonlebt, 23.07.2014
    egonlebt

    egonlebt 1er-Fahrer(in)

    Dabei seit:
    19.09.2012
    Beiträge:
    100
    Zustimmungen:
    0
    Ort:
    Berlin
    Modell:
    Coupé (E82)
    Ich fand es bisher eigentlich optimal ... Ich will's nicht zu brutal die Kombination aus Serien dps und Msd ersatzrohr stellt meine eigentliche Ansprüche zufrieden. Ich hoff mal das es wirklich lösbar ist durch freibrennen.
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 egonlebt, 23.07.2014
    egonlebt

    egonlebt 1er-Fahrer(in)

    Dabei seit:
    19.09.2012
    Beiträge:
    100
    Zustimmungen:
    0
    Ort:
    Berlin
    Modell:
    Coupé (E82)
    Er stand auch nAtürlich immer im Winter über Monate aber derartige Probleme sind nie aufgetaucht.
     
  17. #15 alpinweisser_120d, 23.07.2014
    alpinweisser_120d

    alpinweisser_120d 1er-Süchtling

    Dabei seit:
    11.01.2010
    Beiträge:
    16.600
    Zustimmungen:
    277
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    1er M
    Dann hol dir die n55 mid. die ist noch relativ dezent in kombi mit deinem pp esd.
     
Thema: Hilfe ... Mein pp Auspuff blubbert nicht mehr :(
Besucher kamen mit folgenden Suchen
  1. bmw e88 performance auspuff blubbern

    ,
  2. bmw 135i n55 coupe auspuff blubbern

    ,
  3. mhd blubbern

    ,
  4. auspuff blubbert nicht
Die Seite wird geladen...

Hilfe ... Mein pp Auspuff blubbert nicht mehr :( - Ähnliche Themen

  1. [E82] bi xenon lci'S Hilfe

    bi xenon lci'S Hilfe: Bitte steinigt mich nicht aber ich brauch eure Hilfe Hab für das Baby die lci Xenons besorgt.Hab mich im Forum etwas schlau gemacht was das...
  2. [F20] Bitte Hilfe bei Produktauswahl

    Bitte Hilfe bei Produktauswahl: Hi Leute! Ich hab nen Sapphir-Schwarz Metallic F20 in der Garage, und habe ihn nach dem Kauf (gebraucht) vom Profi nanoversiegeln lassen. Lack...
  3. Hilfe, knapp 500-750 ml Wasser auf Beifahrersitz ausgelaufen. Wie beheben

    Hilfe, knapp 500-750 ml Wasser auf Beifahrersitz ausgelaufen. Wie beheben: Hallo zusammen Mir ist auf dem Beifahrersitz ne Flasche Wasser im Rucksack ausgelaufen. Sie war knapp 3/4 voll. Kacke. Ein Teil hat sich im...
  4. Hilfe beim Kauf in Potsdam

    Hilfe beim Kauf in Potsdam: Hallo liebe 1er M Coupe Freunde, Ich möchte mir in Potsdam einen 1er M Coupe kaufen und bräuchte Fachmännische Unterstützung. Ich möchte mir das...
  5. [F21] BME M135i X Defekt nach Reifenwechsel - Hilfe Bitte

    BME M135i X Defekt nach Reifenwechsel - Hilfe Bitte: Hallo, das Thema beinhaltet mehrere Fragen. Ich schildere erst mal den Ablauf: Ich wollte Winterreifen ohne Runflat und zudem haben mir die...