[E82] Hilfe ... Mein pp Auspuff blubbert nicht mehr :(

Diskutiere Hilfe ... Mein pp Auspuff blubbert nicht mehr :( im BMW 135i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo Leute, Ich habe jetzt seit ein paar Tagen festellen müssen das mein pp Auspuff nicht wie gewohnt beim abtouren blubbert/knallt. Ich hab...

  1. #1 egonlebt, 23.07.2014
    egonlebt

    egonlebt 1er-Fahrer(in)

    Dabei seit:
    19.09.2012
    Beiträge:
    100
    Zustimmungen:
    0
    Ort:
    Berlin
    Modell:
    Coupé (E82)
    Hallo Leute,

    Ich habe jetzt seit ein paar Tagen festellen müssen das mein pp Auspuff nicht wie gewohnt beim abtouren blubbert/knallt. Ich hab keine Ahnung warum das so ist. Es fühlt sich an als hätte jemand was in mein endrohr gestopft. Hat jemand eine Idee was sein kann ? Ich kann so nicht weiterleben. Es fehlt einfach was. Das ganze fing nach ca. 6 Tagen standzeit an. Ansonsten hab ich eigentlich nichts gemacht oder verändert.

    Lg
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Salentoplayer, 23.07.2014
    Salentoplayer

    Salentoplayer 1er-Fahrer(in)

    Dabei seit:
    17.03.2014
    Beiträge:
    62
    Zustimmungen:
    0
    Ort:
    Basel-Schweiz
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    05/2012
    Vorname:
    Luca
    Ich kann dich verstehen:mrgreen:
     
  4. #3 Dani_93, 23.07.2014
    Dani_93

    Dani_93 1er-Fanatiker(in)
    Moderator

    Dabei seit:
    02.04.2013
    Beiträge:
    4.759
    Zustimmungen:
    493
    Ort:
    Nähe Stuttgart
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Vorname:
    Daniel
    Mal wieder länger gefahren, sodass er richtig heiß wird?

    Meiner mit PP ESD stand neulich auch eine Weile und klang danach auch erstmal wieder ziemlich langweilig, warum auch immer.
     
  5. #4 alpinweisser_120d, 23.07.2014
    alpinweisser_120d

    alpinweisser_120d 1er-Süchtling

    Dabei seit:
    11.01.2010
    Beiträge:
    17.026
    Zustimmungen:
    634
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    1er M
    ihr habt zu viele kats und zu viele schalldämpfer... :lach_flash::lach_flash:
     
  6. #5 egonlebt, 23.07.2014
    egonlebt

    egonlebt 1er-Fahrer(in)

    Dabei seit:
    19.09.2012
    Beiträge:
    100
    Zustimmungen:
    0
    Ort:
    Berlin
    Modell:
    Coupé (E82)
    Jo das ist auch die erste Maßnahme die ich jetzt ergreifen würde. Ich fahr halt überwiegend gerade mal bis zur öltemperatur zur Arbeit über sie Stadtautobahn bei 70kmh. Aber trotzdem ist die Plötzlichkeit des Problems sehr merkwürdig. Ich fahr nachher mal wieder ein bisschen Autobahn. Ich sag wenn es was gebracht hat.
     
  7. #6 egonlebt, 23.07.2014
    egonlebt

    egonlebt 1er-Fahrer(in)

    Dabei seit:
    19.09.2012
    Beiträge:
    100
    Zustimmungen:
    0
    Ort:
    Berlin
    Modell:
    Coupé (E82)
    Ich hab schon den Msd delete drin :) aber Kat natürlich noch.
     
  8. DaveED

    DaveED Papa Schlumpf

    Dabei seit:
    03.09.2012
    Beiträge:
    10.020
    Zustimmungen:
    1.654
    Ort:
    Erding
    Baujahr:
    03/2016
    Vorname:
    Dave
    :-s nen bisschen???
    Drauf den Socken!!! Der Krümmer darf ruhig mal wieder glühen :nod:
     
  9. #8 egonlebt, 23.07.2014
    egonlebt

    egonlebt 1er-Fahrer(in)

    Dabei seit:
    19.09.2012
    Beiträge:
    100
    Zustimmungen:
    0
    Ort:
    Berlin
    Modell:
    Coupé (E82)
    Muhahaha :) jo ich Versuch mal richtig frei zu brennen den abgasstrang.
     
  10. #9 Seebaer86, 23.07.2014
    Seebaer86

    Seebaer86 1er-Interessent(in)

    Dabei seit:
    08.04.2012
    Beiträge:
    28
    Zustimmungen:
    0
    Ort:
    Regensburg
    Fahrzeugtyp:
    135i Coupé
    Vorname:
    Stefan
    Spritmonitor:
    Hy einfach bei der Firma Röhrich Rohrfrei anrufen die bekommen das sicher in den Griff :fire_red:

    PS:Meiner blubbert und faucht sich zu Tode!:swapeyes_blue:

    Gruß Stefan:winkewinke:
     
  11. DaveED

    DaveED Papa Schlumpf

    Dabei seit:
    03.09.2012
    Beiträge:
    10.020
    Zustimmungen:
    1.654
    Ort:
    Erding
    Baujahr:
    03/2016
    Vorname:
    Dave
    :lachlach:

    Weil ich der Röhrich bin, das weiß doch jedes Kind :lach_flash:
     
  12. AkiRa

    AkiRa 1er-Fan

    Dabei seit:
    16.09.2013
    Beiträge:
    796
    Zustimmungen:
    0
    Ort:
    Langenfeld
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    10/2011
    Vorname:
    Dominic
    Schön andere DPs rein und er blubbert sich zu tode, egal wie lange er stand :D
     
  13. #12 alpinweisser_120d, 23.07.2014
    alpinweisser_120d

    alpinweisser_120d 1er-Süchtling

    Dabei seit:
    11.01.2010
    Beiträge:
    17.026
    Zustimmungen:
    634
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    1er M
    besser ne n55 mid. dann gehts richtig zur sache.
     
  14. #13 egonlebt, 23.07.2014
    egonlebt

    egonlebt 1er-Fahrer(in)

    Dabei seit:
    19.09.2012
    Beiträge:
    100
    Zustimmungen:
    0
    Ort:
    Berlin
    Modell:
    Coupé (E82)
    Ich fand es bisher eigentlich optimal ... Ich will's nicht zu brutal die Kombination aus Serien dps und Msd ersatzrohr stellt meine eigentliche Ansprüche zufrieden. Ich hoff mal das es wirklich lösbar ist durch freibrennen.
     
  15. #14 egonlebt, 23.07.2014
    egonlebt

    egonlebt 1er-Fahrer(in)

    Dabei seit:
    19.09.2012
    Beiträge:
    100
    Zustimmungen:
    0
    Ort:
    Berlin
    Modell:
    Coupé (E82)
    Er stand auch nAtürlich immer im Winter über Monate aber derartige Probleme sind nie aufgetaucht.
     
  16. #15 alpinweisser_120d, 23.07.2014
    alpinweisser_120d

    alpinweisser_120d 1er-Süchtling

    Dabei seit:
    11.01.2010
    Beiträge:
    17.026
    Zustimmungen:
    634
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    1er M
    Dann hol dir die n55 mid. die ist noch relativ dezent in kombi mit deinem pp esd.
     
  17. #16 Alex_306, 23.07.2014
    Alex_306

    Alex_306 1er-Fan

    Dabei seit:
    04.06.2012
    Beiträge:
    872
    Zustimmungen:
    11
    Ort:
    SH
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Vorname:
    Alex
    Vielleicht hat wirklich jemand was in die Endrohre gesteckt? Schon mal geguckt?
     
  18. #17 egonlebt, 23.07.2014
    egonlebt

    egonlebt 1er-Fahrer(in)

    Dabei seit:
    19.09.2012
    Beiträge:
    100
    Zustimmungen:
    0
    Ort:
    Berlin
    Modell:
    Coupé (E82)
    Mit dem Auge natürlich :) aber war nichts zu sehen. Endoskop hab ich leider nicht um eventuelle Kartoffelstücke von gefrusteten Nachbarn ausfindig zu machen ;)
     
  19. #18 egonlebt, 23.07.2014
    egonlebt

    egonlebt 1er-Fahrer(in)

    Dabei seit:
    19.09.2012
    Beiträge:
    100
    Zustimmungen:
    0
    Ort:
    Berlin
    Modell:
    Coupé (E82)
    @Alpinweisser

    Ich will meinen Sound nicht verändern sodern lediglich den alten Zustand wiederhaben :)
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. joe266

    joe266 Guest

    vielleicht liegts auch an den Temperaturen. Bei 20 Grad und drunter klingt das alles besser.
     
  22. #20 LMB135i, 23.07.2014
    LMB135i

    LMB135i 1er-Fahrer(in)

    Dabei seit:
    06.05.2011
    Beiträge:
    107
    Zustimmungen:
    0
    Ort:
    Am Zürisee
    Fahrzeugtyp:
    135i Coupé
    Vorname:
    Marco
    Liebe 135er Coupé-Gemeinde

    Ich habe mein Coupé gegen einen C63 eingetauscht aber ich lese heute noch gerne mit, weil ich die Community und auch das Auto (wie auch mein ex 130i) immer noch geile Fahrmaschinen finde.

    Zum Thema: Dieses Problem hatte ich bei meinem N55 (EZ 5/2011) ebenfall. Aufgetretet ist der Soundverlust nach einem Softwareupdate, welche ich aufgrund der hängenden Drehzahlen in Auftrag gegeben hatte. Leider konnte der alte Softwarestand nie mehr aufkopiert werden. Ein Tuning bei einem Drittanbieter hätte dieses Problem wohl behoben.

    Wir sind übrigens nicht die einzigen Leidenden. Ein Kollege von mir ist Ford-Meister und fährt einen heissgemachten RS (5-Zyl. Turbo mit etwas über 400 PS). Eine neuere Firmensoftware installiert und zack war das Knallen und Blubbern weg - er kannte zum Glück den Trick die alte Version wieder aufzuspielen...

    Vielleicht hat das einen Zusammenhang und hilft euch weiter... Lg
     
Thema: Hilfe ... Mein pp Auspuff blubbert nicht mehr :(
Besucher kamen mit folgenden Suchen
  1. mhd rattle fix

    ,
  2. auspuffanlagen die blubbern

    ,
  3. bmw e88 performance auspuff blubbern

    ,
  4. bmw 135i n55 coupe auspuff blubbern ,
  5. mhd blubbern,
  6. auspuff blubbert nicht
Die Seite wird geladen...

Hilfe ... Mein pp Auspuff blubbert nicht mehr :( - Ähnliche Themen

  1. Recherche - brauche eure Hilfe

    Recherche - brauche eure Hilfe: Zwecks einer kleinen Recherche suche Kontakt zu Eigentümern eines E81 130i, deren Wagen (seinerzeit) als Neuwagen bei einem österreichischen BMW...
  2. [E81] 120d PP-Kit Baujahr 2011

    120d PP-Kit Baujahr 2011: Hallo in die Forumsrunde, ich verkaufe meinen gepflegten 120d E81 mit M-Sportpaket und Performance Power Kit da etwas neues ins Haus kommt. Der...
  3. HILFE .. Riesen Problem

    HILFE .. Riesen Problem: Hallo Forum, ich hab ein riesen Problem - Kurzfassung - bekomme keinen TÜV da Motorkontrolllampe nicht angeht und Abgasreinigung nicht funzt,...
  4. BMW M Performance Auspuff für den 120i B48

    BMW M Performance Auspuff für den 120i B48: Hallo liebe Gemeinde :winkewinke: ich fahre jetzt schon ein paar Monate den 120i mit dem B48 Motor. Der Klang mit geöffneter Klappe ist schon...
  5. F20 doppelrohr auspuff Diesel

    F20 doppelrohr auspuff Diesel: Wie im Thema beschrieben Gruß, Julian