Hilfe! Leistungsverlust & Fehlermeldung nur zwischen 1000-2000 rpm

Diskutiere Hilfe! Leistungsverlust & Fehlermeldung nur zwischen 1000-2000 rpm im Allgemeines zum BMW 1er E8x Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo, hab ein Problem mit meinem 118i: Unter Volllast im Bereich zwischen 1000-2000 Umdrehungen merkt man Zündaussetzer, sobald man aber im...

  1. #1 *Benedetto*, 05.11.2012
    *Benedetto*

    *Benedetto* 1er-Fahrer(in)

    Dabei seit:
    26.08.2010
    Beiträge:
    127
    Zustimmungen:
    0
    Ort:
    Regensburg
    Fahrzeugtyp:
    118i (FL)
    Vorname:
    Bene
    Hallo,

    hab ein Problem mit meinem 118i:

    Unter Volllast im Bereich zwischen 1000-2000 Umdrehungen merkt man Zündaussetzer, sobald man aber im Bereich ab ca. 2000 Umdrehungen unterwegs ist, fährt das Auto völlig normal, ohne jegliche Aussetzer o.ä.

    Man kann den Effekt auch hervorrufen, sobald man mit extrem niedriger Drehzahl voll aufs Gas geht, dann kommt für kurze Zeit die Fehlermeldung "Leistungsverlust! Volle Motorleistung steht nicht mehr zur Verfügung!", die jedoch nach einigen Sekunden fahren im höheren Drehzahlbereich sofort wieder verschwindet.

    Folgende Fehler sind abgelegt (In zeitlicher Reihenfolge):
    -DNOX Katalysator verschwefelt
    -Lambdasonde vor Katalysator, Temperatur wird nicht erreicht
    -Lambdasonde vor Katalysator, Leitungsfehler
    -Verbrennungsaussetzer Zylinder 2 (8x)

    Mir ist das typische Ruckelproblem beim 4-Zylinder Benziner bekannt, jedoch passen meine Fehler genau im niedrigen Drehzahlbereich mit dieser Thematik nicht zusammen.

    Hatte jemand das Problem schon oder weiß die Lösung?

    Danke für eure Hilfe!
     
  2. #2 JayJay125D, 06.11.2012
    JayJay125D

    JayJay125D 1er-Fanatiker(in)

    Dabei seit:
    18.03.2010
    Beiträge:
    3.754
    Zustimmungen:
    353
    Ort:
    Wanne-Eickel
    Fahrzeugtyp:
    125d
    Motorisierung:
    125d
    Modell:
    Hatch (F20)
    Baujahr:
    05/2012
    Vorname:
    Georg
    Ist das nicht ein Widerspruch Volllast und 1000-2000 U/min? Wäre aber bestimmt untertouriges Fahren, was auf Dauer nicht gut für den Motor ist.
     
  3. #3 Knüppel74, 07.11.2012
    Knüppel74

    Knüppel74 1er-Liebhaber(in)

    Dabei seit:
    07.06.2012
    Beiträge:
    1.694
    Zustimmungen:
    39
    Ort:
    Nordenham
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    01/2006
    Vorname:
    Sascha
    Spritmonitor:
    Eben, unter 2000 U/min sollte man auch kein Vollgas geben, das mag nicht mal mein 130er!
     
  4. #4 spitzel, 07.11.2012
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    4.373
    Zustimmungen:
    198
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    06/2017
    Vorname:
    Frank
    Spritmonitor:
    Also aussetzer haben in der regel etwas mit spritmangel oder fehlender zündung zu tun.
    Das Problem mit Zündspulen sehr verbreitet ist würde ich trotzdem in dieser richtung weiter probieren.
    Bei manchen wurde auch der nox sensor getauscht da er die regelung stark beeinflusst.
    Hast du den Händler mal wegen Kulanz gefragt?
    Ja der Drehzahlbereich ist sehr niedrig aber es sollte nicht zu einer fehlermeldung kommen!


    Sent from Arcas 737
     
  5. Sutti

    Sutti 1er-Fahrer(in)

    Dabei seit:
    11.11.2011
    Beiträge:
    154
    Zustimmungen:
    0
    Ort:
    Olching
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i
    Modell:
    Hatch (E81)
    Baujahr:
    07/2008
    Vorname:
    Flo
    bei mir war letztens ein ähnliches Phänomen ständig und mir wurde dann der Einlassnockenwellensensor getauscht.

    Die Fehler kamen dann seit jetzt gut 4tkm nicht mehr.

    Grüße
     
  6. #6 *Benedetto*, 07.11.2012
    *Benedetto*

    *Benedetto* 1er-Fahrer(in)

    Dabei seit:
    26.08.2010
    Beiträge:
    127
    Zustimmungen:
    0
    Ort:
    Regensburg
    Fahrzeugtyp:
    118i (FL)
    Vorname:
    Bene
    Also sind wrsch. die Zündspulen. Hab zwar schon 05/09, somit schon neues Motorsteuergerät, jedoch habe ich noch eine alte Charge Zündspulen bekommen und somit von der Rückrufaktion betroffen.

    Ein defekt am Nox Sensor ist durch die enorm schlechte Verbrennung auch nicht auszuschließen, aber muss man mit den neuen Zündspulen testen. (Wird übrigens sehr oft auf Kulanz ausgetauscht)

    Hab Freitag einen Termin & hoffe, dass nach dem Zündspulenwechsel der Spuk ein Ende hat.

    Klar ist das nicht die normale Fahrweise, aber bei dieser niedrigen Drehzahl kann man den Fehler leicht reproduzieren. Der Fehler entsteht ja erst im Magermix-Bereich des Motors, umso niedriger also die Drehzahl, umso geringer die eingespritzte Benzinmenge, aber umso höher der Druck. Wenn man jetzt Vollgas gibt (hab mich oben verschrieben, klar nicht Volllast!), bringt man die Zündspulen an die Grenzen und es folgen die Fehlzündungen. Erst sobald der Motor ab ca. 2000 rpm aus dem Magermix-Bereich kommt, besteht dieses Problem nicht mehr.

    Danke für eure Hilfe!!
     
  7. #7 JayJay125D, 07.11.2012
    JayJay125D

    JayJay125D 1er-Fanatiker(in)

    Dabei seit:
    18.03.2010
    Beiträge:
    3.754
    Zustimmungen:
    353
    Ort:
    Wanne-Eickel
    Fahrzeugtyp:
    125d
    Motorisierung:
    125d
    Modell:
    Hatch (F20)
    Baujahr:
    05/2012
    Vorname:
    Georg
    Hast ja einen Teil der Lösung selber geschrieben. Einfach nicht mit geringer Drehzahl fahren und rechtzeitig schalten
     
Thema: Hilfe! Leistungsverlust & Fehlermeldung nur zwischen 1000-2000 rpm
Besucher kamen mit folgenden Suchen
  1. nox kat kosten www.1erforum.de

    ,
  2. e87 118i Fehlermeldung leistungsverlust

    ,
  3. bmw e87 aussetzer zyl.2

    ,
  4. leistungsverlust bmw 118i f20
Die Seite wird geladen...

Hilfe! Leistungsverlust & Fehlermeldung nur zwischen 1000-2000 rpm - Ähnliche Themen

  1. [E87] 120d erreicht nicht mehr seine ursprüngliche Geschwindigkeit (Leistungsverlust)

    120d erreicht nicht mehr seine ursprüngliche Geschwindigkeit (Leistungsverlust): Hey 1er Freunde, ich habe heute auf der Autobahn festgestellt, dass mein 120d E87 mit N47 Bj. 2011 nicht mehr seine volle Leistung hat, bzw. mit...
  2. Hilfe bei Suche

    Hilfe bei Suche: Hallo Leute, ich bin neu hier und es wäre super wenn ihr mir helfen könntet! Ich suche verzweifelt nach dieser Felge! Wäre super wenn ihr mir...
  3. [E88] Starkes Ruckeln und vibrieren unter 2000 U/min Automatik

    Starkes Ruckeln und vibrieren unter 2000 U/min Automatik: Hallo, habe ein BMW 120d BJ 09/2008 Automatik, 240.000KM Seit 200.000Km wird folgendes Problem schleichend schlimmer: Beim leichten...
  4. F20 116i kurzzeitiger Leistungsverlust

    F20 116i kurzzeitiger Leistungsverlust: Erstmal Hallo zusammen bin neu hier und ein gutes neues Jahr! Ich habe aktuell ein kleines Problem mit meinem F20 116i BJ 2012/10 N13B16 1,6L VFL...
  5. Mein erstes Autopflegeset - Eure Hilfe ist gewünscht

    Mein erstes Autopflegeset - Eure Hilfe ist gewünscht: Liebe Community, ich beschäftige mich seit drei Wochen wieder intensiver mit dem Thema Autopflege, da ich im Februar einen neuen 1er bekomme....