Hilfe! Leistungsverlust & Fehlermeldung nur zwischen 1000-2000 rpm

Dieses Thema im Forum "Der 1er BMW" wurde erstellt von *Benedetto*, 05.11.2012.

  1. #1 *Benedetto*, 05.11.2012
    *Benedetto*

    *Benedetto* 1er-Fahrer(in)

    Dabei seit:
    26.08.2010
    Beiträge:
    128
    Zustimmungen:
    0
    Ort:
    Regensburg
    Fahrzeugtyp:
    118i (FL)
    Vorname:
    Bene
    Hallo,

    hab ein Problem mit meinem 118i:

    Unter Volllast im Bereich zwischen 1000-2000 Umdrehungen merkt man Zündaussetzer, sobald man aber im Bereich ab ca. 2000 Umdrehungen unterwegs ist, fährt das Auto völlig normal, ohne jegliche Aussetzer o.ä.

    Man kann den Effekt auch hervorrufen, sobald man mit extrem niedriger Drehzahl voll aufs Gas geht, dann kommt für kurze Zeit die Fehlermeldung "Leistungsverlust! Volle Motorleistung steht nicht mehr zur Verfügung!", die jedoch nach einigen Sekunden fahren im höheren Drehzahlbereich sofort wieder verschwindet.

    Folgende Fehler sind abgelegt (In zeitlicher Reihenfolge):
    -DNOX Katalysator verschwefelt
    -Lambdasonde vor Katalysator, Temperatur wird nicht erreicht
    -Lambdasonde vor Katalysator, Leitungsfehler
    -Verbrennungsaussetzer Zylinder 2 (8x)

    Mir ist das typische Ruckelproblem beim 4-Zylinder Benziner bekannt, jedoch passen meine Fehler genau im niedrigen Drehzahlbereich mit dieser Thematik nicht zusammen.

    Hatte jemand das Problem schon oder weiß die Lösung?

    Danke für eure Hilfe!
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 JayJay125D, 06.11.2012
    JayJay125D

    JayJay125D 1er-Fanatiker(in)

    Dabei seit:
    18.03.2010
    Beiträge:
    3.219
    Zustimmungen:
    97
    Ort:
    Wanne-Eickel
    Fahrzeugtyp:
    125d
    Motorisierung:
    125d
    Modell:
    Hatch (F20)
    Baujahr:
    05/2012
    Vorname:
    Georg
    Ist das nicht ein Widerspruch Volllast und 1000-2000 U/min? Wäre aber bestimmt untertouriges Fahren, was auf Dauer nicht gut für den Motor ist.
     
  4. #3 Knüppel74, 07.11.2012
    Knüppel74

    Knüppel74 1er-Liebhaber(in)

    Dabei seit:
    07.06.2012
    Beiträge:
    1.656
    Zustimmungen:
    30
    Ort:
    Nordenham
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    01/2006
    Vorname:
    Sascha
    Spritmonitor:
    Eben, unter 2000 U/min sollte man auch kein Vollgas geben, das mag nicht mal mein 130er!
     
  5. #4 spitzel, 07.11.2012
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    3.847
    Zustimmungen:
    44
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Vorname:
    Frank
    Spritmonitor:
    Also aussetzer haben in der regel etwas mit spritmangel oder fehlender zündung zu tun.
    Das Problem mit Zündspulen sehr verbreitet ist würde ich trotzdem in dieser richtung weiter probieren.
    Bei manchen wurde auch der nox sensor getauscht da er die regelung stark beeinflusst.
    Hast du den Händler mal wegen Kulanz gefragt?
    Ja der Drehzahlbereich ist sehr niedrig aber es sollte nicht zu einer fehlermeldung kommen!


    Sent from Arcas 737
     
  6. Sutti

    Sutti 1er-Fahrer(in)

    Dabei seit:
    11.11.2011
    Beiträge:
    154
    Zustimmungen:
    0
    Ort:
    Olching
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i
    Modell:
    Hatch (E81)
    Baujahr:
    07/2008
    Vorname:
    Flo
    bei mir war letztens ein ähnliches Phänomen ständig und mir wurde dann der Einlassnockenwellensensor getauscht.

    Die Fehler kamen dann seit jetzt gut 4tkm nicht mehr.

    Grüße
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 *Benedetto*, 07.11.2012
    *Benedetto*

    *Benedetto* 1er-Fahrer(in)

    Dabei seit:
    26.08.2010
    Beiträge:
    128
    Zustimmungen:
    0
    Ort:
    Regensburg
    Fahrzeugtyp:
    118i (FL)
    Vorname:
    Bene
    Also sind wrsch. die Zündspulen. Hab zwar schon 05/09, somit schon neues Motorsteuergerät, jedoch habe ich noch eine alte Charge Zündspulen bekommen und somit von der Rückrufaktion betroffen.

    Ein defekt am Nox Sensor ist durch die enorm schlechte Verbrennung auch nicht auszuschließen, aber muss man mit den neuen Zündspulen testen. (Wird übrigens sehr oft auf Kulanz ausgetauscht)

    Hab Freitag einen Termin & hoffe, dass nach dem Zündspulenwechsel der Spuk ein Ende hat.

    Klar ist das nicht die normale Fahrweise, aber bei dieser niedrigen Drehzahl kann man den Fehler leicht reproduzieren. Der Fehler entsteht ja erst im Magermix-Bereich des Motors, umso niedriger also die Drehzahl, umso geringer die eingespritzte Benzinmenge, aber umso höher der Druck. Wenn man jetzt Vollgas gibt (hab mich oben verschrieben, klar nicht Volllast!), bringt man die Zündspulen an die Grenzen und es folgen die Fehlzündungen. Erst sobald der Motor ab ca. 2000 rpm aus dem Magermix-Bereich kommt, besteht dieses Problem nicht mehr.

    Danke für eure Hilfe!!
     
  9. #7 JayJay125D, 07.11.2012
    JayJay125D

    JayJay125D 1er-Fanatiker(in)

    Dabei seit:
    18.03.2010
    Beiträge:
    3.219
    Zustimmungen:
    97
    Ort:
    Wanne-Eickel
    Fahrzeugtyp:
    125d
    Motorisierung:
    125d
    Modell:
    Hatch (F20)
    Baujahr:
    05/2012
    Vorname:
    Georg
    Hast ja einen Teil der Lösung selber geschrieben. Einfach nicht mit geringer Drehzahl fahren und rechtzeitig schalten
     
Thema: Hilfe! Leistungsverlust & Fehlermeldung nur zwischen 1000-2000 rpm
Besucher kamen mit folgenden Suchen
  1. nox kat kosten www.1erforum.de

    ,
  2. e87 118i Fehlermeldung leistungsverlust

    ,
  3. bmw e87 aussetzer zyl.2

    ,
  4. leistungsverlust bmw 118i f20
Die Seite wird geladen...

Hilfe! Leistungsverlust & Fehlermeldung nur zwischen 1000-2000 rpm - Ähnliche Themen

  1. [E82] bi xenon lci'S Hilfe

    bi xenon lci'S Hilfe: Bitte steinigt mich nicht aber ich brauch eure Hilfe Hab für das Baby die lci Xenons besorgt.Hab mich im Forum etwas schlau gemacht was das...
  2. [F20] Bitte Hilfe bei Produktauswahl

    Bitte Hilfe bei Produktauswahl: Hi Leute! Ich hab nen Sapphir-Schwarz Metallic F20 in der Garage, und habe ihn nach dem Kauf (gebraucht) vom Profi nanoversiegeln lassen. Lack...
  3. Hilfe, knapp 500-750 ml Wasser auf Beifahrersitz ausgelaufen. Wie beheben

    Hilfe, knapp 500-750 ml Wasser auf Beifahrersitz ausgelaufen. Wie beheben: Hallo zusammen Mir ist auf dem Beifahrersitz ne Flasche Wasser im Rucksack ausgelaufen. Sie war knapp 3/4 voll. Kacke. Ein Teil hat sich im...
  4. Hilfe beim Kauf in Potsdam

    Hilfe beim Kauf in Potsdam: Hallo liebe 1er M Coupe Freunde, Ich möchte mir in Potsdam einen 1er M Coupe kaufen und bräuchte Fachmännische Unterstützung. Ich möchte mir das...
  5. [F21] BME M135i X Defekt nach Reifenwechsel - Hilfe Bitte

    BME M135i X Defekt nach Reifenwechsel - Hilfe Bitte: Hallo, das Thema beinhaltet mehrere Fragen. Ich schildere erst mal den Ablauf: Ich wollte Winterreifen ohne Runflat und zudem haben mir die...