Hilfe - ich werd verrückt!!

Dieses Thema im Forum "BMW 135i" wurde erstellt von 335iMSport, 17.06.2011.

  1. #1 335iMSport, 17.06.2011
    335iMSport

    335iMSport 1er-Fahrer(in)

    Dabei seit:
    11.04.2010
    Beiträge:
    304
    Zustimmungen:
    0
    Ort:
    Zwischen Mannheim und Heidelberg
    Fahrzeugtyp:
    135i Cabrio
    Vorname:
    S
    Also,

    wie schon in einigen freds beschrieben, dreht mein n54 im Stand auf 800 - 900 U/Min, sobald er warm ist.
    Dies seit dem Austausch der HDP und dem aufspielen des neuen Softwarestandes.
    Eben gerade beim :icon_smile: angerufen und wieder die Info, dass beim Auslesen kein Fehler zu erkennen war und das wohl am neuen Softwarestand liegt.
    Zum einen ist es erschreckend, dass in meiner Werkstatt wohl nur noch Informatiker arbeiten, jedoch keine Mechaniker / Mechatroniker, zum anderen kann ich das nicht glauben, dass der Softwarestand daran schuld sein soll.

    Frage:
    wer hat kürzlich ein Softwareupdate auf seinen n54 erhalten und hat ähnliche Erfahrungen und
    wer hat eine Idee, mit was dies zusammen hängen kann.

    Danke vorab!!
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 lessthanmore, 17.06.2011
    lessthanmore

    lessthanmore 1er-Fan

    Dabei seit:
    10.05.2010
    Beiträge:
    830
    Zustimmungen:
    0
    Ort:
    Saarbrücken
    Fahrzeugtyp:
    118d Coupé
    Vorname:
    Michael
    Zur Not einfach mal eine andere Niederlassung ansteuern und die das ganze anschauen lassen.
    Wenn sich deine NL dann immer noch weigert sich das wirklich anzuschauen, dann über München gehen.
    Ich kann nur über den x30i Motor reden und der liegt von den Umdrehungen her im warmen Zustand nicht so weit oben.
     
  4. #3 335iMSport, 17.06.2011
    335iMSport

    335iMSport 1er-Fahrer(in)

    Dabei seit:
    11.04.2010
    Beiträge:
    304
    Zustimmungen:
    0
    Ort:
    Zwischen Mannheim und Heidelberg
    Fahrzeugtyp:
    135i Cabrio
    Vorname:
    S
    ich habe mich bereits mit einem anderen Autohaus kurzgeschlossen und man bestätigt mir, dass der Leerlauf sicher zu hoch ist. Der bestätigt auch, dass das sicher nicht von der Software kommt - vermutlich von einem Unterdruckschlauch oder ähnlichem. Der zweite Händler darf aber nicht an das Fahrzeug, weil der 1. Händler den Garantiefall eröffnet hat und entsprechend auch abschließen muss.
    Die technische Abteilung aus München wird mich hierzu auch nochmals kontaktieren.
     
  5. #4 lessthanmore, 17.06.2011
    lessthanmore

    lessthanmore 1er-Fan

    Dabei seit:
    10.05.2010
    Beiträge:
    830
    Zustimmungen:
    0
    Ort:
    Saarbrücken
    Fahrzeugtyp:
    118d Coupé
    Vorname:
    Michael
    Dann hast du eigentlich schon alles Nötige in die Wege geleitet. Sollte sich das Autohaus dennoch weigern oder die Fehlerbehebung verzögern, bringt etwas mehr Druck aus München desöfteren mehr Erfolg. Ich drück dir die Daumen.
     
  6. #5 335iMSport, 17.06.2011
    335iMSport

    335iMSport 1er-Fahrer(in)

    Dabei seit:
    11.04.2010
    Beiträge:
    304
    Zustimmungen:
    0
    Ort:
    Zwischen Mannheim und Heidelberg
    Fahrzeugtyp:
    135i Cabrio
    Vorname:
    S
    .....ich wäre ja froh, wenn die sich weigern würden!
    Ich hab jedoch leider das Gefühl, dass die es einfach nicht besser wissen, was traurig wäre!
     
  7. #6 giovanni76muc, 17.06.2011
    giovanni76muc

    giovanni76muc 1er-Fahrer(in)

    Dabei seit:
    20.09.2009
    Beiträge:
    89
    Zustimmungen:
    0
    Ort:
    München
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Grüß dich,

    genau das macht meiner auch. Hat das Öl ca. 90grad erreicht geht er plötzlich an der ampel von 650-700 auf 850-900 U/min.
    HDP hab ich vor paar monaten auch bekommen.

    Hast du zusätzlich auch den eindruck dass das Ding nicht mehr so richtig schiebt???

    MfG
     
  8. #7 335iMSport, 17.06.2011
    335iMSport

    335iMSport 1er-Fahrer(in)

    Dabei seit:
    11.04.2010
    Beiträge:
    304
    Zustimmungen:
    0
    Ort:
    Zwischen Mannheim und Heidelberg
    Fahrzeugtyp:
    135i Cabrio
    Vorname:
    S
    nun ja, der Durchzug ist soweit ok, denk ich.
    Aber das mit der Drehzahl KANN nicht normal sein ! Ein VW Motor mit 1.4 Liter läuft auf 750 U/Min und mein BMW R6 mit 3 Liter läuft auf über 800 U/min.....
     
  9. #8 335iMSport, 17.06.2011
    335iMSport

    335iMSport 1er-Fahrer(in)

    Dabei seit:
    11.04.2010
    Beiträge:
    304
    Zustimmungen:
    0
    Ort:
    Zwischen Mannheim und Heidelberg
    Fahrzeugtyp:
    135i Cabrio
    Vorname:
    S
    ** update **

    habe eben die Info erhalten, dass die "Adaptionswerte" zurückgesetzt wurden und die Leerlaufdrehzahl nun auf 700 steht. Die Adaptionswerte sind die WErte, welche das Fahrzeug im Laufe der Zeit "anlernt".
    Ich persönlich gehe trotzdem davon aus, dass irgendwo "falsch" Luft gezogen wird oder so.
     
  10. #9 mleyerer, 17.06.2011
    Zuletzt bearbeitet: 17.06.2011
    mleyerer

    mleyerer 1er-Interessent(in)

    Dabei seit:
    28.04.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Ort:
    München
    Fahrzeugtyp:
    135i Cabrio
    Hi.

    also ich muss dir hier beipflichten. Seit dem ich die neue HDP drin habe läuft die karre nicht mehr so explosiv wie davor. Merkt man vorallem im 2. und 3. Gang. Bin jetzt schon kurz davor den Wagen zu chippen weil ich die alte Leistung vermisse.

    Werde heute nochmal explizit auf dei Lehrlaufdrehzahl achten und euch berichten.
     
  11. #10 335iMSport, 17.06.2011
    Zuletzt bearbeitet: 17.06.2011
    335iMSport

    335iMSport 1er-Fahrer(in)

    Dabei seit:
    11.04.2010
    Beiträge:
    304
    Zustimmungen:
    0
    Ort:
    Zwischen Mannheim und Heidelberg
    Fahrzeugtyp:
    135i Cabrio
    Vorname:
    S
    das hab ich - glaube ich - glücklicherweise nicht.
    Ich hatte die Tage eine Begegnung mit einem SL500 auf der AB und obwohl er vor mir auf dem Gas stand und ich ein Stück hinter ihm war, war ich bei ca. 230 KM/h (es ging so ab 100 los) ca. 2 - 3 Wagenlängen vor Ihm. Jetzt nicht der mega burner, aber ich denke, dass entspricht in etwa den Serienwerten des 135i cabrio / und auch denen, des sl 500.

    135i cab 100-200 ca. 15 - 15,5 sek
    SL500 100-200 ca. 16,5 - 17 sek

    Heute Abend fahr ich zu BMW und schau mir meine Baustelle mal an....
     
  12. #11 mleyerer, 17.06.2011
    mleyerer

    mleyerer 1er-Interessent(in)

    Dabei seit:
    28.04.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Ort:
    München
    Fahrzeugtyp:
    135i Cabrio
    Das Problem ist das ich nicht weis wie meiner davor im Futter stand.

    Eventuell hatte er ja 326 ps davor und jetzt mit der neuen software + hdp
    die 306 ....

    Aber bei so marginalen Unterschieden kann mir ein Leistungsprüfstand auch
    nicht weiterhelfen oder ?
     
  13. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 335iMSport, 17.06.2011
    335iMSport

    335iMSport 1er-Fahrer(in)

    Dabei seit:
    11.04.2010
    Beiträge:
    304
    Zustimmungen:
    0
    Ort:
    Zwischen Mannheim und Heidelberg
    Fahrzeugtyp:
    135i Cabrio
    Vorname:
    S
    wohl kaum - Dir fehlt ja der Referenzwert.
    Leistungskur und gut ist :-)
     
  15. #13 335iMSport, 19.06.2011
    335iMSport

    335iMSport 1er-Fahrer(in)

    Dabei seit:
    11.04.2010
    Beiträge:
    304
    Zustimmungen:
    0
    Ort:
    Zwischen Mannheim und Heidelberg
    Fahrzeugtyp:
    135i Cabrio
    Vorname:
    S
    ** 2. update **

    Die Leerlaufdrehzahl ist unverändert bei über 800 U/min.
    Wenn ich den Wagen aus und wieder anmache, dann bleibt der Leerlauf so lange auf 650 u/min stehen (was ja normal ist), bis ich einmal auf über ca. 4000 U/min drehe, dann steht der Leerlauf wieder bei min. 800 U/min.
    Komisch ist dabei, dass im "Hintergrund" ein Surren ist, was für mich klingt, wie wenn der Servomotor von der Lenkung oder sowas läuft. Mach ich den Wagen aus und wieder an, ist das "Surren" weg.

    Diesen Hinweis werde ich auch bei meinem AH nochmals äußern, vielleicht läuft eben die Servo oder irgendein anderer "Verbraucher" dann mit. was dazu führt, dass die Elektronik den Leerlauf entsprechend anpasst.
     
Thema:

Hilfe - ich werd verrückt!!

Die Seite wird geladen...

Hilfe - ich werd verrückt!! - Ähnliche Themen

  1. [E82] bi xenon lci'S Hilfe

    bi xenon lci'S Hilfe: Bitte steinigt mich nicht aber ich brauch eure Hilfe Hab für das Baby die lci Xenons besorgt.Hab mich im Forum etwas schlau gemacht was das...
  2. [F20] Bitte Hilfe bei Produktauswahl

    Bitte Hilfe bei Produktauswahl: Hi Leute! Ich hab nen Sapphir-Schwarz Metallic F20 in der Garage, und habe ihn nach dem Kauf (gebraucht) vom Profi nanoversiegeln lassen. Lack...
  3. Hilfe, knapp 500-750 ml Wasser auf Beifahrersitz ausgelaufen. Wie beheben

    Hilfe, knapp 500-750 ml Wasser auf Beifahrersitz ausgelaufen. Wie beheben: Hallo zusammen Mir ist auf dem Beifahrersitz ne Flasche Wasser im Rucksack ausgelaufen. Sie war knapp 3/4 voll. Kacke. Ein Teil hat sich im...
  4. Hilfe beim Kauf in Potsdam

    Hilfe beim Kauf in Potsdam: Hallo liebe 1er M Coupe Freunde, Ich möchte mir in Potsdam einen 1er M Coupe kaufen und bräuchte Fachmännische Unterstützung. Ich möchte mir das...
  5. [F21] BME M135i X Defekt nach Reifenwechsel - Hilfe Bitte

    BME M135i X Defekt nach Reifenwechsel - Hilfe Bitte: Hallo, das Thema beinhaltet mehrere Fragen. Ich schildere erst mal den Ablauf: Ich wollte Winterreifen ohne Runflat und zudem haben mir die...