[E87] Hilfe , Hilfe , Hilfe

Dieses Thema im Forum "BMW 118i" wurde erstellt von M.I.R, 31.10.2012.

  1. M.I.R

    M.I.R 1er-Interessent(in)

    Dabei seit:
    31.10.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo liebe Gemeinde,

    hab seit kurzer Zeit folgendes Problem mit meinem 118 Bj 2006 , ca 60tkm.
    Wenn der Motor kalt ist also über Nacht stand und ich ihn dann starte ruckelt er wie blöde und bekommt nicht die normale Leerlaufdrehzahl. Fühlt sich an als ob er nur auf 3 Zylinder läuft. Gebe ich dann ein bisschen Gas fängt er sich und läuft ganz nornmal. Passiert immer nur wenn er länger steht . Wenn ich nach einer Fahrt aus und wieder an schalte läuft er auch ganz normal. Zwischenzeitlich ging auch mal die gelbe Motorkontrollleuchte an, ist aber wieder aus da ich jetzt immer nach dem Starten ein bisschen Gas gebe.

    Was könnte das sein und vorallem wird es teuer ? :twisted::roll:

    Vielen Dank schonmal fürs Bemühen.

    Nicola
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 ancientLEGEND, 31.10.2012
    ancientLEGEND

    ancientLEGEND 1er-Liebhaber(in)

    Dabei seit:
    06.07.2011
    Beiträge:
    1.478
    Zustimmungen:
    0
    Ort:
    München
    Fahrzeugtyp:
    116i (FL)
    Baujahr:
    11/2011
    Vorname:
    Lars
    Spritmonitor:
    Servus!

    Evtl. Zündspulen.
    Mal zum freundlichen fahren und checken lassen. Dann bekommst du nen Preis gesagt.
     
  4. #3 DominikS66, 31.10.2012
    DominikS66

    DominikS66 1er-Fan

    Dabei seit:
    04.11.2011
    Beiträge:
    652
    Zustimmungen:
    8
    Ort:
    Durmersheim/Baden
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2007
    Spritmonitor:
    Das ist ein vFL (Motor N46B20) ...das Zündspulenproblem gabs aber erst beim FL (Motor N43B20).
    Trotzdem: Zum :icon_smile: gehen und den Fehlerspeicher auslesen lassen.
     
  5. #4 ancientLEGEND, 31.10.2012
    ancientLEGEND

    ancientLEGEND 1er-Liebhaber(in)

    Dabei seit:
    06.07.2011
    Beiträge:
    1.478
    Zustimmungen:
    0
    Ort:
    München
    Fahrzeugtyp:
    116i (FL)
    Baujahr:
    11/2011
    Vorname:
    Lars
    Spritmonitor:
    Das Problem mit den Zündspulen gab es sogar schon beim 3er E46.
     
  6. #5 blackraven, 31.10.2012
    blackraven

    blackraven 1er-Liebhaber(in)

    Dabei seit:
    02.09.2009
    Beiträge:
    1.530
    Zustimmungen:
    5
    Fahrzeugtyp:
    120i (FL)
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2008
    Vorname:
    Frank
    Aber nicht mit diesen Sympthomen eines 1ers.

    Beim e46 sind die alten BREMI Zündspulen zu schnell komplett ausgefallen und dann lief der Karren nur noch auf den restlichen Zylindern und das dauerhaft bis zum Tausch. Im Gegensatz zum 1er gabs dann auch einen Fehlerspeichereintrag. Die Bremi wurden dann durch die BOSCH ersetzt und hielten dann deutlich länger.

    Die genannten Symtome oben sind aber ganz andere.
    Ich bezweifel generell immer noch das das Ruckeln der Benziner von den ZP kommt.
    Aus meiner Sicht funktionieren sie oder nicht und nicht mal ja/mal nein.
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. tino

    tino 1er-Interessent(in)

    Dabei seit:
    03.02.2012
    Beiträge:
    14
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeugtyp:
    120i
    Vorname:
    Tino
    Könnte auch in Richtung Benzinpumpe gehen, die hängt mal gerne wenns kälter wird.
    Beim "Zündung einschalten" wird die nur kurz angesteuert - danach bedarfsbezogen.
    Versuch mal folgendes:
    Bevor du startest schalte mal zwei mal nur die Zündung an. Wenns ganz still ist hört man die Pumpe ganz kurz unter der Rückbank kurz anlaufen.
    Wenn er beim dritten mal zuverlässig anspringt hast den Fehler gefunden.
    -> Pumpe selbst oder das Relais hat nen hänger
    Selbes Problem hatte ich letzten Winter wo es so richtig kalt war.

    Im Fehlerspeicher sollte dann was von Fehlender Zünderkennung auf Zylinder xx mit nachfolgender Abschaltung Zylinder xx stehen. (gelbe Lampe)
    (Meiner lief letzten Winter oft als "Zweizylinder")

    Gruß Tino
     
  9. M.I.R

    M.I.R 1er-Interessent(in)

    Dabei seit:
    31.10.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Alles klar, dann danke ich herzlich und werde mal in die Werkstatt fahren. Denke mal das es nix schlimmes ist.

    Liebe Grüße
     
Thema:

Hilfe , Hilfe , Hilfe

Die Seite wird geladen...

Hilfe , Hilfe , Hilfe - Ähnliche Themen

  1. [E82] bi xenon lci'S Hilfe

    bi xenon lci'S Hilfe: Bitte steinigt mich nicht aber ich brauch eure Hilfe Hab für das Baby die lci Xenons besorgt.Hab mich im Forum etwas schlau gemacht was das...
  2. [F20] Bitte Hilfe bei Produktauswahl

    Bitte Hilfe bei Produktauswahl: Hi Leute! Ich hab nen Sapphir-Schwarz Metallic F20 in der Garage, und habe ihn nach dem Kauf (gebraucht) vom Profi nanoversiegeln lassen. Lack...
  3. Hilfe, knapp 500-750 ml Wasser auf Beifahrersitz ausgelaufen. Wie beheben

    Hilfe, knapp 500-750 ml Wasser auf Beifahrersitz ausgelaufen. Wie beheben: Hallo zusammen Mir ist auf dem Beifahrersitz ne Flasche Wasser im Rucksack ausgelaufen. Sie war knapp 3/4 voll. Kacke. Ein Teil hat sich im...
  4. Hilfe beim Kauf in Potsdam

    Hilfe beim Kauf in Potsdam: Hallo liebe 1er M Coupe Freunde, Ich möchte mir in Potsdam einen 1er M Coupe kaufen und bräuchte Fachmännische Unterstützung. Ich möchte mir das...
  5. [F21] BME M135i X Defekt nach Reifenwechsel - Hilfe Bitte

    BME M135i X Defekt nach Reifenwechsel - Hilfe Bitte: Hallo, das Thema beinhaltet mehrere Fragen. Ich schildere erst mal den Ablauf: Ich wollte Winterreifen ohne Runflat und zudem haben mir die...