[E87] Hilfe , Hilfe , Hilfe

Diskutiere Hilfe , Hilfe , Hilfe im BMW 118i Forum im Bereich Informationen zu 1er BMW Modellen der ersten Gen.; Hallo liebe Gemeinde, hab seit kurzer Zeit folgendes Problem mit meinem 118 Bj 2006 , ca 60tkm. Wenn der Motor kalt ist also über Nacht...

  1. M.I.R

    M.I.R 1er-Interessent(in)

    Dabei seit:
    31.10.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo liebe Gemeinde,

    hab seit kurzer Zeit folgendes Problem mit meinem 118 Bj 2006 , ca 60tkm.
    Wenn der Motor kalt ist also über Nacht stand und ich ihn dann starte ruckelt er wie blöde und bekommt nicht die normale Leerlaufdrehzahl. Fühlt sich an als ob er nur auf 3 Zylinder läuft. Gebe ich dann ein bisschen Gas fängt er sich und läuft ganz nornmal. Passiert immer nur wenn er länger steht . Wenn ich nach einer Fahrt aus und wieder an schalte läuft er auch ganz normal. Zwischenzeitlich ging auch mal die gelbe Motorkontrollleuchte an, ist aber wieder aus da ich jetzt immer nach dem Starten ein bisschen Gas gebe.

    Was könnte das sein und vorallem wird es teuer ? :twisted::roll:

    Vielen Dank schonmal fürs Bemühen.

    Nicola
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 ancientLEGEND, 31.10.2012
    ancientLEGEND

    ancientLEGEND 1er-Liebhaber(in)

    Dabei seit:
    06.07.2011
    Beiträge:
    1.478
    Zustimmungen:
    0
    Ort:
    München
    Fahrzeugtyp:
    116i (FL)
    Baujahr:
    11/2011
    Vorname:
    Lars
    Spritmonitor:
    Servus!

    Evtl. Zündspulen.
    Mal zum freundlichen fahren und checken lassen. Dann bekommst du nen Preis gesagt.
     
  4. #3 DominikS66, 31.10.2012
    DominikS66

    DominikS66 1er-Fan

    Dabei seit:
    04.11.2011
    Beiträge:
    656
    Zustimmungen:
    8
    Ort:
    Durmersheim/Baden
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2007
    Spritmonitor:
    Das ist ein vFL (Motor N46B20) ...das Zündspulenproblem gabs aber erst beim FL (Motor N43B20).
    Trotzdem: Zum :icon_smile: gehen und den Fehlerspeicher auslesen lassen.
     
  5. #4 ancientLEGEND, 31.10.2012
    ancientLEGEND

    ancientLEGEND 1er-Liebhaber(in)

    Dabei seit:
    06.07.2011
    Beiträge:
    1.478
    Zustimmungen:
    0
    Ort:
    München
    Fahrzeugtyp:
    116i (FL)
    Baujahr:
    11/2011
    Vorname:
    Lars
    Spritmonitor:
    Das Problem mit den Zündspulen gab es sogar schon beim 3er E46.
     
  6. #5 blackraven, 31.10.2012
    blackraven

    blackraven 1er-Liebhaber(in)

    Dabei seit:
    02.09.2009
    Beiträge:
    1.534
    Zustimmungen:
    5
    Fahrzeugtyp:
    120i (FL)
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2008
    Vorname:
    Frank
    Aber nicht mit diesen Sympthomen eines 1ers.

    Beim e46 sind die alten BREMI Zündspulen zu schnell komplett ausgefallen und dann lief der Karren nur noch auf den restlichen Zylindern und das dauerhaft bis zum Tausch. Im Gegensatz zum 1er gabs dann auch einen Fehlerspeichereintrag. Die Bremi wurden dann durch die BOSCH ersetzt und hielten dann deutlich länger.

    Die genannten Symtome oben sind aber ganz andere.
    Ich bezweifel generell immer noch das das Ruckeln der Benziner von den ZP kommt.
    Aus meiner Sicht funktionieren sie oder nicht und nicht mal ja/mal nein.
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. tino

    tino 1er-Interessent(in)

    Dabei seit:
    03.02.2012
    Beiträge:
    14
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeugtyp:
    120i
    Vorname:
    Tino
    Könnte auch in Richtung Benzinpumpe gehen, die hängt mal gerne wenns kälter wird.
    Beim "Zündung einschalten" wird die nur kurz angesteuert - danach bedarfsbezogen.
    Versuch mal folgendes:
    Bevor du startest schalte mal zwei mal nur die Zündung an. Wenns ganz still ist hört man die Pumpe ganz kurz unter der Rückbank kurz anlaufen.
    Wenn er beim dritten mal zuverlässig anspringt hast den Fehler gefunden.
    -> Pumpe selbst oder das Relais hat nen hänger
    Selbes Problem hatte ich letzten Winter wo es so richtig kalt war.

    Im Fehlerspeicher sollte dann was von Fehlender Zünderkennung auf Zylinder xx mit nachfolgender Abschaltung Zylinder xx stehen. (gelbe Lampe)
    (Meiner lief letzten Winter oft als "Zweizylinder")

    Gruß Tino
     
  9. M.I.R

    M.I.R 1er-Interessent(in)

    Dabei seit:
    31.10.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Alles klar, dann danke ich herzlich und werde mal in die Werkstatt fahren. Denke mal das es nix schlimmes ist.

    Liebe Grüße
     
Thema:

Hilfe , Hilfe , Hilfe

Die Seite wird geladen...

Hilfe , Hilfe , Hilfe - Ähnliche Themen

  1. [E88] Hilfe bei INPA Fehlercode - + orange Fehlerleuchte

    Hilfe bei INPA Fehlercode - + orange Fehlerleuchte: Hallo ich benötige mal eure Hilfe, meine Frau fährt eine e88 120i Bj.2008 dieser hatte in den vergangenen Monaten immer wieder Probleme mit der...
  2. Hilfe ! Motorleuchte Auto rattert .....

    Hilfe ! Motorleuchte Auto rattert .....: Hallo, gestern ist mir mit meinem BMW 116 etwas passiert was ich hier auch schon öfter in ähnlicher Form gelesen hab trotzdem nicht den genauen...
  3. Achseverbogen und Elektronik ausfall. Hilfe.

    Achseverbogen und Elektronik ausfall. Hilfe.: Hallo, Heute lag bei uns das erste mal Schnee in einer Kurve ist bei mir dann die Fahrstabilisierung und die Reifen Panne Anzeige ausgefallen,...
  4. Mein letzter Verbrenner: M140i!? Bitte um Hilfe :-)

    Mein letzter Verbrenner: M140i!? Bitte um Hilfe :-): Hallo liebe Experten, einige meiner Fragen überschneiden sich mit anderen Threads, wollte mich da aber nicht störend anhängen und bitte euch...
  5. Hilfe! Neue Fehler nach Austausch von Nox-Sensor

    Hilfe! Neue Fehler nach Austausch von Nox-Sensor: Hey Leute, ich könnte kotzen...-.- Bin Sonntag und Montag (25.12 und 26.12.) insgesamt ca 300km gefahren (130km über Land am Sonntag und den...