[E87] ***HILFE***Gasstöße im Stand meinchmal verzögert!!!

Diskutiere ***HILFE***Gasstöße im Stand meinchmal verzögert!!! im BMW 125i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Frohe Weinachten Leute, zu meiner Frage bzw. zu meinem Problem... Meinchmal wenn ich Nachhause komme und/oder mit dem Gaspedal spiele und ein...

  1. #1 luis118i, 24.12.2016
    luis118i

    luis118i 1er-Fahrer(in)

    Dabei seit:
    24.04.2016
    Beiträge:
    86
    Zustimmungen:
    3
    Frohe Weinachten Leute,

    zu meiner Frage bzw. zu meinem Problem... Meinchmal wenn ich Nachhause komme und/oder mit dem Gaspedal spiele und ein paar Gasstöße gebe springt die Drehzahl nicht direkt auf 1500/2500 sonder schleicht ehr. Wieso habe ich das ab und zu??? Sollte ich evtl. das Gaspedal Tauchen also den Kasten wo es dran hängt im Fussraum?
    Danke schonmal für eure Antworten! :) Frohes Fest noch!:christmas_10::christmas_1:

    MfG

    Luis118i
     
  2. BiosT

    BiosT 1er-Fahrer(in)

    Dabei seit:
    23.06.2013
    Beiträge:
    297
    Zustimmungen:
    147
    Ort:
    Groß-Gerau
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Mirko
    Ist mir damals auch relativ schnell aufgefallen.
    Würde vermuten, dass die Gaspedalkennlinie eine andere ist, wenn das MSG erkennt, dass man im Leerlauf ist und die Kupplung nicht getreten ist.

    Zum rumprolen also einfach die Kupplung treten, dann ist die Gasannahme wie gewohnt.
    Ein Defekt liegt da m.E. keiner vor.
     
  3. #3 luis118i, 25.12.2016
    luis118i

    luis118i 1er-Fahrer(in)

    Dabei seit:
    24.04.2016
    Beiträge:
    86
    Zustimmungen:
    3
    Super danke für die schnelle Antwort ;) werde es dann nachher mal probieren :)

    Frohe Feiertage weiterhin!:christmas_10::christmas_1:

    MfG

    Luis118i
     
  4. #4 luis118i, 15.01.2017
    luis118i

    luis118i 1er-Fahrer(in)

    Dabei seit:
    24.04.2016
    Beiträge:
    86
    Zustimmungen:
    3
    Ich bins nochmal :D und zwar ist mir inzwischen aufgefallen das wenn er warm ist und ich Gasstöße geben will (auch mit getretener Kupplung) sind sie schwach bzw die Drehzahl springt nicht sonder kriecht ehr also sie schlägt nicht so aus als wenn er kalt ist....

    Danke schonmal für die Antworten:)
     
  5. #5 Knüppel74, 16.01.2017
    Knüppel74

    Knüppel74 1er-Liebhaber(in)

    Dabei seit:
    07.06.2012
    Beiträge:
    1.730
    Zustimmungen:
    50
    Ort:
    Nordenham
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    01/2006
    Vorname:
    Sascha
    Spritmonitor:
  6. #6 luis118i, 16.01.2017
    luis118i

    luis118i 1er-Fahrer(in)

    Dabei seit:
    24.04.2016
    Beiträge:
    86
    Zustimmungen:
    3
    Danke für die schnelle Antwort aber bei mir läuft ja alles er hat sogar nen neuen Stellmotor und ne neue Kette. Und bei mir geht keine Kontrollleuchte an und im fehlerspeicher ist auch nix(Gottseidank) !
     
  7. #7 Knüppel74, 17.01.2017
    Knüppel74

    Knüppel74 1er-Liebhaber(in)

    Dabei seit:
    07.06.2012
    Beiträge:
    1.730
    Zustimmungen:
    50
    Ort:
    Nordenham
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    01/2006
    Vorname:
    Sascha
    Spritmonitor:
    Trotzdem mal in den Ölfilterdeckel schauen, ob das Innenleben noch drin ist!
     
  8. #8 luis118i, 17.01.2017
    luis118i

    luis118i 1er-Fahrer(in)

    Dabei seit:
    24.04.2016
    Beiträge:
    86
    Zustimmungen:
    3
    Habe vor paar Monaten selbst dem Ölwechsel durchgeführt und da war nix auffälliges.:-s
    Mit der außen Temperatur hat es nix zu tun oder ? Weil im Sommer war das nicht. Vorfällen ist es ja nicht immer nur meinchmal!
     
  9. #9 Franky125, 22.03.2017
    Franky125

    Franky125 1er-Fahrer(in)

    Dabei seit:
    23.01.2012
    Beiträge:
    74
    Zustimmungen:
    0
    Ort:
    26160
    Motorisierung:
    125i
    Modell:
    Coupé (E82)
    Baujahr:
    04/2008
    Vorname:
    Frank
    Hatte den Fehler auch, halbes Jahr mit gequält. Endlich ist der Fehler weg. Neue Magnetventile!!!!
     
  10. #10 luis118i, 22.03.2017
    luis118i

    luis118i 1er-Fahrer(in)

    Dabei seit:
    24.04.2016
    Beiträge:
    86
    Zustimmungen:
    3
    Angelernt werden müssen die nicht oder ?
     
Thema:

***HILFE***Gasstöße im Stand meinchmal verzögert!!!

Die Seite wird geladen...

***HILFE***Gasstöße im Stand meinchmal verzögert!!! - Ähnliche Themen

  1. Original Domstrebe Hilfe beim Einbau

    Original Domstrebe Hilfe beim Einbau: Ich würde gerne die originalen Domstreben an mein 1er BMW einbauen..allerdings bin ich hier nicht fündig geworden..es handelt sich meist um die...
  2. Kennfeldthermostat defekt. Hilfe

    Kennfeldthermostat defekt. Hilfe: Hallo, wisst ihr ob es schlimm ist mit einem defekten Kennfeldthermostat weiter zu fahren? Und wofür ist das? Wenn es schlimm ist, wie rauscht man...
  3. [E87] Liebe 1er Gemeinde, ich brauch dringend eure Hilfe!!!

    Liebe 1er Gemeinde, ich brauch dringend eure Hilfe!!!: Fahre einen 120d bj.04/2005 ohne DPF(sondern Kat) und der hat 155tkm auf der uhr.. Hatte vorher ein und den selben allerdings mit DPF und der war...
  4. Hilfe! Scheibenwischer gehen nicht mehr aus.

    Hilfe! Scheibenwischer gehen nicht mehr aus.: Hallo, Meine Scheibenwischer gehen nicht mehr aus. Hatte jemand bereits das Problem und eine Lösung? MOD Edit: Neues Thema im allgemeinen...
  5. HILFE E87 Kühlwasser einbruch innenraum

    HILFE E87 Kühlwasser einbruch innenraum: hallo Leute Wir haben einen 1er BMW an dem ich den Original business Radio tauschen wollte und da wir Strom gebraucht haben, holte ich den...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden