[E8x] HiFi-Anlagen Einbau führt zu Motorproblemen?

Diskutiere HiFi-Anlagen Einbau führt zu Motorproblemen? im HiFi, Navi & Kommunikation Forum im Bereich Allgemeines zu den 1er BMW Modellen; Hallo, habe vor drei Tagen in meinen 118i E87 FL eine HiFi-Anlage verbauen lassen. Bestehend aus neuem Lautsprechersystem und einer Endstufe....

  1. #1 Cedric31, 17.02.2014
    Zuletzt bearbeitet: 17.02.2014
    Cedric31

    Cedric31 1er-Interessent(in)

    Dabei seit:
    30.01.2014
    Beiträge:
    7
    Zustimmungen:
    0
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2007
    Vorname:
    Cedric
    Hallo,

    habe vor drei Tagen in meinen 118i E87 FL eine HiFi-Anlage verbauen lassen. Bestehend aus neuem Lautsprechersystem und einer Endstufe. Das ganze wurde von ACR verbaut.
    Nun fuhr ich über die Landstraße (ca. 100km/h) und auf einmal sprang meine Motordrehzahl von 2100 auf 2500 Umdrehungen, der Wagen zuckte einmal und ich hatte das Gefühl es hatte eine Fehlzündung gegeben. Letzteres konnte ich aber nicht hören, da ich die Musik so laut hatte :eusa_wall:
    Danach nahm der Wagen kein Gas mehr an, und ich war schon darauf vorbereitet den ADAC zu rufen. Ich rollte dann langsam aus und hatte ausgekuppelt um noch bis zum nächsten Parkplatz zu rollen, der Motor ging dadurch aus. Kurz bevor der Wagen stehen blieb sprang der Motor dann wieder an (durch die Start/Stopp?) und ich konnte normal weiterfahren.
    Nun wollte ich wissen: Kann das in einem Zusammenhang stehen? Wäre es Ratsam damit nochmal zu ACR zu fahren und das System überprüfen/durchmessen zu lassen? Kann evtl. durch Fehlerströme das Motorsteuergerät schaden nehmen?

    Zum HiFi-System:
    Audio Systems X200BMW als Boxen
    Audio Systems R100.4 als Endstufe

    Über verbaute Kabel und Sicherungen etc. kann ich leider nichts sagen, da ich es ja nicht verbaut habe und davon ehrlich gesagt auch nicht den Hauch einer Ahnung...

    Vielen Dank schonmal im Vorraus :icon_smile:

    Gruß,
    Cedric
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 treehacker, 17.02.2014
    treehacker

    treehacker 1er-Liebhaber(in)

    Dabei seit:
    22.10.2008
    Beiträge:
    1.257
    Zustimmungen:
    9
    Ort:
    Gran Canaria
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    07/2008
    Vorname:
    Martin
    Was sein kann, ist dass die ggf. einen Kurzschluss verursacht haben und das Motorsteuergerät was abbekommen hat.
    Aber es kann natürlich auch totaler Zufall sein und nix mit der HiFi zu tun haben.
     
  4. #3 Maulwurfn, 17.02.2014
    Maulwurfn

    Maulwurfn 1er-Guru
    Moderator

    Dabei seit:
    14.07.2011
    Beiträge:
    8.838
    Zustimmungen:
    161
    Ort:
    Helgoland
    Lass doch mal den Fehlerspeicher auslesen, vielleicht befindet sich dort ein Eintrag.
     
  5. Cuscu

    Cuscu 1er-Fahrer(in)

    Dabei seit:
    04.08.2010
    Beiträge:
    341
    Zustimmungen:
    10
    Ort:
    Sauerland
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    03/2011
    Vorname:
    Martin
    Genau das Gleiche ist bei mir auch passiert. Allerdings nur ein einziges mal bis jetzt. Ich bin Berg runter gefahren, plötzlich schoss die Drehzahl nach oben und der Motor nahm ein paar Sekunden kein Gas an. Nach ein paar Sekunden war aber wieder alles OK !
    Das war vor 2-3 Monaten und ist bis jetzt auch nie wieder aufgetaucht.
    Ich hatte da eher einen Aussetzer beim DKG vermutet.
     
  6. #5 treehacker, 18.02.2014
    treehacker

    treehacker 1er-Liebhaber(in)

    Dabei seit:
    22.10.2008
    Beiträge:
    1.257
    Zustimmungen:
    9
    Ort:
    Gran Canaria
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    07/2008
    Vorname:
    Martin
    Ich hatte sowas ähnliches mal kurz bevor mein mein DPF voll war. Aber das trifft bei euch ja nicht zu.....
     
Thema:

HiFi-Anlagen Einbau führt zu Motorproblemen?

Die Seite wird geladen...

HiFi-Anlagen Einbau führt zu Motorproblemen? - Ähnliche Themen

  1. [F20] HK Audio Anlage nachrüsten

    HK Audio Anlage nachrüsten: Hallo, Ich würde gerne wissen ob es prinzipiell möglich ist das HK Audio System nachzurüsten? Der 120d ist Baujahr 2013 und hat an Ausstattung...
  2. Hifi Tieftöner Gehäuse

    Hifi Tieftöner Gehäuse: Hallo liebe Freunde, ich bin auf der Suche nach 2 Hifi Tieftöner Gehäusen.
  3. Hifi Umbau Hilfe F21

    Hifi Umbau Hilfe F21: Hi zusammen, so ich habe folgendes Problem, ich suche jemanden von euch, der schon mal einen Hifi Umbau ala Eton B100W inklusive Endstufe im...
  4. [E87] X-ION 200 - nicht auf Niveau des HiFi Pakets?

    X-ION 200 - nicht auf Niveau des HiFi Pakets?: Guten Morgen! Meine Geschichte: Habe bei einem Freund in seinem E90 das originale HiFi Paket probegehört (mit Navi professional, aktiv system mit...
  5. [F21] Beurteilung ausgewähler Hifi Komponenten F21

    Beurteilung ausgewähler Hifi Komponenten F21: Hi, ich würde gerne wissen ob ihr die Teile, welche ich für das Hifi Upgrade bei meinem F21 ausgesucht habe für passend erachtet. Zur Zeit...