[E87] Hi - Low Adapter - Anschluss Frage

Diskutiere Hi - Low Adapter - Anschluss Frage im HiFi, Navi & Kommunikation Forum im Bereich Allgemeines zu den 1er BMW Modellen; Hi, Hab jetzt heut meinen Adapter bekommen. Wollte dann diesen direkt anschließen. Bei manchen gehen die kabel vom subwoofer unter dem Sitz...

  1. #1 CCxxxN2, 29.12.2012
    CCxxxN2

    CCxxxN2 1er-Profi

    Dabei seit:
    08.12.2008
    Beiträge:
    2.541
    Zustimmungen:
    0
    Ort:
    Frankfurt am Main, Karlsruhe
    Motorisierung:
    114i
    Modell:
    Hatch (E87)
    Vorname:
    Daniel
    Hi,

    Hab jetzt heut meinen Adapter bekommen. Wollte dann diesen direkt anschließen. Bei manchen gehen die kabel vom subwoofer unter dem Sitz entlang. Bei mir jedoch nicht und ich habe definitiv die subs unter dem Sitz...

    Wo in Gottes Namen soll ich das Signal anzapfen? Oder einfach Sitze raus und gut ? Oder an der kleinen Endstufe im Kofferraum links ?

    Danke schonmal....


    Sent from my eierphon uhsing tomatensalat
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 ancientLEGEND, 29.12.2012
    ancientLEGEND

    ancientLEGEND 1er-Liebhaber(in)

    Dabei seit:
    06.07.2011
    Beiträge:
    1.478
    Zustimmungen:
    1
    Ort:
    München
    Fahrzeugtyp:
    116i (FL)
    Baujahr:
    11/2011
    Vorname:
    Lars
    Spritmonitor:
    Direkt hinterm Radio müsste gehen.

    Gesendet von nem HTC mit Tea-Talk
     
  4. 1er_QP

    1er_QP 1er-Fahrer(in)

    Dabei seit:
    06.05.2012
    Beiträge:
    93
    Zustimmungen:
    0
    Fahrzeugtyp:
    118d Coupé
    Modell:
    Coupé (E82)
    Baujahr:
    05/2011
    Bist Du sicher? Wenn da Subs sind, sollten doch auch Kabel da sein. Hast Du die alten Subs (oder einen) schon ausgebaut?
     
  5. #4 Knobelbecher, 29.12.2012
    Knobelbecher

    Knobelbecher 1er-Fanatiker(in)

    Dabei seit:
    23.01.2009
    Beiträge:
    6.209
    Zustimmungen:
    85
    Ort:
    Telgte
    Vorname:
    Frederik
    Wie bei dir nicht? Bei dir gehen keine Kabel zum Subwoofer? Die Kabelfarben müssten so sein:

    Links:
    + BL/WS
    - BL/BR

    Rechts:
    + BL/SW
    - BL/BR
     
  6. #5 CCxxxN2, 29.12.2012
    CCxxxN2

    CCxxxN2 1er-Profi

    Dabei seit:
    08.12.2008
    Beiträge:
    2.541
    Zustimmungen:
    0
    Ort:
    Frankfurt am Main, Karlsruhe
    Motorisierung:
    114i
    Modell:
    Hatch (E87)
    Vorname:
    Daniel
    Ja nich von der endstufe.
    Alles strange..... Könnt ich auch an der endstufe abzwacken. Btw woher bekomme ich 12V+ und minus für den adapter

    Sent from my eierphon uhsing tomatensalat
     
  7. #6 Knobelbecher, 29.12.2012
    Knobelbecher

    Knobelbecher 1er-Fanatiker(in)

    Dabei seit:
    23.01.2009
    Beiträge:
    6.209
    Zustimmungen:
    85
    Ort:
    Telgte
    Vorname:
    Frederik
    Hast du das HiFi System, Alpine, ... ?
     
  8. #7 CCxxxN2, 29.12.2012
    CCxxxN2

    CCxxxN2 1er-Profi

    Dabei seit:
    08.12.2008
    Beiträge:
    2.541
    Zustimmungen:
    0
    Ort:
    Frankfurt am Main, Karlsruhe
    Motorisierung:
    114i
    Modell:
    Hatch (E87)
    Vorname:
    Daniel
    Hifi..... Vorne im den dreiecken hochtöner und auf der Hutablage boxen...


    Sent from my eierphon uhsing tomatensalat
     
  9. #8 CCxxxN2, 29.12.2012
    CCxxxN2

    CCxxxN2 1er-Profi

    Dabei seit:
    08.12.2008
    Beiträge:
    2.541
    Zustimmungen:
    0
    Ort:
    Frankfurt am Main, Karlsruhe
    Motorisierung:
    114i
    Modell:
    Hatch (E87)
    Vorname:
    Daniel
    Ahja ist ein e87 vfl.. Vllt ist es da ja anderst ?!


    Sent from my eierphon uhsing tomatensalat
     
  10. #9 F22225d, 29.12.2012
    F22225d

    F22225d 1er-Liebhaber(in)

    Dabei seit:
    31.07.2011
    Beiträge:
    1.719
    Zustimmungen:
    4
    Ort:
    Fußgennem
    Motorisierung:
    225d
    Modell:
    Coupé (F22)
    Baujahr:
    08/2015
    Vorname:
    Markus
    Hab auch hifi System.
    Hab bei mir einfach am Verstärker direkt das Signal abgenommen und Plus bzw minus am Strom Anschluss von der zusätzlichen endstufe die ich angeschlossen habe. Alternativ kannst auch direkt an die Batterie gehen aber dann hast halt keine Sicherung dazwischen.
     
  11. #10 CCxxxN2, 29.12.2012
    CCxxxN2

    CCxxxN2 1er-Profi

    Dabei seit:
    08.12.2008
    Beiträge:
    2.541
    Zustimmungen:
    0
    Ort:
    Frankfurt am Main, Karlsruhe
    Motorisierung:
    114i
    Modell:
    Hatch (E87)
    Vorname:
    Daniel
    Hab gerade nochmal getestet subs unter dem Sitz auf jeden Fall da. Aber keine Kabel quer durch den Kofferraum...


    Sent from my eierphon uhsing tomatensalat
     
  12. #11 CCxxxN2, 29.12.2012
    CCxxxN2

    CCxxxN2 1er-Profi

    Dabei seit:
    08.12.2008
    Beiträge:
    2.541
    Zustimmungen:
    0
    Ort:
    Frankfurt am Main, Karlsruhe
    Motorisierung:
    114i
    Modell:
    Hatch (E87)
    Vorname:
    Daniel
    Kannst du mir mal ein Bild schiken wo was anzuschließen ist ?



    Sent from my eierphon uhsing tomatensalat
     
  13. #12 F22225d, 29.12.2012
    F22225d

    F22225d 1er-Liebhaber(in)

    Dabei seit:
    31.07.2011
    Beiträge:
    1.719
    Zustimmungen:
    4
    Ort:
    Fußgennem
    Motorisierung:
    225d
    Modell:
    Coupé (F22)
    Baujahr:
    08/2015
    Vorname:
    Markus
    http://www.1erforum.de/hifi-navi/high-low-adapter-problem-schon-alles-probiert-30199.html
    Schau hier.
    bei post nummer 23 ist der schaltplan von der endstufe die links im kofferraum ist.
    ursprünglich wollte ich die leitungen von den subs nehmen um mit stromdieben das signal abzugreifen. allerdings waren entweder meine stromdiebe zu klein oder die leitungen zu dick^^.
    also habe ich die leitungen von den vorderen mitteltönern genommen.
    Also Pin 11,12 und 33,34.
    Viel erfolg
     
  14. Da-Don

    Da-Don 1er-Profi

    Dabei seit:
    25.03.2011
    Beiträge:
    2.514
    Zustimmungen:
    5
    Motorisierung:
    135i
    Modell:
    Hatch (E81)
    Daniel du hast schon so viele Sachen gefragt :lach_flash: komm halt einfach mal nach Würzburg rüber dann is das in ner stund alles am laufen :wink:
     
  15. #14 CCxxxN2, 29.12.2012
    CCxxxN2

    CCxxxN2 1er-Profi

    Dabei seit:
    08.12.2008
    Beiträge:
    2.541
    Zustimmungen:
    0
    Ort:
    Frankfurt am Main, Karlsruhe
    Motorisierung:
    114i
    Modell:
    Hatch (E87)
    Vorname:
    Daniel
    Vllt komm ich ja darauf zurück wenn ichs nich schaffe ;)


    Sent from my eierphon uhsing tomatensalat
     
  16. #15 CCxxxN2, 06.01.2013
    CCxxxN2

    CCxxxN2 1er-Profi

    Dabei seit:
    08.12.2008
    Beiträge:
    2.541
    Zustimmungen:
    0
    Ort:
    Frankfurt am Main, Karlsruhe
    Motorisierung:
    114i
    Modell:
    Hatch (E87)
    Vorname:
    Daniel
    Jungs und Mädels, noch ne frage. Was für ein Kabel ( farbe ) ist denn Dauerplus 12V an der Hifi Endstufe hinten ?

    Danke schonmal !
     
  17. Da-Don

    Da-Don 1er-Profi

    Dabei seit:
    25.03.2011
    Beiträge:
    2.514
    Zustimmungen:
    5
    Motorisierung:
    135i
    Modell:
    Hatch (E81)
    das dicke rot/graue (rt/gr) ist +12V
     
  18. #17 CCxxxN2, 06.01.2013
    CCxxxN2

    CCxxxN2 1er-Profi

    Dabei seit:
    08.12.2008
    Beiträge:
    2.541
    Zustimmungen:
    0
    Ort:
    Frankfurt am Main, Karlsruhe
    Motorisierung:
    114i
    Modell:
    Hatch (E87)
    Vorname:
    Daniel
    Das ist das einzig dicke oder?


    Sent from my eierphon uhsing tomatensalat
     
  19. Da-Don

    Da-Don 1er-Profi

    Dabei seit:
    25.03.2011
    Beiträge:
    2.514
    Zustimmungen:
    5
    Motorisierung:
    135i
    Modell:
    Hatch (E81)
    Ne aber das einzige dicke in der Farbe.... Masse und die Subkabel sind ebenfalls 2,5mm
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 CCxxxN2, 06.01.2013
    CCxxxN2

    CCxxxN2 1er-Profi

    Dabei seit:
    08.12.2008
    Beiträge:
    2.541
    Zustimmungen:
    0
    Ort:
    Frankfurt am Main, Karlsruhe
    Motorisierung:
    114i
    Modell:
    Hatch (E87)
    Vorname:
    Daniel
    Die subkabel waren bei mir dünn....

    Habe nur zwei dicke gesehen heute...


    Sent from my eierphon uhsing tomatensalat
     
  22. #20 CCxxxN2, 07.01.2013
    CCxxxN2

    CCxxxN2 1er-Profi

    Dabei seit:
    08.12.2008
    Beiträge:
    2.541
    Zustimmungen:
    0
    Ort:
    Frankfurt am Main, Karlsruhe
    Motorisierung:
    114i
    Modell:
    Hatch (E87)
    Vorname:
    Daniel
    Aus meinem sub kommen hohe töne aber kein tiefes ? Wie dass ?


    Sent from my eierphon uhsing tomatensalat
     
Thema: Hi - Low Adapter - Anschluss Frage
Besucher kamen mit folgenden Suchen
  1. bmw e87 high low adapter

    ,
  2. hi low adapter anschliesen 116i

    ,
  3. anschluss high low adapter an bmw e87

    ,
  4. high low adapter bmw e87,
  5. high low adapter anschließen e87,
  6. e87 subwoofer unterm sitz plus minus signal,
  7. high low adapter worauf achten ,
  8. anschluss high low adapter,
  9. e87 high low,
  10. 1er highlowadapter,
  11. high low adapter anschließen anleitung e 87,
  12. e87 high low adapter
Die Seite wird geladen...

Hi - Low Adapter - Anschluss Frage - Ähnliche Themen

  1. Frage zu bestehendem Leasingvertrag / Änderung

    Frage zu bestehendem Leasingvertrag / Änderung: Hallo zusammen Ich habe vor gut 3 Monaten einen Leasingvertrag für den 120i unterschrieben (10TKM, 198€ Rate bei 1500€ Anzahlung über 36 Monate)...
  2. Paar Fragen zu diversen sensoren bzg. wassertemperatur, ladeluft temperatur

    Paar Fragen zu diversen sensoren bzg. wassertemperatur, ladeluft temperatur: Hey Leute Ich fahre einen 123d und hätte mal paar Fragen, die mir vll wer beantworten kann. Frage 1: Ich habe in der Front hinter den Nieren, so...
  3. [E81] Zwei Fragen: Motor geht aus und Nummer des hinteren Differentials...

    Zwei Fragen: Motor geht aus und Nummer des hinteren Differentials...: Hi und hallo allerseits... Frage 1: Unser 116i (EZ 08.2008, 122 PS, 6-Gang-Schaltgetriebe, ca. 190.000 km) muckt seit Neuestem: manchmal geht...
  4. Dachspoiler lackieren, optische Frage

    Dachspoiler lackieren, optische Frage: Hallo, Da mein F20 in schwarz kaum auffällt wollte ich ihm etwas andersfarbige Elemente verpassen. In einem anderen Thread hatte ich schon...
  5. Frage M140iA Remus oder MPE

    Frage M140iA Remus oder MPE: Hallo zusammen :winkewinke: Ich habe wirklich alle Beiträge und Themen gelesen - seriensound optimieren, remus aktion, akra aktion, mpe usw. Auch...