[E81] Heute morgen traf mich der Schock - Motor ausgegangen..

Diskutiere Heute morgen traf mich der Schock - Motor ausgegangen.. im BMW 116i Forum im Bereich Informationen zu 1er BMW Modellen der ersten Gen.; Gestern um 07:00 Wagen gestartet, absolut unruhig plötzlich, Drehzahl extrem stark am schwanken (dachte er säuft jeden Moment ab). Nach 2-3 km wo...

  1. pdh

    pdh 1er-Fahrer(in)

    Dabei seit:
    08.12.2013
    Beiträge:
    83
    Zustimmungen:
    0
    Ort:
    Essen
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E81)
    Baujahr:
    07/2009
    Vorname:
    Pascal
    Gestern um 07:00 Wagen gestartet, absolut unruhig plötzlich, Drehzahl extrem stark am schwanken (dachte er säuft jeden Moment ab). Nach 2-3 km wo die Temp vom Motor dann langsam Anstieg war es plötzlich weg... Gestern Abend u heute morgen wieder das selbe Spiel nachdem der Motor zuvor kalt war...

    Heute morgen dann der totale Schock - Wagen gestartet.
    Wollte gerade Video aufnehmen bzgl. des extrem unruhigen Leerlaufs und plötzlich ging er aus.... :swapeyes_blue: Neu gestartet - wieder das selbe Spiel.... zum Glück hat mich ein Arbeitskollege abholen können... (siehe Video)
    Link zum Video

    Habe mal den Fehlerspeicher ausgelesen aber so richtig schlau daraus bin ich auch nicht geworden weil die Fehler meiner Meinung dann auch im warmen Zustand auftreten müssten?



    Vielleicht hatte jemand ja auch schon das Problem ;/?


    LG
    Pascal
     

    Anhänge:

    • MDR.jpg
      MDR.jpg
      Dateigröße:
      220,5 KB
      Aufrufe:
      128
    • BR.jpg
      BR.jpg
      Dateigröße:
      224,6 KB
      Aufrufe:
      119
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 NoXtAiN, 13.07.2015
    NoXtAiN

    NoXtAiN 1er-Fahrer(in)

    Dabei seit:
    19.04.2014
    Beiträge:
    63
    Zustimmungen:
    1
    Ort:
    Augsburg
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    05/2011
    Vorname:
    Steffen
    Spritmonitor:
    Ich kenn mich da jetzt nicht ganz so gut aus, aber ein Kollege hatte vor 1er Woche einen ähnlichen Fehler, das der Wagen nur sehr holprig anging, Drehzahl stark schwankte, und ziemlich unruhig lief. Nach 5-6x Starten ging der Wagen dann irgendwann gar nicht mehr an.

    Fehler war dann Steuerkette 4x übersprungen, knapp vor einem Motorschaden, nochmal Glück gehabt. War übrigens ein 318i BJ 2006.
     
  4. pdh

    pdh 1er-Fahrer(in)

    Dabei seit:
    08.12.2013
    Beiträge:
    83
    Zustimmungen:
    0
    Ort:
    Essen
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E81)
    Baujahr:
    07/2009
    Vorname:
    Pascal
    Moin Steffen,

    Danke für die schnelle Rückmeldung. Da hört sich nicht gut an...
    Steuerkette wurde im März letzten Jahres bei BMW getauscht aufgrund eines defektes...
    Ob hier noch Kulanz haftet? :/

    Noch überlege ich ob ich den ADAC rufe oder lieber das BMW Service Mobil ? (Kosten)

    Beste Grüße,
    Pascal
     
  5. #4 NoXtAiN, 13.07.2015
    NoXtAiN

    NoXtAiN 1er-Fahrer(in)

    Dabei seit:
    19.04.2014
    Beiträge:
    63
    Zustimmungen:
    1
    Ort:
    Augsburg
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    05/2011
    Vorname:
    Steffen
    Spritmonitor:
    Da kann ich dir leider nicht weiter helfen, ich würde aber schon erstmal bei BMW anfragen ob sowas überhaupt sein kann, dass in so kurzer Zeit 2x die Steuerkette kaputt gehen kann? Falls es überhaupt die Steuerkette ist...
    Was ich auf keinem Fall machen würde, wäre den Wagen noch öfter Starten.
    Den Fehler hat mein Kollege gemacht, ihn immer wieder gestartet, um verschiedenen Leuten den Fehler zu zeigen. Laut der BMW Werkstatt springt die Steuerkette am häufigsten beim Starten über, weil sie da am meisten durchhängt? Wie gesagt, ich kann nur sagen was mein Kumpel mir gesagt hat, auf jeden Fall mal bei BMW anfragen :)

    Gruß

    Steffen
     
  6. pdh

    pdh 1er-Fahrer(in)

    Dabei seit:
    08.12.2013
    Beiträge:
    83
    Zustimmungen:
    0
    Ort:
    Essen
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E81)
    Baujahr:
    07/2009
    Vorname:
    Pascal
    Zwischenstand:
    Gestern kam gegen 18:00 Uhr der BMW Mobile Service vorbei.
    Laut BC und Testgerät liegt kein hinterlegter Fehler vor.
    Zum Glück hatte er den Motor aber gestartet und das Problem mit eigenen Augen gesehen (endlich mal kein "Vorführeffekt")
    Nach Überprüfung der Zylinder wurde der Soll Wert (-200 -> 200) auf Zylinder 3 überschritten, Werte lagen bei +350 schwankend.
    Verdacht auf defekte Zündspule, gesagt getan, Zündspule getauscht, Probefahrt gemacht, getestet. Alle Werte im grünen Bereich. 52€ für Service vor Ort inkl. Austausch Zündspule, fand ich in meiner Not absolut i.O!

    Wagen über nach stehen gelassen. Heute morgen 7 Uhr Wagen gestartet, in dem Moment wo die Drehzahl sich von 0 erhebte ging der Motor direkt wieder aus...
    Also wieder bei BMW MS angerufen, 20 Minuten später war (Gott sei Dank) der Techniker von gestern vor Ort. Diesmal leuchtete die BC Lampe, Fehlerspeicher ausgelesen, ein wildes Wirr-Warr.

    Fehler auf allen Zylindern und und und.... er hat es geschafft den Wagen provisorisch warm zu bekommen (Standgas). Danach lief er stabil und wir sind zur nächsten Niederlassung gefahren. (Jaja, so ein X5 Service Mobil im Nacken sieht schon schick aus :) ).

    Nun heißt es warten und beten....

    Ich halte euch auf dem laufenden...

    Gruß
    Pascal
     
  7. #6 NoXtAiN, 16.07.2015
    NoXtAiN

    NoXtAiN 1er-Fahrer(in)

    Dabei seit:
    19.04.2014
    Beiträge:
    63
    Zustimmungen:
    1
    Ort:
    Augsburg
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    05/2011
    Vorname:
    Steffen
    Spritmonitor:
    Eyeyey das eskaliert ja völlig...
    Hoffentlich is der Fehler bald behoben, halt mich/uns doch bitte auf dem laufendem :)
    Viel Glück dir noch...

    Gruß

    Steffen
     
  8. #7 Nettesheim, 16.07.2015
    Nettesheim

    Nettesheim 1er-Fahrer(in)

    Dabei seit:
    06.05.2014
    Beiträge:
    108
    Zustimmungen:
    2
    Ort:
    Leichlingen
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    03/2006
    Vorname:
    Daniel
    Ich sags ja immer wieder Finger von den 116i lassen, die sind einfach zu anfällig. Das wird alles so teuer...
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Free_Styler, 17.07.2015
    Free_Styler

    Free_Styler 1er-Fahrer(in)

    Dabei seit:
    18.09.2014
    Beiträge:
    161
    Zustimmungen:
    6
    Modell:
    Hatch (E87)
    Das kannst du so nicht sagen....es gibt sooo viele die kein Problem mit ihrem haben. Bedenke dass sich nur solche in einem Forum melden, die selbst ein Problem haben.
    Von den ganzen anderen ohne Problem hört man nix ;)

    Und im Großen und Ganzen ist der 116i ein sehr robuster Motor, bis auf das Steuerkettenproblem :D ..aber auch hier ist BMW, nach meiner Erfahrung sehr kulant.
     
  11. pdh

    pdh 1er-Fahrer(in)

    Dabei seit:
    08.12.2013
    Beiträge:
    83
    Zustimmungen:
    0
    Ort:
    Essen
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E81)
    Baujahr:
    07/2009
    Vorname:
    Pascal
    So späte Rückmeldung aber besser als nie :)
    Nach drei Tagen konnte ich endlich den Wagen abholen.
    Der ganze Spaß hat insgesamt 1045€ gekostet.

    - 4 neue Injektoren (30% Kulanz durch BMW)
    - 3 neue Zündspulen (1 wurde bereits am Sonntag getauscht durch den Mobilen Serivce)
    - 4 neue Zündkerzen


    Seitdem läuft der Motor ruhig und unauffällig... hoffentlich bleibt es dabei..
     
Thema:

Heute morgen traf mich der Schock - Motor ausgegangen..

Die Seite wird geladen...

Heute morgen traf mich der Schock - Motor ausgegangen.. - Ähnliche Themen

  1. [E87] Riemen abgesprungen - 60 km gefahren - Motor kaputt?

    Riemen abgesprungen - 60 km gefahren - Motor kaputt?: Hallo Zusammen, ich habe heute einen folgenschweren Fehler begangen. Nachdem ich 20 Minuten gefahren bin, ging die rote Batterieanzeige an, habe...
  2. [E87] Motor läuft nicht mehr ordentlich

    Motor läuft nicht mehr ordentlich: Hallo Leute, ich wollte heute mit meinem 118d fahren aber bin nicht recht viel weiter als aus der Parklücke gekommen. Das Auto stand schon...
  3. Motor dreht nur noch bis 2500 U/Min

    Motor dreht nur noch bis 2500 U/Min: Servus zusammen, ich fang mal von vorne an. Ich habe einen E87 123d BJ 2008 mit einer Laufleistung von 162tkm. Jetzt ist mir ein Pleuel...
  4. Ratter Geräusch und peinlicherweise Motor abgewürgt.

    Ratter Geräusch und peinlicherweise Motor abgewürgt.: Hallo Leute, Ich habe 2 Punkte. Mir ist die Tage aufgefallen, dass mein Motor gelegentlich, gefühlt auf der linken Seite ungefähr auf Höhe des...
  5. Tack..Tack..Tack.. 118i Motor klackert (mit Video) - Was kann das sein?

    Tack..Tack..Tack.. 118i Motor klackert (mit Video) - Was kann das sein?: Hallo zusammen, ich brauche mal eure geschätze Expertise: Ich bin seit kurzem stolzer Besitzer eines 118i, E87, Bj. 2007. Bislang bin ich super...