Heute hat´s mich erwischt...

Diskutiere Heute hat´s mich erwischt... im Allgemeines zum BMW 1er E8x Forum im Bereich Informationen zum 1er E-Modell 2004-2013; ..plötzlich beim losfahren: Blink, Blink gelbes Motorstörungssignal leuchtet auf und der Hobel klingt komisch. Also ab zum BMW Händler, anschauen...

  1. #1 MacFish, 02.05.2011
    MacFish

    MacFish 1er-Liebhaber(in)

    Dabei seit:
    12.03.2009
    Beiträge:
    1.381
    Zustimmungen:
    0
    Fahrzeugtyp:
    116i (FL)
    ..plötzlich beim losfahren: Blink, Blink gelbes Motorstörungssignal leuchtet auf und der Hobel klingt komisch.
    Also ab zum BMW Händler, anschauen lassen. Fehlerspeicher-auslesung bringt kein Ergebnis, also den kleinen da gelassen und sie wollen mal schauen..
    Um 16 Uhr ein Anruf: Wir finden leider nix, wir behalten den mal 2 Tage da und schauen nach. Zum Glück ist das ganze 2 Wochen passiert bevor die Garantie ausläuft.
    Was kann das sein? Also er klingt komisch, so ein rasseln hör ich raus wenn der Motor läuft und wenn man auf die Abdeckung des Motor ein wenig kräftiger draufdrückt wird das Geräusch noch unangenehmer....
    2 Jahre nie was gewesen und jetzt sowas :(
    Hat jemand ne Vermutung was da los sein könnte? Mein :icon_smile: hat was von eventuellem Maderverbiss gefasselt, aber da kann ich nicht so recht dran glauben. Auch die Aussage: "Fahrens jetzt erstmal den Leihwagen, wir melden uns....macht mir ein wenig Sorge"
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. yade

    yade 1er-Interessent(in)

    Dabei seit:
    21.12.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Ort:
    Zweibrücken
    Fahrzeugtyp:
    118d (FL)
    Vorname:
    Yannik
    Hi,

    schau mal in die Unterkategorie vom 116i.

    Ruckelt der Motor?

    Ich hatte auch dieses Rasseln, hat mich an 'nen alten Traktor erinnert. Dazu eben dieses starke Ruckeln und starker Leistungsverlust. Wurden dann alle Injektoren, Zündspulen, etc. ausgetauscht und seitdem is ruhe...
     
  4. Manuu

    Manuu 1er-Fan

    Dabei seit:
    27.04.2011
    Beiträge:
    940
    Zustimmungen:
    0
    Ort:
    ---
    Fahrzeugtyp:
    116i (FL)
    Spritmonitor:
    Welches BJ habt ihr? Ich hoffe mir passiert sowas nicht :/
     
  5. #4 MacFish, 03.05.2011
    MacFish

    MacFish 1er-Liebhaber(in)

    Dabei seit:
    12.03.2009
    Beiträge:
    1.381
    Zustimmungen:
    0
    Fahrzeugtyp:
    116i (FL)
    Nein kein Ruckeln bisher aufgetreten und der Fehler kam ganz plötzlich ohne das ich davor den Motor extrem hoch gedreht habe oder sonstiges. Warmgefahren war er auch.... mein :icon_smile: findet bisher übrigens immer noch keinen Fehler...

    @Manuu: BJ 09
     
  6. Manuu

    Manuu 1er-Fan

    Dabei seit:
    27.04.2011
    Beiträge:
    940
    Zustimmungen:
    0
    Ort:
    ---
    Fahrzeugtyp:
    116i (FL)
    Spritmonitor:
    Monat?
     
  7. #6 MacFish, 03.05.2011
    MacFish

    MacFish 1er-Liebhaber(in)

    Dabei seit:
    12.03.2009
    Beiträge:
    1.381
    Zustimmungen:
    0
    Fahrzeugtyp:
    116i (FL)

    Mai 2009
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. Manuu

    Manuu 1er-Fan

    Dabei seit:
    27.04.2011
    Beiträge:
    940
    Zustimmungen:
    0
    Ort:
    ---
    Fahrzeugtyp:
    116i (FL)
    Spritmonitor:
    Ohoh genau den habe ich auch. Nicht dass ich mir jezzt was einbilde, aber meinen fuehlt es sich auch so an, etwas leichter wie ein schaltvorgang bei einem automatik. Ka ob das normal ist?! Ich versuchs heute mal zu provozieren, vllts merk ichs dann deutlicher.

    Das wird dohl wohl keine Krankheit sein?!
     
  10. #8 MacFish, 03.05.2011
    MacFish

    MacFish 1er-Liebhaber(in)

    Dabei seit:
    12.03.2009
    Beiträge:
    1.381
    Zustimmungen:
    0
    Fahrzeugtyp:
    116i (FL)
    Mein :icon_smile: hat sich gemeldet, es liegt wohl an Zündspule und Lambdasonde.
    Die beiden werden getauscht und dann soll er wieder wie neu sein ;)
     
Thema:

Heute hat´s mich erwischt...

Die Seite wird geladen...

Heute hat´s mich erwischt... - Ähnliche Themen

  1. [E82] Nun hate es meinen Kleinen erwischt

    Nun hate es meinen Kleinen erwischt: Nachdem ich nun meine komplette Hinterachse bremsentechnisch erneuern ließ, meine neubereiften Sommerräder endlich den Weg auf die Straße gefunden...
  2. Mein 1er Heute auf der Autobahn verstorben. Hoffentlich nicht für immer..

    Mein 1er Heute auf der Autobahn verstorben. Hoffentlich nicht für immer..: Hallo zusammen, ich weiß Ferndiagnosen sind blöd aber ich bin gerade in Trauer über meinen 1er. Auf dem Weg zur Arbeit teilte mir mein bisher...
  3. [S] BMW F20 F21 M135i original BMW Performance ESD

    [S] BMW F20 F21 M135i original BMW Performance ESD: Hallo, ich suche für o.g. Fahrzeug einen original Performance ESD. Bitte alles anbieten. Danke!
  4. Downpipe´s/ MKL im Umkreiss Recklinghausen

    Downpipe´s/ MKL im Umkreiss Recklinghausen: Ich grüße Euch... An meinem E82/N54 wurden die Downpipe´s überarbeitet. Natürlich leuchtet jetzt die MKL. Welche mögliochkeiten habe ich?...
  5. Wechselintervalle des 1er´s

    Wechselintervalle des 1er´s: Hallo Community, wollte nachfragen, wann wie oft man die Filter, Öle, Flüssigkeitenwechseln sollte. Bei jedem Motorölwechseln, Ölfilter +...