***HELP*** -> Türverkleidung demontieren!?

Dieses Thema im Forum "HiFi, Navi & Kommunikation" wurde erstellt von Coupé123D, 04.07.2009.

  1. #1 Coupé123D, 04.07.2009
    Coupé123D

    Coupé123D 1er-Fan

    Dabei seit:
    14.02.2008
    Beiträge:
    831
    Zustimmungen:
    0
    Ort:
    München
    Fahrzeugtyp:
    123d Coupé
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    11/2012
    Wtf, etwa 1h alleine hab ich jetzt gebraucht nur um die Kofferraumabdeckungen zu entfernen. Die verflixten Pins sind ja zum verrückt werden :101: . Zwei sind schon geschrottet...

    Bitte, kann mir mal jemand auf die Sprünge helfen damit ich endlich mal die Türverkleidung (ohne Beschädigungen) abbekomme?? (Schrauben sind schon entfernt.)

    Gruß
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Kampf_Frettchen, 04.07.2009
    Kampf_Frettchen

    Kampf_Frettchen 1er-Liebhaber(in)

    Dabei seit:
    10.03.2007
    Beiträge:
    1.240
    Zustimmungen:
    0
    Ort:
    Österreich
    Fahrzeugtyp:
    118d (FL)
    Mit einer Plastikspachtel und einer Metallspachtel. Plastikspachten als Lackschutz verwenden und die Verkleidung mit der Metallspachtel vorsichtig raushebeln. In der Mitte anfangen und rundherum vorarbeiten. Etwas gewalt ist dennoch von Nöten :D
     
  4. hmmm

    hmmm 1er-Fahrer(in)

    Dabei seit:
    13.04.2008
    Beiträge:
    385
    Zustimmungen:
    0
    Ort:
    Südtirol
    Fahrzeugtyp:
    118d
    Ich hab mit der Türverkleidung von unten rechts angefangen und dann aufwärts Clip für Clip ausgehebelt.
     
  5. TomZ

    TomZ 1er-Fanatiker(in)

    Dabei seit:
    13.12.2008
    Beiträge:
    4.815
    Zustimmungen:
    0
    Ort:
    Graz, Österreich
    Fahrzeugtyp:
    118d (FL)
    Vorname:
    Thomas
    Spritmonitor:
    Türverkleidungsklips hab ich mir auch paar geschrottet... hab die dann schnell beim Händler geholt...

    vorallem die in der Nähe des Lautsprechers/Spiegel verbiegen sich gerne...
     
  6. #5 Coupé123D, 04.07.2009
    Coupé123D

    Coupé123D 1er-Fan

    Dabei seit:
    14.02.2008
    Beiträge:
    831
    Zustimmungen:
    0
    Ort:
    München
    Fahrzeugtyp:
    123d Coupé
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    11/2012
    Sorry für den Stress 8) aber ich habe nun doch geschafft! Vielen Dank!!

    Ich muss jetzt nur noch die Kabel unter den Einstiegsleisten verbinden!

    Muss ich da die zuvor verlegten Kable durchtrennen oder sollte es dort schon welche geben die ich nur noch mit den Quetschverbindungen verbinden???? Bitte helft mir, wenn ich das geschafft hab, dann bin ich fast fertig ;)
    "Nur" noch die die ganzen Teile wieder einbauen und dann gibts hoffentlich nen satten Bass auf die Ohren :P
     
  7. TomZ

    TomZ 1er-Fanatiker(in)

    Dabei seit:
    13.12.2008
    Beiträge:
    4.815
    Zustimmungen:
    0
    Ort:
    Graz, Österreich
    Fahrzeugtyp:
    118d (FL)
    Vorname:
    Thomas
    Spritmonitor:
    Wenns um das Alpine System geht, dann ja, da gibt's so seltsame Quetschverbinder... die musse auftrennen und dann seperat die neu verlegten Kabel mit deinen vorhandenen verbinden... aber alles wichtige dazu steht ohnehin in der Anleitung...
     
  8. #7 KarlPeter, 04.07.2009
    KarlPeter

    KarlPeter Guest

    Und endlich fertig - wie ist der Sound - können wir schon einen Trinken darauf? :prost: :loens: :stammtisch: :party_time:
     
  9. #8 Coupé123D, 05.07.2009
    Coupé123D

    Coupé123D 1er-Fan

    Dabei seit:
    14.02.2008
    Beiträge:
    831
    Zustimmungen:
    0
    Ort:
    München
    Fahrzeugtyp:
    123d Coupé
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    11/2012
    Mannomann, jetzt regnets und ich bin immer noch nicht ganz fertig geworden! Masse ist angeschlossen, nur ich versteht nicht ganz an welcher Stelle ich das Kabel an die Batterie anschließen soll??? Das sind 3 Plus-pole.
    Eigentlich ist es doch egal welchen ich nehme, oder nicht?

    [​IMG]
     
  10. TomZ

    TomZ 1er-Fanatiker(in)

    Dabei seit:
    13.12.2008
    Beiträge:
    4.815
    Zustimmungen:
    0
    Ort:
    Graz, Österreich
    Fahrzeugtyp:
    118d (FL)
    Vorname:
    Thomas
    Spritmonitor:
    sieht zwar bei dir bisschen anders aus, aber es müsste der Punkt ganz rechts im unteren eck sein... da einfach mit 'ner Nuss die Mutter lösen, dann dein Alpine Strom Dinges draufpappen, Mutter anziehen, fertig...
     
  11. #10 Coupé123D, 05.07.2009
    Coupé123D

    Coupé123D 1er-Fan

    Dabei seit:
    14.02.2008
    Beiträge:
    831
    Zustimmungen:
    0
    Ort:
    München
    Fahrzeugtyp:
    123d Coupé
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    11/2012
    Hey Tom, danke für die Info! Das Problem ist, es gibt da ja zwei Kable im Eck. Ist es Wurscht welches ich nehme?

    Das Obere (dicke) Kabel verläuft zum Plusbolzen (oben). Das untere verläuft links rüber und geht unter der schwarzen Plastikabdeckung zum Pluspol!??
     
  12. TomZ

    TomZ 1er-Fanatiker(in)

    Dabei seit:
    13.12.2008
    Beiträge:
    4.815
    Zustimmungen:
    0
    Ort:
    Graz, Österreich
    Fahrzeugtyp:
    118d (FL)
    Vorname:
    Thomas
    Spritmonitor:
    Also wenn ich die Position mit dem E87 vergleiche, müsste es der untere sein... die Kabeldicken sind auch in etwa gleich... Gewähr gibt's darauf natürlich nicht... ich kann nur vom E87 sprechen... aber alle Indizien sprechen dafür...
     
  13. P0114

    P0114 Gesperrt!

    Dabei seit:
    29.08.2007
    Beiträge:
    1.378
    Zustimmungen:
    2
    yep.

    Der dicke Kabel ist für den Startmotor, lass den sein. Der Dünnere ist für den Fahrzeug-Elektrik, den sollteste benutzen.
     
  14. #13 Coupé123D, 05.07.2009
    Coupé123D

    Coupé123D 1er-Fan

    Dabei seit:
    14.02.2008
    Beiträge:
    831
    Zustimmungen:
    0
    Ort:
    München
    Fahrzeugtyp:
    123d Coupé
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    11/2012
    Super Oliver & Tom, ich hab das untere Kabel genommen!

    Dann hab ich erst mal wieder den Minuspol angeschlossen. Bin eingestiegen, Schlüssel rein, Zündung an, Radio an, und es kamen Töne aus den Hochtöner, Mittelhochtöner vorne.

    Für ne kurz Zeit war ich happy. Der Klang ist um welten besser als zuvor.

    Aber, es wäre ja zu schon gewesen um war zu sein. :cry:
    Aus den hinteren Subwoofern (unter der Rücksitzbank kommt KEIN BASS :evil: ) und die Boxen hinten unter der Heckscheibe sind sehr leise ( und haben ebenfalls auch kaum Bass).

    Woran könnte das liegen?
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 eric0815, 05.07.2009
    eric0815

    eric0815 1er-Profi

    Dabei seit:
    27.08.2007
    Beiträge:
    2.336
    Zustimmungen:
    0
    Ort:
    Leipzig
    Fahrzeugtyp:
    135i
    Motorisierung:
    135i
    Modell:
    Hatch (F20)
    unter der rücksitzbank sind keine subwoofer. die sind nur unter den vordersitzen... :wink:
     
  17. #15 Coupé123D, 05.07.2009
    Coupé123D

    Coupé123D 1er-Fan

    Dabei seit:
    14.02.2008
    Beiträge:
    831
    Zustimmungen:
    0
    Ort:
    München
    Fahrzeugtyp:
    123d Coupé
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    11/2012
    Bist dir da ganz sicher? Du fährst ja auch ein QP, aber bei mir sind unter der Rucksitzbank definitv Subwoofer unterhalb des Tepichs. Jedenfalls sehen die Teile aus wie Subs. Es gehen je vier Kabel an die "Subs"!?? Ich hab echt kein Plan...würd dir ja gern noch ein Bild machen aber ich hab jetzt die Rückbank, etc. eben eingebaut.

    Der Klang vorne ist absolut Hammer, nur von hinten kommt überhaubt nix. Die zwei Boxen unter der hinteren Scheibe sind total leise und haben absolut null Bass. Kann mich auch nicht daran erinnern ob das schon immer so war. Sitz ja nie hinten :P

    P.S. Geile Felgen :daumen:
     
Thema: ***HELP*** -> Türverkleidung demontieren!?
Besucher kamen mit folgenden Suchen
  1. bmw 1er türverkleidung abbauen

    ,
  2. bmw türverkleidung öffnen 1er

    ,
  3. 1er bmw türverkleidung

    ,
  4. bmw 1er türverkleidung hinten ausbauen,
  5. türverkleidung geht nicht richtig drauf e81,
  6. türverkleidung ausbauen e81 bmw,
  7. bmw 1er türverkleidung ausbauen,
  8. Türverkleidung f21,
  9. bmw f20 türverkleidung hinten links abbauen
Die Seite wird geladen...

***HELP*** -> Türverkleidung demontieren!? - Ähnliche Themen

  1. [F2x] Türverkleidung leicht glänzend

    Türverkleidung leicht glänzend: Hey Leute brauche dringend eure Hilfe und zwar habe ich seit längerem das Problem das meine Türverkleidung einen glänzenden /speckigen Effekt hat...
  2. [E8x] Türverkleidung Teilleder E81/82

    Türverkleidung Teilleder E81/82: Hallo Habe hier einen gebrauchten Satz Teilleder-Türverkleidungen aus einem E82 von 2007 abzugeben. Die Armlehnen sind aus schwarzem Leder, die...
  3. F2x PDC-Sensor vorne kaputt - wie demontieren?

    F2x PDC-Sensor vorne kaputt - wie demontieren?: Servus :) bei mir ist der PDC-Sensor vorne außen defekt, es liegt auch schon das Ersatzteil hier, ich würde den nur gerne selbst austauschen....
  4. Kofferraum Innenverkleidung demontieren

    Kofferraum Innenverkleidung demontieren: Servus, auch ich bin nun ein 1er Fahrer! Leider habe ich auch schon ein paar Problemchen, eines davon ist ein Klappern im Kofferraum. Allerdings...
  5. BMW 313 wheels on F20/F21 - HELP

    BMW 313 wheels on F20/F21 - HELP: Hello, I saw few pictures of 313 19" fit on F21, and now I dream to have them on my car. It looks so epic! If anyone on the forum has those...