Heizleistung

Dieses Thema im Forum "Der 1er BMW" wurde erstellt von DLPniok, 05.02.2015.

  1. #1 DLPniok, 05.02.2015
    DLPniok

    DLPniok 1er-Fahrer(in)

    Dabei seit:
    24.07.2011
    Beiträge:
    74
    Zustimmungen:
    0
    Ort:
    53332 Bornheim
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E87)
    Baujahr:
    06/2011
    Vorname:
    Damian
    Hallo zusammen, ich habe einen 116i, Bj. 06.2011 mit 65.000Km ohne Klimaautomatik und bin Laternenparker.
    Mir ist in der letzten Zeit aufgefallen, dass die Heizung ziemlich lange braucht bis in dem Wagen mollig warm ist. Soo kalt ist es bei uns nicht - so um die 0°.
    Ich fahre so um die 35 Km eine Strecke. Bis ich auf die Autobahn drauf Fahre sind es so um die 10Km und erst dann merke ich lau warme Luft. Die Heizung ist auf voll aufgedreht (ganz nach rechts, aber nicht so weit bis der Drehregler einrastet) und das Gebläse auf mittlerer Stuffe. Ich kann nicht behaupten, dass wenn ich nach 35 Km den Wagen ausschalte, in dem Wagen heiss ist. Es ist warm. Auf der Rückfahrt (es herschen in der Regel auch höhere Temp.) drehe ich die Heizung auch schon mal zurück so auf 3/4.

    Sollte der Thermostat kaputt sein, wie überprüffe ich es ohne ihn auszubauen? Temp. Anzeige haben wir nicht. Erscheint eine Fehlermeldung im Display?

    Hat mein Wagen auch einen Elektrozuschalter, der evt. kaputt sein könnte?
    Wie kann ich den überprüfen und wo sitz er?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. BabyD

    BabyD 1er-Fahrer(in)

    Dabei seit:
    02.09.2012
    Beiträge:
    287
    Zustimmungen:
    0
    Ort:
    Hagen
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E81)
    Baujahr:
    06/2009
    Vorname:
    Daniel
    den kühlwasserschlauch zum radiator, der eigentlich erst mit dem thermostat auf gehen soll, prüfen. wird der sofort warm, ist das thermostat kaputt.
     
  4. Andy74

    Andy74 1er-Fahrer(in)

    Dabei seit:
    06.01.2012
    Beiträge:
    274
    Zustimmungen:
    9
    Ort:
    wilder Süden
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    03/2012
    Vorname:
    Andy
    Das ist glaube ich aber auch ein Stück weit eine BMW Geschichte.

    Ich bin jetzt mittlerweile vier verschiedene BMW Modelle gefahren. In der Zeit hatte mein Vater drei oder vier verschiedene VW Modelle. Und es war immer so, dass Golf oder Passat deutlich schneller warm waren als mein BMW. Beides immer Benziner.

    Ein Grund, warum ich immer Modelle mit Sitzheizung fahre :roll:
     
  5. #4 DLPniok, 08.02.2015
    DLPniok

    DLPniok 1er-Fahrer(in)

    Dabei seit:
    24.07.2011
    Beiträge:
    74
    Zustimmungen:
    0
    Ort:
    53332 Bornheim
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E87)
    Baujahr:
    06/2011
    Vorname:
    Damian
    Mit Radiator meinst du den Kühler?
    Welchen Schlauch soll ich überprüfen - rechts, der dicke, der vom Motor zu Kühler geht?
    Sollte es tatsächlich der Thermostat sein, müsste dann keine Fehlermeldung erscheinen?

    Ja, Sitzheizung habe ich auch.
     
  6. BabyD

    BabyD 1er-Fahrer(in)

    Dabei seit:
    02.09.2012
    Beiträge:
    287
    Zustimmungen:
    0
    Ort:
    Hagen
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E81)
    Baujahr:
    06/2009
    Vorname:
    Daniel
    keine ahnung ob das thermostat bei modernen autos elektrisch regelt, dann wäre eine fehlermeldung aufgrund von unplausiblen werten möglich. sollte das dingen aber weiterhin mechanisch arbeiten, wird es keine fehlermeldung geben denk ich.
    früher war es so, das du zwei kühlkreisläufe hattest, einen kleinen, und wenn das thermostat öffnet den großen über den kühler vorne. einer von den beiden dicken schläuchen is der zulauf zum kühler, prüf mal kurz nach dem starten ob einer der beiden schläuche schon warm wird.

    es kann natürlich auch ein problem mit dem wärmetauscher der lüftung sein.
     
  7. #6 Knüppel74, 09.02.2015
    Knüppel74

    Knüppel74 1er-Liebhaber(in)

    Dabei seit:
    07.06.2012
    Beiträge:
    1.656
    Zustimmungen:
    30
    Ort:
    Nordenham
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    01/2006
    Vorname:
    Sascha
    Spritmonitor:
    Also bei meinem kommt da schon nach 3-4 km warme Luft aus den Düsen, auch bei 0°C, nach 10km ist der ganze Wagen schön warm!
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 WernerR80, 09.02.2015
    WernerR80

    WernerR80 1er-Fahrer(in)

    Dabei seit:
    27.08.2012
    Beiträge:
    394
    Zustimmungen:
    3
    Ort:
    Weilheim
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    03/2009
    Vorname:
    Werner
    Spritmonitor:
    Das kann nicht an der Marke BMW alleine liegen.
    Ich hab vor meinem 1'er einen Ford gefahren und der brauchte nur ca. 3Km bei unter -10° um schon die warme Luft zu erzeugen. Bei meinem Nachbarn mit 'nem VW kam nach 18Km erst etwas warm aus den Düsen.
    Mein 118D heizt auch schon nach kurzer Zeit auch wenn wir mittlerweile nicht mehr so kalte Winter haben. Ich find die Heizung von BMW super im Vergleich zu VW, Scoda, Opel und Renault aus meinem Bekanntenkreis.
     
  10. #8 Jazzy76, 09.02.2015
    Jazzy76

    Jazzy76 1er-Interessent(in)

    Dabei seit:
    07.01.2015
    Beiträge:
    17
    Zustimmungen:
    8
    Ort:
    Oberriexingen
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    120d
    Modell:
    Coupé (E82)
    Baujahr:
    12/2007
    Vorname:
    Jasmin
    Jedes Jahr das gleiche wenn's kalt wird....ob nun bei VW oder BMW, is völlig wurscht.

    Du hast grundsätzlich 2 Schläuche die vom Kühler aus verlaufen...
    Ein oberer und ein unterer.

    Wenn nach ca. 5 km beide gleichwarm sind, bedeutet das, daß der Thermostat dauergeöffnet ist, oder einfach zu früh aufmacht. Das Wasser läuft also durch den großen Kühlerkreislauf und kann gar nicht auf die ca. 90 °C kommen.
    Kannst Du aber auch im geheimmenü mal prüfen und Dir dort die Kühlwassertemp. anzeigen lassen. Wenn die nach ein paar km nicht auf ca. 80 - 90 °C kommt, ist der Thermostat defekt.
     
Thema:

Heizleistung

Die Seite wird geladen...

Heizleistung - Ähnliche Themen

  1. Keine Heizleistung + Kühlwasserleuchte

    Keine Heizleistung + Kühlwasserleuchte: Hallo Zusammen, ich hatte heute Morgen den Fall, dass bei mir die Heizung selbst nach 20 km einfach nicht heizen wollte, egal welche Temperatur...
  2. Heizleistung Beheizte Waschdüsen

    Heizleistung Beheizte Waschdüsen: Waren heut bei -13°C unterwegs. Waschanlagenwasser bis -20°C drin, alles supi. Irgendwann waren infolge starken Schneefalls die Waschdüsen mit...
  3. Heizleistung Mitte ohne Klimazuschaltung

    Heizleistung Mitte ohne Klimazuschaltung: Hallo! Haben seit gut 4 Wochen einen 123d, u.a. mit Klimaautomatik. In letzter Zeit fiel uns auf, daß bei Luftauslaßeinstellung auf Mitte -...
  4. Heizleistung/Zusatzheizung beim Diesel

    Heizleistung/Zusatzheizung beim Diesel: Hallo, ich habe mal eine Frage an alle Besitzer eines Diesel-1ers. Hier im Forum habe ich schon viel Lobeshymnen über die gute Heizleistung...
  5. Heizleistung im 1er

    Heizleistung im 1er: Hallo liebe 1er-Gemeinde :wink: Jetzt, da es ja "endlich" kälter zu werden scheint (und der liebe Gong mich aufgrund der Frost-Anzeige bei...