Heckwischer geht ab und zu nicht.

Diskutiere Heckwischer geht ab und zu nicht. im Mängel am Motor / Elektrik Forum im Bereich Mängel am 1er BMW; Hallo, ich bin neu im Forum. :winkewinke: Ich habe die Suchfunktion benutzt aber leider keine passende Antwort gefunden. Meine Frau fährt...

  1. #1 digifan, 17.12.2010
    digifan

    digifan 1er-Interessent(in)

    Dabei seit:
    17.12.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo,

    ich bin neu im Forum. :winkewinke:

    Ich habe die Suchfunktion benutzt aber leider keine passende Antwort gefunden.

    Meine Frau fährt einen 116i Baujahr 2005 und hat seit ein paar Wochen ein Problem mit dem Heckwischer.

    Der Wischer funktioniert ab und zu nicht.
    Wenn der Wischer funktioniert, läuft er leichtgängig und hält auch immer in der Endstellung.

    Es kommt immer häufiger vor, dass der Wischer nach betätigen des Hebels nicht funktioniert.
    Manchmal hilft es die Zündung wieder auszuschalten und beim zweiten Versuch funktioniert der Wischer dann manchmal.
    Manchmal reicht es auch, ein Stück zu fahren und den Hebel dann noch einmal zu betätigen.
    Heute hat der Wischer 3 mal gewischt und dann plötzlich aufgehört (in Endstellung).
    Danach ging der Wischer erst wieder nachdem der 1er längere Zeit abgestellt war.

    Eine richtige Logik scheint der Fehler aber nicht zu haben.
    Es wird aber immer häufiger.

    Hat jemand Erfahrung mit diesem Fehler.


    Vielen Dank und Grüße

    Jörg

    PS. Tolles Forum! :daumen:
     
  2. #2 Buzzworthy, 17.12.2010
    Buzzworthy

    Buzzworthy 1er-Fahrer(in)

    Dabei seit:
    03.12.2009
    Beiträge:
    368
    Zustimmungen:
    0
    Fahrzeugtyp:
    118i
    Ja, hatte ich auch mal. Irgendwann hat es genervt, sodass ich den Wischermotor habe tauschen lassen. Ach ja, bei meinem X5 war er auch hin. Ist ein Fehler in der Beschaffenheit und kommt leider mal vor. Ob es mal jemand hier selbst hingefriemelt hat ist mir nicht bekannt.
     
  3. P0114

    P0114 Gesperrt!

    Dabei seit:
    29.08.2007
    Beiträge:
    1.378
    Zustimmungen:
    5
    Könnte auch einfach dass Relais sein, das hin ist.
     
  4. #4 digifan, 18.12.2010
    digifan

    digifan 1er-Interessent(in)

    Dabei seit:
    17.12.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Es ist das Relais.
    Habe das Relais mit dem vom Frontwischer getauscht ... taataa :daumen:

    Werde mir am Montag ein neues besorgen.

    Der BMW Service hatte mir echt Angst gemacht, die erzählten mir am Donnerstag etwas von "Wahrscheinlich nicht der Wischermotor, eher BUS-System, Steuergerät ..."
    Für mich hörte sich das richtig teuer an und jetzt ist es zum Glück nur ein Relais.
    Nur der Ausbau der Relais war eine echte Fummelarbeit. :motz:

    Der Ingenieur der den Sicherungskasten konstruiert und positioniert hat sollte zur Strafe mal ein paar 100 Relais und Sicherungen wechseln!

    Dank des Forums funktioniert jetzt auch die Waschwasserdüse hinten wieder. \:D/

    Bestimmt kennt ihr diese Seite, ich fand sie sehr hilfreich.

    Einzelteile Stromverteiler vorne BMW 1' E87, 116i (N45)

    Vielen Dank und Grüße

    Jörg
     
  5. P0114

    P0114 Gesperrt!

    Dabei seit:
    29.08.2007
    Beiträge:
    1.378
    Zustimmungen:
    5
    :mrgreen:

    Tja, leider hat man ihn das nicht beaufgetragt, also isses beim F2x leider wieder ähnlich :?

    Auswendig :whistle:
     
Thema: Heckwischer geht ab und zu nicht.
Besucher kamen mit folgenden Suchen
  1. e53 heckscheibenwischer relais

    ,
  2. heckwischer geht ab und zu nicht

    ,
  3. bmw x5 e53 heckscheibenwischer relaise

    ,
  4. wischer hinten beim 1er bmw funktioniert nicht,
  5. heck wischer motor e53,
  6. heckwischer bmw 1 geht nicht,
  7. E53 Relais Heckscheibenwischer
Die Seite wird geladen...

Heckwischer geht ab und zu nicht. - Ähnliche Themen

  1. Subwoofer geht nicht, Hilfe!!! (118d)

    Subwoofer geht nicht, Hilfe!!! (118d): Servus Community, hab mir vor kurzem einen 188d (Erstzulassung 03/2015) zugelegt. Da ich schnell festgestellt habe das mit der „bums“ in der Kiste...
  2. [F20] Radio Professionell Senderliste geht ab und an verloren ...

    Radio Professionell Senderliste geht ab und an verloren ...: Hallo zusammen, ich fahre einen BWW 116d F20, BJ 2015 und habe das Problem, dass die Senderliste in vollkommen unregelmäßigen Abständen verloren...
  3. Hupe geht nach Lenkradtausch nicht mehr...

    Hupe geht nach Lenkradtausch nicht mehr...: Guten Abend zusammen, ich habe heute mein Standardlenkrad vom E87 120i gegen ein Sportlenkrad tauschen lassen, der Airbag ist aber der gleiche...
  4. Kofferraum geht nicht ganz auf

    Kofferraum geht nicht ganz auf: Hallo zusammen, bei meinem 1er geht der Kofferraum nicht ganz auf. Ich habe schon mit vielen anderen E87 verglichen, bei allen geht der...