Heckwischanlage sprüht nicht mehr

Dieses Thema im Forum "Sonstige Mängel" wurde erstellt von Fux96, 14.02.2011.

  1. Fux96

    Fux96 1er-Süchtling

    Dabei seit:
    04.09.2009
    Beiträge:
    13.247
    Zustimmungen:
    1
    Ort:
    Hannover
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2007
    Vorname:
    Andy
    Spritmonitor:
    Gestern Abend war ich seit längerem mal wieder auf der Autobahn unterwegs und da fiel mir auf das der Wischer hinten noch wischt, aber wenn ich den Hebel nach hinten durchdrücke kommt kein Waschmittel mehr rausgesprüht. Woran kann das liegen?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Knobelbecher, 14.02.2011
    Knobelbecher

    Knobelbecher 1er-Fanatiker(in)

    Dabei seit:
    23.01.2009
    Beiträge:
    6.176
    Zustimmungen:
    59
    Ort:
    Telgte
    Vorname:
    Frederik
    Ich tippe mal auf verstopft, bei mir ist das jetzt schon eine halbe Ewigkeit so, aber es hat mich auch nicht sonderlich gestört. Versuch mal mit einem dünnen Draht ein bisschen in der Düse herumzustochern...
     
  4. #3 derBarni, 14.02.2011
    derBarni

    derBarni Guest

    Vielleicht ist auch der Schlauch ab?! Ich meine schon mal gelesen zu haben, dass das auch passieren kann :kratz:
     
  5. alex_e

    alex_e 1er-Interessent(in)

    Dabei seit:
    19.07.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Stimpfach
    Fahrzeugtyp:
    116i
    Vorname:
    Alex
    Geht bei mir auch nicht mehr! das mit dem Draht hab ich auch schon versucht, geht aber immer noch nicht!! muss ich wohl doch mal genauer unterdie lupe nehmen!
     
  6. Fux96

    Fux96 1er-Süchtling

    Dabei seit:
    04.09.2009
    Beiträge:
    13.247
    Zustimmungen:
    1
    Ort:
    Hannover
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2007
    Vorname:
    Andy
    Spritmonitor:
    Schlauch ist nicht ab, hab ich heute gecheckt, die Düse werd ich nachher mal bearbeiten... das nervt irgendwie!
     
  7. #6 cyberFreak, 16.02.2011
    cyberFreak

    cyberFreak 1er-Fahrer(in)

    Dabei seit:
    05.03.2010
    Beiträge:
    320
    Zustimmungen:
    4
    Ort:
    Ingolstadt
    Fahrzeugtyp:
    120d
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Vorname:
    Marcel
    zieht die Plastik-Kappe von der Düse ab. Dann die Düse mit einer Zange gerade heraus ziehen und sauber machen. wenn ihr ohne Düse sprüht, sollte eigentlich schon wasser kommen. Dann das ganze wieder zusammen bauen und Düse ausrichten...
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. Fux96

    Fux96 1er-Süchtling

    Dabei seit:
    04.09.2009
    Beiträge:
    13.247
    Zustimmungen:
    1
    Ort:
    Hannover
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2007
    Vorname:
    Andy
    Spritmonitor:
    Ich musste nur die Plastikkappe runternehmen und einmal die Düse ausrichten, schon gehts wieder :daumen: Danke für die Hilfe!
     
  10. WIILLI

    WIILLI 1er-Fanatiker(in)

    Dabei seit:
    04.08.2004
    Beiträge:
    4.429
    Zustimmungen:
    1
Thema: Heckwischanlage sprüht nicht mehr
Besucher kamen mit folgenden Suchen
  1. bmw 1er e87 heckwaschdüse sprüht nicht

Die Seite wird geladen...

Heckwischanlage sprüht nicht mehr - Ähnliche Themen

  1. [F20] M Performance Lenkrad II und einiges mehr

    M Performance Lenkrad II und einiges mehr: Hi Leute Ich lese schon wie verrückt das Forum die letzten Tage, habe aber noch keine wirklichen Ergebnisse in der SuFu gefunden. Ich...
  2. [E82] Zieht nicht mehr richtig, keine Leistung

    Zieht nicht mehr richtig, keine Leistung: Hey, ich fahre einen E82 123d (Bj 08 / 145.000 Km) und habe seit Montagmittag auf einmal starken Leistungsverlust.. Das Auto beschleunigt nicht...
  3. Verdeck schließen mit Fernbedienung geht nicht mehr!

    Verdeck schließen mit Fernbedienung geht nicht mehr!: Hallo, Habe gestern versucht mein Verdeck mit der FB zu schließen, Ergebnis war ein mechanisches Klacken aber ansonsten keine Reaktion. Kann...
  4. [E87] 1er springt nicht mehr an

    1er springt nicht mehr an: Hallo liebe Community, ich habe ein Problem mit dem 1er meiner Freundin. Ich bin heute Morgen eingestiegen und habe das Fahrzeug von der Straße...
  5. Elektrische Lenkradverriegelung gestört, 1er startet nicht mehr.

    Elektrische Lenkradverriegelung gestört, 1er startet nicht mehr.: Hallo zusammen. Habe mich hier registriert, weil mir dieses Forum von BMW Freunden empfohlen wurde. Hoffe nun auf eure Hilfe. Zu meinem Problem:...