Heckscheibenwischer Problem

Dieses Thema im Forum "Der 1er BMW" wurde erstellt von Feat me, 23.03.2015.

  1. #1 Feat me, 23.03.2015
    Feat me

    Feat me 1er-Interessent(in)

    Dabei seit:
    04.10.2011
    Beiträge:
    16
    Zustimmungen:
    0
    Ort:
    Aachen
    Fahrzeugtyp:
    118i
    Hallo Forumsmitglieder,

    leider bin ich mit meinem 118i (2005) ebenfalls von der Heckscheibenwischer-Problematik betroffen.

    Seit einiger Zeit funktionierte mein Wischer hinten nicht mehr (aus der Düse kam aber noch Wischwasser !!!), also habe ich mich etwas mit dem Thema befasst.

    Nachdem ich nun die Verkleidung abgenommen und den Motor ausgebaut habe konnte ich das Problem schon erkennen (bzw. gedacht es zu erkennen). Nach dem öffnen und reinigen des motors habe ich diesen wieder eingebaut und habe gehofft das er wieder funktioniert. Doch leider gibt er immer noch kein Lebenszeichen von sich und auch die Wischwasserdüse funktioniert plötzlich nicht mehr. Was könnte da jetzt passiert sein ? Ich habe jetzt auch einmal probiert den Shclauch abzunehmen und in einen Eimer gehalten ...doch da kommt kein wasser mehr ....aber die Pumpe sitzt doch gar nicht in dem wischermotor oder ? Muss der Schlauch angeschlossen sein ???

    Nun wollte ich mit einem Multimeter gucken ob überhaupt strom ankommt. Also Multimeter auf 20V gestellt rotes Kabel veruscht in den Stecker zu halten (ging nicht , da es zu klein ist-> Nadel geholt und reingesteckt + rotes kabel daran gehalten) - schwarzes Kabel an die heckklappe gehalten -> doch leider zeigt er 0,00 V an ....Habe ich das überhaupt richtig gemacht ? Habe davon gar keine Ahnung. Muss ich den Wischer dafür betätigen ? (habe ich auch versucht)

    Die Sicherungen sind alle in Ordnung (zumindest sieht keine kaputt aus)

    Wenn ich den Wischer betätige höre ich eigentlich nichts mehr.... manchmal denke ich ein klacken zu vernehmen (bin ich mir aber nicht sicher, da es nicht mit jeder betätigung auftritt und sehr leise ist)

    Gibt es jemanden der mir etwas helfen könnte mögliche Fehlerquellen auszuschließen bevor ich einen neuen Wischmotor kaufe ?!?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Heckscheibenwischer Problem

Die Seite wird geladen...

Heckscheibenwischer Problem - Ähnliche Themen

  1. Batterie Problem

    Batterie Problem: Hallo zusammen, Habe in der Familie einen 116i, da ist das Problem das immer wieder auch nach längerem Fahren die Batterie im Display erscheint,...
  2. Wer fährt H&R 26mm Spurverbreiterung? Problem mit Nabendeckel!

    Wer fährt H&R 26mm Spurverbreiterung? Problem mit Nabendeckel!: Hallo, ich wollte vorher H&R Spurverbreiterungen montieren. An der VA 10mm pro Seite waren kein Problem, aber hinten passen die 13mm Scheiben...
  3. Problem mit Navi Display

    Problem mit Navi Display: Hallo, seit ein paar tage sieht mein Display so aus (Bild)... Nach längere fahrt eine gute std, dann ist wieder alles normal kenne jemand so...
  4. M Paket Problem

    M Paket Problem: hi Freunde. Ich habe heute M Front und Heck an meinem E81 FL nachgerüstet. Ging soweit alles halbwegs reibungslos. Bei der Demontage der linken...
  5. MacBook Problem

    MacBook Problem: An die Computerfreaks unter euch Seit Mittwochabend habe ich mit meinem MacBook keine WLAN Verbindung mehr, es findet nicht einmal mehr...