Heckscheibenheizung teilweise defekt?

Diskutiere Heckscheibenheizung teilweise defekt? im Klima und Heizung Forum im Bereich Allgemeines zu den 1er BMW Modellen; Hallo zusammen. Die Tage werden kürzer und gerade morgens schaltet man doch eher die Heckscheibenheizung ein. Nun habe ich heute morgen...

  1. Loco82

    Loco82 1er-Interessent(in)

    Dabei seit:
    23.09.2014
    Beiträge:
    20
    Zustimmungen:
    0
    Ort:
    Witten
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    06/2010
    Vorname:
    Marc
    Spritmonitor:
    Hallo zusammen.

    Die Tage werden kürzer und gerade morgens schaltet man doch eher die Heckscheibenheizung ein. Nun habe ich heute morgen festgestellt, dass meine Scheibenheizung hinten anscheinend nur auf der Beifahrerseite funktioniert, auf der Fahrerseite bleibt die Scheibe mit Raureif bedeckt.

    Hat jemand nen Tip, woran dieser partielle Ausfall liegen könnte? Das würde mir die Fehlersuche deutlich vereinfachen, da ich selbst BMW Neuling bin und jetzt persönlich auch kein ausgesprochener Schrauber bin!

    Ich fahre nen 130i E81 BJ 2011, falls das für die Fehlersuche wichtig ist...

    Danke schonmal an meine Helfer!
     
  2. #2 BMW 116i-Driver, 14.10.2014
    BMW 116i-Driver

    BMW 116i-Driver 1er-Fahrer(in)

    Dabei seit:
    23.08.2009
    Beiträge:
    180
    Zustimmungen:
    2
    Ort:
    Oberhausen/NRW
    Motorisierung:
    116d EDE
    Modell:
    Hatch (F20)
    Baujahr:
    07/2013
    ...das könnten unterbrochene Drähte auf der Scheibe sein!
     
  3. Loco82

    Loco82 1er-Interessent(in)

    Dabei seit:
    23.09.2014
    Beiträge:
    20
    Zustimmungen:
    0
    Ort:
    Witten
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    06/2010
    Vorname:
    Marc
    Spritmonitor:
    Gibts da nen Heilmittel gegen oder muss ich das eher durch ne Werkstatt machen lassen?
     
  4. #4 BMW 116i-Driver, 14.10.2014
    BMW 116i-Driver

    BMW 116i-Driver 1er-Fahrer(in)

    Dabei seit:
    23.08.2009
    Beiträge:
    180
    Zustimmungen:
    2
    Ort:
    Oberhausen/NRW
    Motorisierung:
    116d EDE
    Modell:
    Hatch (F20)
    Baujahr:
    07/2013
  5. DaveED

    DaveED 1er-Süchtling

    Dabei seit:
    03.09.2012
    Beiträge:
    10.704
    Zustimmungen:
    4.292
    Ort:
    Erding
    Fahrzeugtyp:
    120d (FL)
    Modell:
    Hatch (F20)
    Vorname:
    Dave
    das ist ja genial...gut zu wissen :daumen:
     
  6. #6 schreddi0815, 17.10.2014
    schreddi0815

    schreddi0815 1er-Fan

    Dabei seit:
    01.11.2010
    Beiträge:
    573
    Zustimmungen:
    27
    Ort:
    Leipzig
    Fahrzeugtyp:
    120d
    Vorname:
    Roberto
    Damit haben wir früher noch Computer Prozessoren Übertaktet =)
     
Thema: Heckscheibenheizung teilweise defekt?
Besucher kamen mit folgenden Suchen
  1. heckscheibenheizung teilweise defekt

    ,
  2. folientönung heckscheibenheizung defekt

Die Seite wird geladen...

Heckscheibenheizung teilweise defekt? - Ähnliche Themen

  1. Leuchte der Heckscheibenheizung blinkt

    Leuchte der Heckscheibenheizung blinkt: Schönen Abend, ich habe heute ein etwas größeres Teil (nicht näher erkennen können) auf und unter mein Auto bekommen. Danach ist der Lüfter...
  2. Leuchte der Heckscheibenheizung blinkt

    Leuchte der Heckscheibenheizung blinkt: Schönen Abend, ich habe heute ein etwas größeres Teil (nicht näher erkennen können) auf und unter mein Auto bekommen. Danach ist der Lüfter...
  3. Autohändler stellt sich quer bei Reparatur von Heckscheibenheizung

    Autohändler stellt sich quer bei Reparatur von Heckscheibenheizung: Hallo zusammen, mir ist vor ein paar Tagen leider aufgefallen, dass meine Heckscheibenheizung nicht funktioniert, was ja anscheinend ein...
  4. [F20] Heckscheibenheizung geht nur im Wischbereich

    Heckscheibenheizung geht nur im Wischbereich: Hallo zusammen, ich musste heute feststellen, dass die Heckscheibenheizung im 116i F20 Bj 2013 meiner Frau nur im Wischbereich heizt! Der...
  5. [E87] Heckscheibenheizung

    Heckscheibenheizung: Hallo zusammen, seit gestern funktioniert die Heckscheibenheizung meines geliebten 130i nicht mehr. Lampe am Schalter funktioniert aber Scheibe...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden