Heckscheibenheizung geht nicht, weil zu wenig Spannung auf der Batterie?

Dieses Thema im Forum "Der 1er BMW" wurde erstellt von firefuchs, 10.12.2009.

  1. #1 firefuchs, 10.12.2009
    firefuchs

    firefuchs 1er-Interessent(in)

    Dabei seit:
    11.10.2009
    Beiträge:
    14
    Zustimmungen:
    0
    Ort:
    Bremen
    Fahrzeugtyp:
    120i
    Hallo zusammen

    Habe seit geraumer Zeit das Problem das meine Heckscheibenheizung nicht funktioniert.

    Heute war ich dann mit meinem 120i beim :icon_smile: und der hat mal eben ne Fehlerauslesung gemacht und dabei festgestellt:

    Die Heckscheibenheizung funktioniert nicht da zu wenig Bordspannung vorliegt (sprich Batterie zu schwach). Angeblich schaltet nämlich das Fahrzeug nicht lebensnotwendige Dinge einfach aus um das starten zu gewährleisten.

    Hat das schon mal jemand gehört?

    Davon mal abgesehen ist meine Batterie wirklich nicht mehr die Beste und nach 5 Minuten mit Licht und Radio an einer Schranke teilt sie mir freundlich mit das diese stark entladen ist.

    Okay ne neue Batterie muss auf jedenfall her. Aber kann ich die nicht einfach selbst wechseln? Also können tue ich das schon nur der :icon_smile: meinte das das Fahrzeug im Anschluss neu resetet werden muss, oder so.

    Hat hier jemand Erfahrung mit nicht lebensnotwendigen Dingen die sich bei zu geringen Bordspannung einfach ausschalten. Und kann man bei modernen Fahrzeugen auch mal noch ne Batterie selbst wechseln?

    Danke im vorraus!
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. 219153

    219153 1er-Liebhaber(in)

    Dabei seit:
    04.09.2009
    Beiträge:
    1.930
    Zustimmungen:
    0
    Ort:
    Deutschland
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E81)
    Baujahr:
    05/2009
    Vorname:
    Bernd
    Hallo!
    Kommt auf die Größe der Batterie an.(Ah) das Stimmt mit den resetten!
    Gruß Bernd.
     
  4. #3 robbo3.0, 12.12.2009
    robbo3.0

    robbo3.0 1er-Fahrer(in)

    Dabei seit:
    02.05.2008
    Beiträge:
    275
    Zustimmungen:
    0
    Ort:
    Wien
    Fahrzeugtyp:
    130i
    Hi!
    Also der Austausch sollte kein Problem sein, was ich Dir lt. Deinen Schilderungen dringend ans Herz lege. Ich hatte die Batterie schon einmal abgeklemmt, irgendwas unbedeutendes mußte ich nachher einstellen (so unwichtig, dass ich es mir nicht gemerkt habe). Der Fehlerspeicher ist anschließend leer, und Du solltest Dir immer klar sein, dass die Zentralverriegelung ohne Strom nicht sehr toll funktioniert.......... Also immer aufpassen wo der Schlüssel ist, und dass das Öffnen der Heckklappe von innen eher sportlichen Charakter hat.

    Wobei ich an Deiner Stelle auch die Lichtmaschine checken lassen würde, weil ich Deinen Worten entnehme, dass Du auch bei laufenden Motor zu wenig Saft hast.

    Dass starke Verbraucher weggeschalten werden, kann ich mir gut vorstellen, belegen kann ich es nicht.
     
  5. P0114

    P0114 Gesperrt!

    Dabei seit:
    29.08.2007
    Beiträge:
    1.378
    Zustimmungen:
    2
    Ich schon. Ist Bestandteil vom Advanced Power Management
    [​IMG]
     
  6. #5 flashman, 13.12.2009
    flashman

    flashman 1er-Fahrer(in)

    Dabei seit:
    28.11.2009
    Beiträge:
    99
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E81)
    Baujahr:
    11/2008
    Falls du einen 3-Türer hast, solltest du nach dem Batteriewechsel die Fensterheber initialisieren.
     
  7. #6 firefuchs, 15.12.2009
    firefuchs

    firefuchs 1er-Interessent(in)

    Dabei seit:
    11.10.2009
    Beiträge:
    14
    Zustimmungen:
    0
    Ort:
    Bremen
    Fahrzeugtyp:
    120i
    Vielen Dank für Deinen Beitrag.

    Also die Symptome sprechen dafür. Und wenn ich das richtig deute fällt auch zuerst die Heckscheibenheizung aus.

    Also seit Freitag hab ich nun ne neue Batterie. Bewusst habe ich beim Einbau die Stromversorgung nicht unterbrochen, einfach um zu vermeiden das irgendwelche Sachen im Anschluss nicht mehr funktionieren oder verrückspielen. Hat auch alles bestens geklappt.

    Problem: Die Heckscheibenheizung funktioniert nicht :cry:!

    Am zweiten Tag, ich wollt es nicht glauben, ging sie auf einmal wieder allerdings auch nur für 2 Tage und seit heut morgen ist wieder Feierabend.

    Ich versteh die Welt nicht mehr! Hmmm ...

    Was passiert denn wenn ich die Stromzufuhr unterbreche? Muss vielleicht der Fehlerspeicher geleert werden und kann ich das damit erreichen? Hab einbisschen Angst das im Anschluss 3 andere Sachen nicht mehr funktionieren!
     
  8. P0114

    P0114 Gesperrt!

    Dabei seit:
    29.08.2007
    Beiträge:
    1.378
    Zustimmungen:
    2
    Nix wildes. Fehlerspeicher ist dann leer, und deine Radio-Einstellungen (Sender) sind futsch.
     
  9. #8 Doc Brown, 17.12.2009
    Doc Brown

    Doc Brown 1er-Fahrer(in)

    Dabei seit:
    05.02.2008
    Beiträge:
    153
    Zustimmungen:
    0
    Ort:
    Hamburg
    Interessantes Problem. Meine Heckscheibenheizung geht momentan auch nicht und meine Batterie ist ebenfalls dem Ende nahe.

    Ich will am Wochenende aber versuchen, ein Ladegerät anzuklemmen und die Batterie mal ordentlich aufzuladen. Mal sehen, ob das was bringt.
     
  10. sodala

    sodala 1er-Fahrer(in)

    Dabei seit:
    19.09.2009
    Beiträge:
    380
    Zustimmungen:
    0
    Ort:
    Salzburg
    Vorname:
    Andreas
    Spritmonitor:
    Und hat es was gebracht?

    Meine Batterie scheint auch dem Ende nahe...habe die mit dem CTEK aufgeladen und da leuchtet nach einer Zeit aller 15 Sek. die Anzeige zwischen "Laden" und "Erhaltung"...somit zu hohe Selbstentladung.
     
  11. bic

    bic 1er-Fahrer(in)

    Dabei seit:
    23.07.2009
    Beiträge:
    238
    Zustimmungen:
    0
    Ort:
    Kanton Zug, Schweiz
    Fahrzeugtyp:
    135i Coupé
    meine batterie ist bestens aber die heckscheibenheizung geht auch nicht :) könnte vielleicht auch ne sicherung sein, falls es eine dafür gibt...
     
  12. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 Doc Brown, 02.02.2010
    Doc Brown

    Doc Brown 1er-Fahrer(in)

    Dabei seit:
    05.02.2008
    Beiträge:
    153
    Zustimmungen:
    0
    Ort:
    Hamburg
    Bei mir hat's irgendwie auch nix gebracht. Habe auch immer nach kürzester Zeit wieder die Symptome einer schwachen Batterie.

    Muss demnächst zum Bremsflüssigkeitswechsel. Dann sollen die das mal prüfen.
     
  14. #12 Tom_3321, 02.02.2010
    Tom_3321

    Tom_3321 1er-Fahrer(in)

    Dabei seit:
    14.01.2010
    Beiträge:
    488
    Zustimmungen:
    0
    Ort:
    Eifel
    Fahrzeugtyp:
    135i
    Vorname:
    Thomas
    Mein 3er hat schon länger genau die selben Symptome. Heckscheibenheizung funktioniert nicht, und bei eingeschalteter Zündung (ohne laufenden Motor) kommt nach ca. 1 min. die Meldung, dass die Batterie stark entladen sei. Aber der Wagen kommt eh bald weg, von daher...:roll:
     
Thema: Heckscheibenheizung geht nicht, weil zu wenig Spannung auf der Batterie?
Besucher kamen mit folgenden Suchen
  1. heckscheibenheizung batterie

    ,
  2. heckscheibenheizung nur auf zündung Batterie

    ,
  3. heckscheibenheizung defekt 1er bmw

Die Seite wird geladen...

Heckscheibenheizung geht nicht, weil zu wenig Spannung auf der Batterie? - Ähnliche Themen

  1. Batterie Problem

    Batterie Problem: Hallo zusammen, Habe in der Familie einen 116i, da ist das Problem das immer wieder auch nach längerem Fahren die Batterie im Display erscheint,...
  2. Batterie stark entladen nach CIC Umrüstung

    Batterie stark entladen nach CIC Umrüstung: Servus zusammen, habe mir vor 2 Monaten ein CIC Prof. inklusive FSE nachrüsten lassen das soweit auch gut funktioniert. Kurze Zeit nach dem...
  3. [E87] Auto geht aus nach 7 - 10km

    Auto geht aus nach 7 - 10km: Hallo zusammen, ich bin langsam am verzweifeln mit unserem 1er. (118i Bj. Dez 2018 , E87 ) Er ging vor ein paar Wochen einfach morgens nicht...
  4. RPA geht nicht zu initialisieren

    RPA geht nicht zu initialisieren: Guten Abend, ich habe heute, bei meinem e81 facelift, Winterreifen draufbekommen und nach ca. 5km leuchtete die RPA Anzeige auf. Ich habe dann...
  5. Kofferraumklappe entriegelt schlecht und geht kaum auf.

    Kofferraumklappe entriegelt schlecht und geht kaum auf.: Hallo, schon wieder was Neues, war gerade Einkaufen, packte den Kram ein. Zu Hause in der Garage bekam ich die Heckklappe nicht mehr auf. Sie...