[E81] Heckscheibenheizung defekt

Dieses Thema im Forum "Mängel am Motor / Elektrik" wurde erstellt von winnner, 16.01.2012.

  1. #1 winnner, 16.01.2012
    winnner

    winnner 1er-Interessent(in)

    Dabei seit:
    04.09.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeugtyp:
    118i (FL)
    Hallo,

    ich habe eine E81, Baujahr März/2009.

    Heute früh waren mal wieder die Scheiben vereist. Zum Glück gibt es ja ne Heckscheibenheizung. Leider ist mir dann aufgefallen, dass sie nicht funktionierte. Die Kontroll-LED leuchtet zwar aber ohne Funktion.

    -Die Sicherungen habe ich schon kontrolliert -> ok
    -An den Kontakten der Scheibenheizung kommt keine Spannung an.
    -Auch an der Sicherung liegt nichts an.

    Ich glaube mich zu erinnern, dass ich sonst immer ein Relais-Klacken gehört habe. Jetzt ist nichts mehr zu hören. Entweder ist keins mehr vorhanden, wird nicht angesteuert oder es ist defekt.

    Kann mir jemand helfen, um dieses Problem zu lösen?
    Gibt es noch ein Relais und wo ist dieses?

    Nach Kontrolle der Sicherungen, wird nun ein Fehlercode im Tachodisplay angezeigt: CC-ID 415
    Weiß jemand, was das bedeutet?

    Danke im Voraus.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 murrmeltier, 17.01.2012
    murrmeltier

    murrmeltier 1er-Fahrer(in)

    Dabei seit:
    05.12.2011
    Beiträge:
    57
    Zustimmungen:
    0
    Ort:
    HRO
    Fahrzeugtyp:
    123d
    Motorisierung:
    123d
    Modell:
    Hatch (E81)
    Baujahr:
    07/2008
    Vorname:
    Silvio
  4. #3 winnner, 17.01.2012
    winnner

    winnner 1er-Interessent(in)

    Dabei seit:
    04.09.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeugtyp:
    118i (FL)
    Vielen Dank.
    Diese Liste hilft mir bestimmt auch in der Zukunft...


    Ganz unerwartet ging heute früh meine Heckscheibenheizung wieder.
     
  5. #4 vincent04, 18.01.2012
    vincent04

    vincent04 1er-Interessent(in)

    Dabei seit:
    18.01.2012
    Beiträge:
    1
    Zustimmungen:
    0
    Habe heute genau das gleiche Problem. Kein Klacken des Relais aber die grüne Lampe am Knopf leuchtet. Die Batterie ist zwar schon älter.. aber spielt die überhaupt eine Rolle weil die Heckscheibenheizung eh' nur bei laufendem Motor funktioniert.
     
  6. #5 siralec, 21.01.2012
    siralec

    siralec 1er-Fahrer(in)

    Dabei seit:
    14.04.2011
    Beiträge:
    193
    Zustimmungen:
    1
    Fahrzeugtyp:
    118d (FL)
    Vorname:
    Alex
    Spritmonitor:
    Der Grund dürfte bei euch beiden an der Batterie oder am Generator liegen. wenn der Generator zu wenig Leistung liefert, oder die Batterie zu viel Ladestrom benötigt, werden "nicht notwendige Verbraucher" wie z.B. die Heckscheibenheizung oder auch die Sitzheizung abgeschaltet. Im Fehlerspeicher müssten sich entsprechende Einträge befinden.

    Mal ab zum Freundlichen. Ich nehme an, ihr benötigt eine neue Batterie.

    Schöne Grüße,

    Alex
     
  7. Maven

    Maven 1er-Interessent(in)

    Dabei seit:
    01.02.2012
    Beiträge:
    46
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d (FL)
    [E81] Heckscheibenheizung 120d bei -17°C

    Selbes Problem heute bei mir bei -17°C. Ich fahre nur 10 Minuten bis ins Büro. Aber bis dahin tut sich an der Heckscheibenheizung nichts. Nicht mal kleine getaute Streifen sind zu sehen. Die Kontrolllampe leuchtet. Die Sitzheizung funktioniert auch einwandfrei.
    Wenn er schon Verbraucher abschaltet, warum dann die Heckscheibenheizung und nicht die Sitzheizung?
    Werde heute mal versuchen, einen möglichen Code aus zu lesen. Nachdem ich rausgekriegt habe, was der "rocker switch" ist :wink:
    Kann man irgendwie feststellen, ob die Heckscheibenheizung kaputt ist, oder einfach nur keine Lust auf heizen hat? Ich nehme mal an, das kann nur der :icon_smile: ?
     
  8. #7 rolandxxl, 06.02.2012
    rolandxxl

    rolandxxl 1er-Fahrer(in)

    Dabei seit:
    11.04.2010
    Beiträge:
    232
    Zustimmungen:
    1
    Ort:
    Nürnberg
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Roland
    Hatte heute morgen das selbe Problem.

    Meiner ist BJ 11/09 und am Freitag bei -17 Grad hat Sie noch funktioniert, heute morgen bei -20 Grad nicht mehr.

    Die heizbaren Spiegel gingen, und auch die Sitzheizung hat gefunzt...

    Gruß,
    rolandxxl
     
  9. Maven

    Maven 1er-Interessent(in)

    Dabei seit:
    01.02.2012
    Beiträge:
    46
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d (FL)
    Hmm, das Auto setzt halt Prioritäten. Sitzheizung > Heckscheibenheizung. Seltsam, aber gut zu wissen. :roll:
     
  10. #9 rolandxxl, 06.02.2012
    Zuletzt bearbeitet: 06.02.2012
    rolandxxl

    rolandxxl 1er-Fahrer(in)

    Dabei seit:
    11.04.2010
    Beiträge:
    232
    Zustimmungen:
    1
    Ort:
    Nürnberg
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Roland
    Habs noch mal gecheckt.

    Relais zieht an nach Tasterbetätigung -> am Sicherungssockel liegt danach auch Spannung an und entsprechende Sicherung ist auch nicht durchgebrannt (bei mir die Nr. 47).

    Jetzt kann's nur noch ein Kabelbruch, Sperrkreis, die Heckscheibenheizung selbst oder irgentein Kontakt sein...
    Das liegt aber alles unter der Heckklappenabdeckung und ich hab keine Lust bei diesen Temperaturen dort weiterzuforschen..

    Nun werd ich doch zum :icon_smile: fahren, da noch bis März Garantie drauf ist.

    Wär ja zu einfach gewesen mit "Sicherung defekt"....

    Gruß,
    rolandxxl
     
  11. #10 scholz982, 06.02.2012
    scholz982

    scholz982 1er-Fahrer(in)

    Dabei seit:
    14.09.2010
    Beiträge:
    65
    Zustimmungen:
    0
    Ort:
    Ebersberg
    Fahrzeugtyp:
    120d (FL)
    Vorname:
    Werner
    Ich hatte das selbe Problem heute! Könnte abkotzen.:crybaby:
    Sicherung OK. Was mir aber aufgefallen ist, dass die Komfort- Öffnung nicht
    einwandfrei mehr funktioniert. Sprich das Standlicht geht beim öffnen nicht mehr mit an.
     
  12. #11 Maven, 06.02.2012
    Zuletzt bearbeitet: 07.02.2012
    Maven

    Maven 1er-Interessent(in)

    Dabei seit:
    01.02.2012
    Beiträge:
    46
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d (FL)
    Komfort-Öffnung war bei mir heute auch etwas stockend. Habe den Fehlerspeicher getestet und dort dann die 415 gefunden. Es scheint wirklich so, dass bei den Temperaturen und einer etwas älteren Batterie (meine ist jetzt 3 Jahre, eigentlich nicht wirklich alt) das Auto diverse Funktionen abschaltet/einschränkt.
    Wie schon geschrieben ist es sehr interessant, dass die Sitzheizung funzt und die Heckscheibe nicht. Komfort vor Sicherheit :icon_smile:
    Ich denke, dass bei "normalen" Temperaturen wieder alles funzt wie gehabt.

    Ergänzung: Standlicht hat bei mir auch Probleme. Ich denke mal, dass sind alles Stromsparmethoden.
     
  13. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 rolandxxl, 07.02.2012
    rolandxxl

    rolandxxl 1er-Fahrer(in)

    Dabei seit:
    11.04.2010
    Beiträge:
    232
    Zustimmungen:
    1
    Ort:
    Nürnberg
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Roland
    Wollte heute morgen gleich zum :icon_smile: fahren, und siehe da, Heckscheibenheizung ging wieder.

    Werd das mal weiter beobachten, aber sieht wirklich so aus, als ob das mit der Kälte zu tun hatte...

    Gruß,
    rolandxxl
     
  15. #13 scholz982, 10.02.2012
    scholz982

    scholz982 1er-Fahrer(in)

    Dabei seit:
    14.09.2010
    Beiträge:
    65
    Zustimmungen:
    0
    Ort:
    Ebersberg
    Fahrzeugtyp:
    120d (FL)
    Vorname:
    Werner
    Jo, meine geht seit gestern auch wieder!
     
Thema: Heckscheibenheizung defekt
Besucher kamen mit folgenden Suchen
  1. bmw fehlermeldung cc id 415

    ,
  2. 1er bmw heckscheibenheizung defekt

    ,
  3. bmw e87 heckscheibenheizung

    ,
  4. bmw cc-id 415,
  5. cc meldungen bmw 415 ,
  6. 1er bmw heizung heckscheibe geht nicht,
  7. e87 heckscheibenheizung,
  8. bmw code cc-id 415,
  9. e90 cc id 415,
  10. bmw e90 cc-id 415,
  11. e92 cc-id 415,
  12. heckscheibenheizung fehlercode,
  13. bmw heckscheibenheizung,
  14. bmw 1er heckscheibenheizung blinkt,
  15. e87 abschaltautomatik heckscheibenheizung,
  16. bmw cc id 415,
  17. bmw cc-id 81,
  18. heckscheibenheizung reparatur in Nürnberg,
  19. bmw 1 heckscheibenheizung defekt,
  20. cc id 415 e82,
  21. fehlercode 415 bmw 123d,
  22. heckscheibenheizung sitzheizung defekt,
  23. bmw 118d heckscheibenheizung,
  24. Heckscheiben Heizung Bmw E87 ,
  25. e81 fehler 415
Die Seite wird geladen...

Heckscheibenheizung defekt - Ähnliche Themen

  1. Such defektes BMW CID Flap-Display

    Such defektes BMW CID Flap-Display: Hallo, suche hier eine günstiges defektes BMW CID Flap-Display, zweck's Eigenbau Navi für meinen 1er Cabrio. Klappmeschanik (Motor) sollte noch...
  2. [E87] Heckleuchte Rückleuchte rechts austauschen ersetzen defekt

    Heckleuchte Rückleuchte rechts austauschen ersetzen defekt: Hallo liebe Community, bei meinem 1er 120d E87 funktioniert die rechte Rückleuchte (Heckleuchte) nicht mehr. Im Servicemenü wird kein Entrag...
  3. [F21] BME M135i X Defekt nach Reifenwechsel - Hilfe Bitte

    BME M135i X Defekt nach Reifenwechsel - Hilfe Bitte: Hallo, das Thema beinhaltet mehrere Fragen. Ich schildere erst mal den Ablauf: Ich wollte Winterreifen ohne Runflat und zudem haben mir die...
  4. Kühlkreislauf defekt?

    Kühlkreislauf defekt?: Moin zusammen, bevor ich gleich zu BMW renne wollte ich euch um Rat fragen. Der Ablauf: 1. Nach Kaltstart (Außentemperatur ca. 5 Grad) sagt er...
  5. Blinkerglas im Außenspiegel defekt

    Blinkerglas im Außenspiegel defekt: Hi, hab den das Blinkerglas vom rechten Außenspiegel beim ausparken erwischt. Nur das kleine vordere Glas ist defekt, ca 1x1 cm groß. Jemand einen...