[E81] Heckscheibenheizung defekt

Diskutiere Heckscheibenheizung defekt im Mängel am Motor / Elektrik Forum im Bereich Mängel am 1er BMW; Hallo, ich habe eine E81, Baujahr März/2009. Heute früh waren mal wieder die Scheiben vereist. Zum Glück gibt es ja ne Heckscheibenheizung....

  1. #1 winnner, 16.01.2012
    winnner

    winnner 1er-Interessent(in)

    Dabei seit:
    04.09.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeugtyp:
    118i (FL)
    Hallo,

    ich habe eine E81, Baujahr März/2009.

    Heute früh waren mal wieder die Scheiben vereist. Zum Glück gibt es ja ne Heckscheibenheizung. Leider ist mir dann aufgefallen, dass sie nicht funktionierte. Die Kontroll-LED leuchtet zwar aber ohne Funktion.

    -Die Sicherungen habe ich schon kontrolliert -> ok
    -An den Kontakten der Scheibenheizung kommt keine Spannung an.
    -Auch an der Sicherung liegt nichts an.

    Ich glaube mich zu erinnern, dass ich sonst immer ein Relais-Klacken gehört habe. Jetzt ist nichts mehr zu hören. Entweder ist keins mehr vorhanden, wird nicht angesteuert oder es ist defekt.

    Kann mir jemand helfen, um dieses Problem zu lösen?
    Gibt es noch ein Relais und wo ist dieses?

    Nach Kontrolle der Sicherungen, wird nun ein Fehlercode im Tachodisplay angezeigt: CC-ID 415
    Weiß jemand, was das bedeutet?

    Danke im Voraus.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 murrmeltier, 17.01.2012
    murrmeltier

    murrmeltier 1er-Fahrer(in)

    Dabei seit:
    05.12.2011
    Beiträge:
    57
    Zustimmungen:
    0
    Ort:
    HRO
    Fahrzeugtyp:
    123d
    Motorisierung:
    123d
    Modell:
    Hatch (E81)
    Baujahr:
    07/2008
    Vorname:
    Silvio
  4. #3 winnner, 17.01.2012
    winnner

    winnner 1er-Interessent(in)

    Dabei seit:
    04.09.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeugtyp:
    118i (FL)
    Vielen Dank.
    Diese Liste hilft mir bestimmt auch in der Zukunft...


    Ganz unerwartet ging heute früh meine Heckscheibenheizung wieder.
     
  5. #4 vincent04, 18.01.2012
    vincent04

    vincent04 1er-Interessent(in)

    Dabei seit:
    18.01.2012
    Beiträge:
    1
    Zustimmungen:
    0
    Habe heute genau das gleiche Problem. Kein Klacken des Relais aber die grüne Lampe am Knopf leuchtet. Die Batterie ist zwar schon älter.. aber spielt die überhaupt eine Rolle weil die Heckscheibenheizung eh' nur bei laufendem Motor funktioniert.
     
  6. #5 siralec, 21.01.2012
    siralec

    siralec 1er-Fahrer(in)

    Dabei seit:
    14.04.2011
    Beiträge:
    193
    Zustimmungen:
    1
    Fahrzeugtyp:
    118d (FL)
    Vorname:
    Alex
    Spritmonitor:
    Der Grund dürfte bei euch beiden an der Batterie oder am Generator liegen. wenn der Generator zu wenig Leistung liefert, oder die Batterie zu viel Ladestrom benötigt, werden "nicht notwendige Verbraucher" wie z.B. die Heckscheibenheizung oder auch die Sitzheizung abgeschaltet. Im Fehlerspeicher müssten sich entsprechende Einträge befinden.

    Mal ab zum Freundlichen. Ich nehme an, ihr benötigt eine neue Batterie.

    Schöne Grüße,

    Alex
     
  7. Maven

    Maven 1er-Interessent(in)

    Dabei seit:
    01.02.2012
    Beiträge:
    46
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d (FL)
    [E81] Heckscheibenheizung 120d bei -17°C

    Selbes Problem heute bei mir bei -17°C. Ich fahre nur 10 Minuten bis ins Büro. Aber bis dahin tut sich an der Heckscheibenheizung nichts. Nicht mal kleine getaute Streifen sind zu sehen. Die Kontrolllampe leuchtet. Die Sitzheizung funktioniert auch einwandfrei.
    Wenn er schon Verbraucher abschaltet, warum dann die Heckscheibenheizung und nicht die Sitzheizung?
    Werde heute mal versuchen, einen möglichen Code aus zu lesen. Nachdem ich rausgekriegt habe, was der "rocker switch" ist :wink:
    Kann man irgendwie feststellen, ob die Heckscheibenheizung kaputt ist, oder einfach nur keine Lust auf heizen hat? Ich nehme mal an, das kann nur der :icon_smile: ?
     
  8. #7 rolandxxl, 06.02.2012
    rolandxxl

    rolandxxl 1er-Fahrer(in)

    Dabei seit:
    11.04.2010
    Beiträge:
    232
    Zustimmungen:
    1
    Ort:
    Nürnberg
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Roland
    Hatte heute morgen das selbe Problem.

    Meiner ist BJ 11/09 und am Freitag bei -17 Grad hat Sie noch funktioniert, heute morgen bei -20 Grad nicht mehr.

    Die heizbaren Spiegel gingen, und auch die Sitzheizung hat gefunzt...

    Gruß,
    rolandxxl
     
  9. Maven

    Maven 1er-Interessent(in)

    Dabei seit:
    01.02.2012
    Beiträge:
    46
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d (FL)
    Hmm, das Auto setzt halt Prioritäten. Sitzheizung > Heckscheibenheizung. Seltsam, aber gut zu wissen. :roll:
     
  10. #9 rolandxxl, 06.02.2012
    Zuletzt bearbeitet: 06.02.2012
    rolandxxl

    rolandxxl 1er-Fahrer(in)

    Dabei seit:
    11.04.2010
    Beiträge:
    232
    Zustimmungen:
    1
    Ort:
    Nürnberg
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Roland
    Habs noch mal gecheckt.

    Relais zieht an nach Tasterbetätigung -> am Sicherungssockel liegt danach auch Spannung an und entsprechende Sicherung ist auch nicht durchgebrannt (bei mir die Nr. 47).

    Jetzt kann's nur noch ein Kabelbruch, Sperrkreis, die Heckscheibenheizung selbst oder irgentein Kontakt sein...
    Das liegt aber alles unter der Heckklappenabdeckung und ich hab keine Lust bei diesen Temperaturen dort weiterzuforschen..

    Nun werd ich doch zum :icon_smile: fahren, da noch bis März Garantie drauf ist.

    Wär ja zu einfach gewesen mit "Sicherung defekt"....

    Gruß,
    rolandxxl
     
  11. #10 scholz982, 06.02.2012
    scholz982

    scholz982 1er-Fahrer(in)

    Dabei seit:
    14.09.2010
    Beiträge:
    65
    Zustimmungen:
    0
    Ort:
    Ebersberg
    Fahrzeugtyp:
    120d (FL)
    Vorname:
    Werner
    Ich hatte das selbe Problem heute! Könnte abkotzen.:crybaby:
    Sicherung OK. Was mir aber aufgefallen ist, dass die Komfort- Öffnung nicht
    einwandfrei mehr funktioniert. Sprich das Standlicht geht beim öffnen nicht mehr mit an.
     
  12. #11 Maven, 06.02.2012
    Zuletzt bearbeitet: 07.02.2012
    Maven

    Maven 1er-Interessent(in)

    Dabei seit:
    01.02.2012
    Beiträge:
    46
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d (FL)
    Komfort-Öffnung war bei mir heute auch etwas stockend. Habe den Fehlerspeicher getestet und dort dann die 415 gefunden. Es scheint wirklich so, dass bei den Temperaturen und einer etwas älteren Batterie (meine ist jetzt 3 Jahre, eigentlich nicht wirklich alt) das Auto diverse Funktionen abschaltet/einschränkt.
    Wie schon geschrieben ist es sehr interessant, dass die Sitzheizung funzt und die Heckscheibe nicht. Komfort vor Sicherheit :icon_smile:
    Ich denke, dass bei "normalen" Temperaturen wieder alles funzt wie gehabt.

    Ergänzung: Standlicht hat bei mir auch Probleme. Ich denke mal, dass sind alles Stromsparmethoden.
     
  13. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 rolandxxl, 07.02.2012
    rolandxxl

    rolandxxl 1er-Fahrer(in)

    Dabei seit:
    11.04.2010
    Beiträge:
    232
    Zustimmungen:
    1
    Ort:
    Nürnberg
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Roland
    Wollte heute morgen gleich zum :icon_smile: fahren, und siehe da, Heckscheibenheizung ging wieder.

    Werd das mal weiter beobachten, aber sieht wirklich so aus, als ob das mit der Kälte zu tun hatte...

    Gruß,
    rolandxxl
     
  15. #13 scholz982, 10.02.2012
    scholz982

    scholz982 1er-Fahrer(in)

    Dabei seit:
    14.09.2010
    Beiträge:
    65
    Zustimmungen:
    0
    Ort:
    Ebersberg
    Fahrzeugtyp:
    120d (FL)
    Vorname:
    Werner
    Jo, meine geht seit gestern auch wieder!
     
Thema: Heckscheibenheizung defekt
Besucher kamen mit folgenden Suchen
  1. cc-id 415 bmw

    ,
  2. bmw cc-id 415

    ,
  3. heckscheibenheizung bmw 1er

    ,
  4. bmw 1er heckscheibenheizung defekt,
  5. e87 heckscheibenheizung,
  6. bmw fehlermeldung cc id 415,
  7. 1er bmw heckscheibenheizung defekt,
  8. bmw e87 heckscheibenheizung,
  9. bmw 1er heckscheibenheizung,
  10. bmw x1 heckscheibenheizung,
  11. bmw cc id 415,
  12. bmw fehlercodes e87 cc id 415,
  13. cc meldungen bmw 415 ,
  14. 1er bmw heizung heckscheibe geht nicht,
  15. bmw code cc-id 415,
  16. e90 cc id 415,
  17. bmw e87 heckscheibenheizung defekt,
  18. x1 heckscheibenheizung,
  19. 1er bmw Kontrolleichte bei defekter beheizbarer Heckscheibe ,
  20. cc-id 415,
  21. e81 heckscheibenheizung,
  22. cc id 415,
  23. cc id 415 bmw e93,
  24. sicherung heckscheibenheizung bmw 118d,
  25. bmw e 87 heckscheibenheizung defekt?
Die Seite wird geladen...

Heckscheibenheizung defekt - Ähnliche Themen

  1. [E88] Zusatzwasserpumpe defekt

    Zusatzwasserpumpe defekt: Hallo zusammen, beim der letzten Fehlerauslesung hat meine Werkstatt einen defekt der Zusatzwasserpumpe angezeigt. Hierüber steht aber nichts im...
  2. Leerlauf Ruckeln - Injektor defekt? Laufruheregler 4B10

    Leerlauf Ruckeln - Injektor defekt? Laufruheregler 4B10: Ich hatte heute kurz nach dem Kaltstart ein heftiges Ruckeln im Leerlauf mit Drehzahlschwankungen nachdem das Auto 3 Tage stand. Nach 10 Sek. war...
  3. Batterie defekt?

    Batterie defekt?: bei mir leuchtet immer die Batterie GELB wenn ich Auto ausmachen oder an egal ob kurz oder langstrecke, wobei hauptsächlich <10km hat die Batterie...
  4. [E87] Differential defekt

    Differential defekt: Hallo zusammen, vielleicht kann mir jemand weiterhelfen denn ich bin etwas verwirrt. Ich besitze einen 5er E60 und einen 1er E87 Der E87 macht...
  5. USB-Anschluss defekt

    USB-Anschluss defekt: Hallo zusammen, heute morgen habe ich leider meinen USB-Anschluss beschädigt. Das Kunststoff-Plättchen, dass die Kontaktstifte umschließt, hat...