Hebebühnensymbol nach Bremsenwechsel

Diskutiere Hebebühnensymbol nach Bremsenwechsel im BMW 116i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo, mir wurden gestern die Bremsen hinten komplett erneuert.Heute Morgen machte ich mein Auto an und das gelbe symbol mit der Hebebühne wurde...

  1. #1 Perkele, 12.06.2019
    Perkele

    Perkele 1er-Fahrer(in)

    Dabei seit:
    15.06.2014
    Beiträge:
    77
    Zustimmungen:
    3
    Ort:
    Siegen
    Motorisierung:
    116i
    Baujahr:
    10/2009
    Vorname:
    Magnus Zieser
    Spritmonitor:
    Hallo,
    mir wurden gestern die Bremsen hinten komplett erneuert.Heute Morgen machte ich mein Auto an und das gelbe symbol mit der Hebebühne wurde im BC angezeigt dieses wurde auch angezeigt als ich die alten Bremsen noch hinten drauf hatte kann das da einen zusammenhang geben ? das dass nur wegen der Bremse aufgeleuchtet hat ? Vieleicht wurde ja vergesssen was im BC zurückzustellen
     
  2. #2 SilberE87, 12.06.2019
    SilberE87

    SilberE87 1er-Fanatiker(in)

    Dabei seit:
    26.10.2012
    Beiträge:
    3.248
    Zustimmungen:
    1.039
    Ort:
    Norddeutschland
    Benutze mal hin und wieder ein Komma, dann klappt’s auch mit dem Lesefluss. Frage mal in der Werkstatt nach, die werden es wissen.
     
  3. #3 Perkele, 12.06.2019
    Perkele

    Perkele 1er-Fahrer(in)

    Dabei seit:
    15.06.2014
    Beiträge:
    77
    Zustimmungen:
    3
    Ort:
    Siegen
    Motorisierung:
    116i
    Baujahr:
    10/2009
    Vorname:
    Magnus Zieser
    Spritmonitor:
    Achso okay hat aber nur heute morgen beim ersten starten angefangen zu leuchten danach nicht mehr
     
  4. #4 Perkele, 12.06.2019
    Perkele

    Perkele 1er-Fahrer(in)

    Dabei seit:
    15.06.2014
    Beiträge:
    77
    Zustimmungen:
    3
    Ort:
    Siegen
    Motorisierung:
    116i
    Baujahr:
    10/2009
    Vorname:
    Magnus Zieser
    Spritmonitor:
    HAtte aber nur beim ersten starten heute morgen aufgeleuchtet danach garnicht mehr
     
  5. #5 FreakkyJack, 13.06.2019
    FreakkyJack

    FreakkyJack 1er-Interessent(in)

    Dabei seit:
    15.05.2019
    Beiträge:
    10
    Zustimmungen:
    0
    Ort:
    Düsseldorf
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2007
    Vorname:
    Johnny
    Mach dir keinen Kopf, manchen Fehler löscht der Bordcomputer selbst. Hatte mal nach nem Wechsel vom Luftfilter vergessen den Luftmassenmesser anzuschließen, dann kam das Uboot (MKL - Motorkontrolleuchte). Den LMM wieder angeschlossen, nach 10 km war die MKL wieder aus.

    Das die vergessen haben den BC zurückzustellen kann sein, ist aber kein Problem selber zu machen. Aber dieses Hebebühnen Symbol ist eigentlich das für den Fahrzeug komplett check wenn ich mich richtig erinnere (oder Bremsflüssigkeitswechsel Symbol weiss ich nicht mehr genau :D).

    Wie gesagt wenn es jetzt weg ist mach dir keinen Kopf ^^
     
  6. #6 BennyBr, 14.06.2019
    BennyBr

    BennyBr 1er-Fahrer(in)

    Dabei seit:
    24.03.2012
    Beiträge:
    94
    Zustimmungen:
    26
    Ort:
    Oberbayern
    Fahrzeugtyp:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    12/2005
    Es kann auch sein, dass während Deinem Werkstattaufenthalt die Batterie recht leer geworden ist. (Rein-/Rausfahren, Radio an, Innenlicht an, Intervall zurücksetzten usw.). bei einer alten Batterie kann es schonmal sein, dass er dann wegen der erhöhten Batterieentladung das Werkstattsymbol anzeigt. Nach etwas längerer Fahrt ist die dann wieder geladen und der Fehler wird nicht mehr angezeigt.
     
  7. #7 Perkele, 14.06.2019
    Perkele

    Perkele 1er-Fahrer(in)

    Dabei seit:
    15.06.2014
    Beiträge:
    77
    Zustimmungen:
    3
    Ort:
    Siegen
    Motorisierung:
    116i
    Baujahr:
    10/2009
    Vorname:
    Magnus Zieser
    Spritmonitor:
    ja das klingt auch plausiebel aber die batterie ist 2017 neu reingebaut worden daran kann es also nicht liegen
     
  8. #8 1 er lifestyle, 14.06.2019
    1 er lifestyle

    1 er lifestyle 1er-Liebhaber(in)

    Dabei seit:
    30.05.2014
    Beiträge:
    1.114
    Zustimmungen:
    159
    Ort:
    Rosenheim
    Modell:
    Hatch (E87)
    Baujahr:
    03/2011
    Ist es jetzt weg das Hebebühnensignal ? Und haben Sie Dir hinten einen neuen Verschleißanzeiger eingebaut und wurde der im BC zurück gesetzt ? War das ein freundlicher oder eine freie WE ?
     
  9. #9 Perkele, 15.06.2019
    Perkele

    Perkele 1er-Fahrer(in)

    Dabei seit:
    15.06.2014
    Beiträge:
    77
    Zustimmungen:
    3
    Ort:
    Siegen
    Motorisierung:
    116i
    Baujahr:
    10/2009
    Vorname:
    Magnus Zieser
    Spritmonitor:
    Hallo kurzes Update, es war eine freie Werkstadt , einen neuen Verschleißanzeiger hab ich nicht eingebaut, und es wurde auch nichts im BC zurück gesetzt. Das Symbo ist nicht mehr aufgeleuchtet.
     
  10. #10 1 er lifestyle, 16.06.2019
    1 er lifestyle

    1 er lifestyle 1er-Liebhaber(in)

    Dabei seit:
    30.05.2014
    Beiträge:
    1.114
    Zustimmungen:
    159
    Ort:
    Rosenheim
    Modell:
    Hatch (E87)
    Baujahr:
    03/2011
    Okay dann läuft Dein Alter Verschleißanzeiger im Bordcomputer weiter auf die alten Werte von den alten Bremsbelägen. Leider kannst den alten Sensor im BC nicht zurück setzen. Geht nur mit nem neuen Sensor. Nochmal hinfahren neuen Sensor verbauen und anschließend Resetten im BC, dann passt das wieder im BC. Denn so hast keine Verschleißanzeige die Dir im BC das grobe Maß Deiner Belagstärke angibt. Jetzt werden Dir die Werte von den alten Belägen angezeigt.
     
  11. #11 Perkele, 16.06.2019
    Perkele

    Perkele 1er-Fahrer(in)

    Dabei seit:
    15.06.2014
    Beiträge:
    77
    Zustimmungen:
    3
    Ort:
    Siegen
    Motorisierung:
    116i
    Baujahr:
    10/2009
    Vorname:
    Magnus Zieser
    Spritmonitor:
    Ist so ein Verschleisanzeiger nicht bei den Bremsen dabei? Mus ich den unbedingt wechseln lassen? Ich dachte das wäre ein komplettset bremsen sind von ATE
     
  12. #12 Perkele, 16.06.2019
    Perkele

    Perkele 1er-Fahrer(in)

    Dabei seit:
    15.06.2014
    Beiträge:
    77
    Zustimmungen:
    3
    Ort:
    Siegen
    Motorisierung:
    116i
    Baujahr:
    10/2009
    Vorname:
    Magnus Zieser
    Spritmonitor:
    ich eknn mich da ja nicht so aus aber ist der verschleißsensor nicht der warnkontakt ? so ein Kabel ?
     
  13. #13 1 er lifestyle, 16.06.2019
    1 er lifestyle

    1 er lifestyle 1er-Liebhaber(in)

    Dabei seit:
    30.05.2014
    Beiträge:
    1.114
    Zustimmungen:
    159
    Ort:
    Rosenheim
    Modell:
    Hatch (E87)
    Baujahr:
    03/2011
    Ja der Verschleißanzeiger ist der Warnkontakt mit Kabel der auf Masse geht, wenn Deine Beläge runter sind und Dir das Symbol anschließend im BC angezeigt wird. Der Sensor ist in der Regel nicht dabei, es sei denn du kaufst so komplett Sets die ab und an angeboten werden.
     
  14. UPZ

    UPZ 1er-Fan

    Dabei seit:
    26.12.2013
    Beiträge:
    964
    Zustimmungen:
    291
    Ort:
    Nähe Nürburgring
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    07/2007
    Vorname:
    Ulli
    Wenn der Verschleißsensor 1x gewarnt hat, dann muss man ihn auch ersetzen, ansonsten geht der Reset nicht.
     
  15. #15 Perkele, 19.06.2019
    Perkele

    Perkele 1er-Fahrer(in)

    Dabei seit:
    15.06.2014
    Beiträge:
    77
    Zustimmungen:
    3
    Ort:
    Siegen
    Motorisierung:
    116i
    Baujahr:
    10/2009
    Vorname:
    Magnus Zieser
    Spritmonitor:
    Habe heute meine Rechnung bekommen und auf der Rechnung stand was von Warnkontakt gewechselt annscheinend war dieser verschleisssensor doch dabei gewesen und wurde auch eingebaut verstehe nur nicht weshalb dieses Symbol im BC immer wieder aufleuchtet
     
  16. #16 1 er lifestyle, 19.06.2019
    1 er lifestyle

    1 er lifestyle 1er-Liebhaber(in)

    Dabei seit:
    30.05.2014
    Beiträge:
    1.114
    Zustimmungen:
    159
    Ort:
    Rosenheim
    Modell:
    Hatch (E87)
    Baujahr:
    03/2011
    Was zeigt im BC wenn du durchblätterst Deine hintere Bremse an Restkilometer an ? Service Info durchblättern ? Kannst auch so gleich mal schein ob 2019 was fällig ist oder was ansteht ? Auch wann das,Hebebühne ( Symbol ) fällig ist.
     
  17. UPZ

    UPZ 1er-Fan

    Dabei seit:
    26.12.2013
    Beiträge:
    964
    Zustimmungen:
    291
    Ort:
    Nähe Nürburgring
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    07/2007
    Vorname:
    Ulli
    Ist denn der Bremsenservice zurückgesetzt worden?
     
  18. #18 Perkele, 20.06.2019
    Perkele

    Perkele 1er-Fahrer(in)

    Dabei seit:
    15.06.2014
    Beiträge:
    77
    Zustimmungen:
    3
    Ort:
    Siegen
    Motorisierung:
    116i
    Baujahr:
    10/2009
    Vorname:
    Magnus Zieser
    Spritmonitor:
    Weiß ich nicht woran erkennt man das denn ?
     
  19. UPZ

    UPZ 1er-Fan

    Dabei seit:
    26.12.2013
    Beiträge:
    964
    Zustimmungen:
    291
    Ort:
    Nähe Nürburgring
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    07/2007
    Vorname:
    Ulli
    Im BC sollte stehen „Bremsen hinten“ fällig in xxxxx Kilometer.
     
  20. #20 Perkele, 20.06.2019
    Perkele

    Perkele 1er-Fahrer(in)

    Dabei seit:
    15.06.2014
    Beiträge:
    77
    Zustimmungen:
    3
    Ort:
    Siegen
    Motorisierung:
    116i
    Baujahr:
    10/2009
    Vorname:
    Magnus Zieser
    Spritmonitor:
    achso ja stimmt guck ich heute im laufe des tages mal nach
     
Thema:

Hebebühnensymbol nach Bremsenwechsel

Die Seite wird geladen...

Hebebühnensymbol nach Bremsenwechsel - Ähnliche Themen

  1. [E87] Wohin zum Bremsenwechsel?

    Wohin zum Bremsenwechsel?: Hallo, ich habe meinen 120d Ed. Sport E87LCI jetzt etwas weniger als zwei Jahre und musste erst einmal einen Ölwechsel machen. Da hatte ich schon...
  2. Werkstattrechnung Bremsenwechsel

    Werkstattrechnung Bremsenwechsel: Hallo Zusammen! Ich fahre seit 5 Jahren einen BMW 1er 118d. Gestern hat die hintere, linke Bremse angefangen krass zu stinken. Außerdem wurde...
  3. Sporadisch gelbes Lenkradsymbol und Hebebühnensymbol

    Sporadisch gelbes Lenkradsymbol und Hebebühnensymbol: Servus, bei meinem 118d Baujahr 2008 leuchtet nach dem Starten manchmal das gelbe Lenkradsymbol oder die gelbe Hebebühne auf. Aktive Lenkhilfe...
  4. [E82] Nach Bremsenwechsel schleifendes Geräusch

    Nach Bremsenwechsel schleifendes Geräusch: Guten Morgen, gestern haben wir bei meinem 1er neue Bremsscheiben und Ceramic Beläge von ATE an die HA montiert. Gesagt getan. Nachdem ich...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden