Hebebühnen-Symbol nach Motor-Start

Dieses Thema im Forum "BMW 1er Coupé" wurde erstellt von Fabi7, 26.01.2015.

  1. Fabi7

    Fabi7 1er-Fahrer(in)

    Dabei seit:
    10.09.2012
    Beiträge:
    102
    Zustimmungen:
    0
    Ort:
    Raum Heilbronn
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    03/2008
    Vorname:
    Fabi
    Hi,

    bei mir wird seit ca. 2 Wochen immer mal wieder nachdem ich das Auto starte, das gelbe Hebebühnen-Symbol (Auto auf Hebebühne) im BC angezeigt, danach ist die Uhrzeit immer zurückgesetzt.

    Hatte ich jetzt ca. 5-6 mal bisher.

    Weiß jemand woran das liegt?

    MfG fabi
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 alpinweisser_120d, 26.01.2015
    alpinweisser_120d

    alpinweisser_120d 1er-Süchtling

    Dabei seit:
    11.01.2010
    Beiträge:
    16.602
    Zustimmungen:
    279
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    1er M
    batterie zu schwach? wie startet er?
     
  4. #3 Eintrflo, 26.01.2015
    Eintrflo

    Eintrflo 1er-Liebhaber(in)

    Dabei seit:
    29.11.2011
    Beiträge:
    1.686
    Zustimmungen:
    96
    Ort:
    Ludwigshafen am Rhein
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Baujahr:
    11/2013
    Vorname:
    Flo
    Spritmonitor:
    ..Service Fällig?
     
  5. #4 alpinweisser_120d, 26.01.2015
    alpinweisser_120d

    alpinweisser_120d 1er-Süchtling

    Dabei seit:
    11.01.2010
    Beiträge:
    16.602
    Zustimmungen:
    279
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    1er M
    dachte ich mir auch, aber warum uhr weg?
     
  6. #5 Eintrflo, 26.01.2015
    Eintrflo

    Eintrflo 1er-Liebhaber(in)

    Dabei seit:
    29.11.2011
    Beiträge:
    1.686
    Zustimmungen:
    96
    Ort:
    Ludwigshafen am Rhein
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Baujahr:
    11/2013
    Vorname:
    Flo
    Spritmonitor:
    War nur mein erster Gedanke. Vielleicht eine Kombination aus Batterie schwach und Service :D Aber denke mal das deine Diagnose ziemlich wahrscheinlich ist. Batterie schwach und daher Service Termin um diese zu ersetzen :D
     
  7. #6 Elmanadi, 26.01.2015
    Elmanadi

    Elmanadi Guest

    hab das auch seit einigen tagen. starten tut er normal aber die uhrzeit und das Datum sind auch weg werde die tage die batterie mal volladen und dann abwarten was passiert
     
  8. Kimba

    Kimba 1er-Liebhaber(in)

    Dabei seit:
    01.12.2009
    Beiträge:
    1.866
    Zustimmungen:
    116
    Ort:
    berg.Städtedreieck
    Vorname:
    Dani
    Bei dem Hebebühnen-Symbol werde ich immer elektrisch.
    Schau mal im Kofferraum ob deine Steuergeräte trocknen sind oder dein Kofferraum ein Aquarium ist :wink:
     
  9. #8 alpinweisser_120d, 26.01.2015
    alpinweisser_120d

    alpinweisser_120d 1er-Süchtling

    Dabei seit:
    11.01.2010
    Beiträge:
    16.602
    Zustimmungen:
    279
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    1er M
    da gäbs paar mehr meldungen als nur die hebebühne ;)
     
  10. #9 Maulwurfn, 26.01.2015
    Maulwurfn

    Maulwurfn 1er-Guru
    Moderator

    Dabei seit:
    14.07.2011
    Beiträge:
    8.765
    Zustimmungen:
    121
    Ort:
    Helgoland
    Tippe aufgrund des Fahrzugalters und der Jahreszeit auch auf den Klassiker: Batterie erneuern.
     
  11. Kimba

    Kimba 1er-Liebhaber(in)

    Dabei seit:
    01.12.2009
    Beiträge:
    1.866
    Zustimmungen:
    116
    Ort:
    berg.Städtedreieck
    Vorname:
    Dani
    Nö, bei mir nicht :?
     
  12. DaveED

    DaveED Papa Schlumpf

    Dabei seit:
    03.09.2012
    Beiträge:
    8.486
    Zustimmungen:
    801
    Ort:
    Erding
    Baujahr:
    03/2016
    Vorname:
    Dave
    Die Sache mit der Batterie liegt nahe

    Aber Aquarium im Kofferraum wäre auch mal was neues :mrgreen:
     
  13. Kimba

    Kimba 1er-Liebhaber(in)

    Dabei seit:
    01.12.2009
    Beiträge:
    1.866
    Zustimmungen:
    116
    Ort:
    berg.Städtedreieck
    Vorname:
    Dani
    Joa... ich wollte Goldfische züchten :wink:
    Fahrzeug war Gott sei Dank damals noch kein Jahr alt. Konnte sich BMW die neuen Steuergeräte an's Bein binden und den Dicken trocken legen :icon_cool:
     
  14. DaveED

    DaveED Papa Schlumpf

    Dabei seit:
    03.09.2012
    Beiträge:
    8.486
    Zustimmungen:
    801
    Ort:
    Erding
    Baujahr:
    03/2016
    Vorname:
    Dave
    Warum keine Kois? :narr:
    Oder stimmen die Rahmenbedingungen im Kofferraum nicht? :mrgreen:

    Ärgerlich wenn sowas passiert. Waren die klappen links und rechts im Kofferraum undicht?
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. Kimba

    Kimba 1er-Liebhaber(in)

    Dabei seit:
    01.12.2009
    Beiträge:
    1.866
    Zustimmungen:
    116
    Ort:
    berg.Städtedreieck
    Vorname:
    Dani
    Das Auto war so teuer. Daher wollte ich bei den Fischen mal ein Low Budget Projekt starten :narr:

    Das Wasser kam durch den Tankeinfüllstutzen. Laut BMW ein bekanntes Problem beim Coupé :wink:
     
  17. DaveED

    DaveED Papa Schlumpf

    Dabei seit:
    03.09.2012
    Beiträge:
    8.486
    Zustimmungen:
    801
    Ort:
    Erding
    Baujahr:
    03/2016
    Vorname:
    Dave

    :daumen: Goldfische sind ja auch toll. Passt farblich gut zu weiß :mrgreen:

    Ohhhh...das ist traurig!
    Naja wenigstens ists jetzt trocken...
     
Thema: Hebebühnen-Symbol nach Motor-Start
Besucher kamen mit folgenden Suchen
  1. bmw symbol hebebühne

    ,
  2. hebebuehnensymbol BMW

    ,
  3. bmw e92 hebebühnesymbol

    ,
  4. 1 er BMW Hebebühne Symbol ,
  5. bmw 1er Hebebühne beim anlassen,
  6. e87 hebebühnensymbol
Die Seite wird geladen...

Hebebühnen-Symbol nach Motor-Start - Ähnliche Themen

  1. Wechsel des Motor Hauben Schloss - Anleitung

    Wechsel des Motor Hauben Schloss - Anleitung: Hat jemand schonmal das Haubenschloss beim E87 gewechselt? Über dem Schloss befindet sich ein Träger. Sichtbar sind 6 Schrauben. Müssen alle 6...
  2. Umfrage zu Problemen der Motoren N43, N45, N46

    Umfrage zu Problemen der Motoren N43, N45, N46: Hallo liebes Forum, angestoßen von einen Beitrag, habe ich die letzen Tage mal im Forum geforscht, wie es um unsere BMW 4 Zylindermotoren steht....
  3. Tick, Tick im Stand bei kalten Motor

    Tick, Tick im Stand bei kalten Motor: Grüßt euch, ich habe jetzt in der kalten Jahreszeit nach dem Start vom Motor bzw. immer dann wenn der Motor noch nicht warm ist, ein gleichmäßiges...
  4. 135i Coupe (2012) - dauerhafte Einstellung des 'Super-Computers' (Fahrmodi, start/stopp, etc.)

    135i Coupe (2012) - dauerhafte Einstellung des 'Super-Computers' (Fahrmodi, start/stopp, etc.): Liebe Leute, guten Abend. Ich habe nun schon viele interessante, aufschlussreiche Threads wie z.B....
  5. [E87] Bocken bei kalten Außentemperaturen und warmem Motor

    Bocken bei kalten Außentemperaturen und warmem Motor: Hallo Liebe Fan-Gemeinde, nun wende ich mich mal mit einem Problem(chen) an euch. Ich besitze nun seit 3,5 Jahren einen 118d, BJ 12/2009 mit 143...