Hd Pumpe schon kaputt?

Diskutiere Hd Pumpe schon kaputt? im BMW 135i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Ich hatte die Umfrage vor langer Zeit schon mal gestartet. Da es aber viele Neue gibt und ich mal nen Anhaltspunkt haben möchte, über wieviele...

?

HD Pumpe schon getauscht?

  1. Schon kaputt und getauscht

    61 Stimme(n)
    32,6%
  2. Noch nichts bemerkt!

    99 Stimme(n)
    52,9%
  3. Es ruckelt schon, müßte bald soweit sein:-)

    27 Stimme(n)
    14,4%
  1. #1 Sven135i, 19.04.2010
    Zuletzt bearbeitet: 19.04.2010
    Sven135i

    Sven135i 1er-Fanatiker(in)

    Dabei seit:
    08.01.2008
    Beiträge:
    4.085
    Zustimmungen:
    32
    Ort:
    Hamburg/Berlin
    Fahrzeugtyp:
    135i Coupé
    Vorname:
    Sven
    Ich hatte die Umfrage vor langer Zeit schon mal gestartet. Da es aber viele Neue gibt und ich mal nen Anhaltspunkt haben möchte, über wieviele Fälle wir so reden, starte ich die Umfrage erneut!
    Soll natürlich getauscht heissen in der Umfrage, Admin?

    Meiner ist EZ 01/08 und noch nichts bemerkt!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Geronimo, 19.04.2010
    Geronimo

    Geronimo 1er-Fanatiker(in)

    Dabei seit:
    15.01.2008
    Beiträge:
    4.479
    Zustimmungen:
    0
    j
     
  4. #3 bobby980, 19.04.2010
    bobby980

    bobby980 1er-Fahrer(in)

    Dabei seit:
    01.03.2008
    Beiträge:
    455
    Zustimmungen:
    2
    Ort:
    Südbaden
    Fahrzeugtyp:
    1er M Coupé
    Motorisierung:
    1er M
    Modell:
    Coupé (E82)
    Baujahr:
    09/2011
    bei mir auch ja, die Pumpe habe ich aber nicht "getaucht" :wink:
     
  5. #4 Geronimo, 19.04.2010
    Geronimo

    Geronimo 1er-Fanatiker(in)

    Dabei seit:
    15.01.2008
    Beiträge:
    4.479
    Zustimmungen:
    0
    sonst wär s ja ne Tauchpumpe!
     
  6. #5 Sven135i, 19.04.2010
    Sven135i

    Sven135i 1er-Fanatiker(in)

    Dabei seit:
    08.01.2008
    Beiträge:
    4.085
    Zustimmungen:
    32
    Ort:
    Hamburg/Berlin
    Fahrzeugtyp:
    135i Coupé
    Vorname:
    Sven
    Ich kann das leider in der Umfrage nicht ändern der Titel stimmt ja!:mrgreen:
    Ich hoffe der Admin machts!

    Hab gerade meinen Verkäufer kontaktiert. Meiner ist aus der Gewährleistung, deshalb würde BMW es zum Teil über die Kulanz laufen lassen, wenn es ein BMW bekanntes Problem ist!
     
  7. #6 bobby980, 19.04.2010
    bobby980

    bobby980 1er-Fahrer(in)

    Dabei seit:
    01.03.2008
    Beiträge:
    455
    Zustimmungen:
    2
    Ort:
    Südbaden
    Fahrzeugtyp:
    1er M Coupé
    Motorisierung:
    1er M
    Modell:
    Coupé (E82)
    Baujahr:
    09/2011
    Vielleicht liegt's ja daran, dass alle Pumpen den Geist aufgeben, falscher Verwendungszweck !!!! :-k
     
  8. P0114

    P0114 Gesperrt!

    Dabei seit:
    29.08.2007
    Beiträge:
    1.378
    Zustimmungen:
    3
    Bitte sehr :wink:
     
  9. #8 Nürnberger, 19.04.2010
    Nürnberger

    Nürnberger 1er-Liebhaber(in)

    Dabei seit:
    27.06.2008
    Beiträge:
    1.176
    Zustimmungen:
    0
    Ort:
    Nämbärch
    Klar, Taucherpumpen tauchen nix. :nod:

    Btw. meine taugt noch. Sept. 2008.
     
  10. #9 bobby980, 19.04.2010
    bobby980

    bobby980 1er-Fahrer(in)

    Dabei seit:
    01.03.2008
    Beiträge:
    455
    Zustimmungen:
    2
    Ort:
    Südbaden
    Fahrzeugtyp:
    1er M Coupé
    Motorisierung:
    1er M
    Modell:
    Coupé (E82)
    Baujahr:
    09/2011
    [​IMG]

    Das wäre doch was richtiges, die geht so schnell nicht kaputt und hat auch ne ordentliche Förderleistung, da kommt sicher genug Sprit beim Motor an.:narr:
     
  11. #10 Catahecassa, 19.04.2010
    Catahecassa

    Catahecassa 1er-Guru

    Dabei seit:
    20.03.2008
    Beiträge:
    9.917
    Zustimmungen:
    3
    sowas hab ich schon daheim, war beim Hausbau durchaus nützlich ... aber das Gewicht des Teils will ich nicht unbedingt im Motorraum mitschleppen :grins:

    @NBGler: Wieviel KM hast du drauf & gehst du oft an den Drehzahlbegrenzer?
     
  12. #11 Sven135i, 19.04.2010
    Sven135i

    Sven135i 1er-Fanatiker(in)

    Dabei seit:
    08.01.2008
    Beiträge:
    4.085
    Zustimmungen:
    32
    Ort:
    Hamburg/Berlin
    Fahrzeugtyp:
    135i Coupé
    Vorname:
    Sven
    Danke sehr:mrgreen:
     
  13. Vegas

    Vegas 1er-Liebhaber(in)

    Dabei seit:
    07.10.2009
    Beiträge:
    1.383
    Zustimmungen:
    59
    Ort:
    Worms
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    EZ 01/09 - 5600km
    Läuft wie ne 1 ;-)
     
  14. #13 Nürnberger, 19.04.2010
    Nürnberger

    Nürnberger 1er-Liebhaber(in)

    Dabei seit:
    27.06.2008
    Beiträge:
    1.176
    Zustimmungen:
    0
    Ort:
    Nämbärch
    Hi
    Geh mal davon aus dass du mich meinst. Ich habe jetz ca. 24000 km drauf. Drehzahlbegrenzer eher selten bis gar nicht.
    Aber gute 6000 stehen schon ab und an auf der Uhr.
     
  15. #14 Sven135i, 19.04.2010
    Sven135i

    Sven135i 1er-Fanatiker(in)

    Dabei seit:
    08.01.2008
    Beiträge:
    4.085
    Zustimmungen:
    32
    Ort:
    Hamburg/Berlin
    Fahrzeugtyp:
    135i Coupé
    Vorname:
    Sven
    Ich dachte immer es gibt so viele wo sie getauscht wurde, mal abwarten:eusa_shhh:

    Hat das was mit dem in den Drehzahlbegrenzer ziehen zu tun?
     
  16. #15 Catahecassa, 19.04.2010
    Catahecassa

    Catahecassa 1er-Guru

    Dabei seit:
    20.03.2008
    Beiträge:
    9.917
    Zustimmungen:
    3
    je mehr man in Richtung 7.000 geht, desto heftiger wird für die Pumpe. Bei deinem Fahrstil sehe ich also weniger Probleme ... ich war die letzten 6tkm vor dem Defekt fast nur am Drehzahlbegrenzer im 2. Gang beim driften auf Schnee :D
     
  17. #16 Sven135i, 19.04.2010
    Sven135i

    Sven135i 1er-Fanatiker(in)

    Dabei seit:
    08.01.2008
    Beiträge:
    4.085
    Zustimmungen:
    32
    Ort:
    Hamburg/Berlin
    Fahrzeugtyp:
    135i Coupé
    Vorname:
    Sven
    Ich dreh leider auch mal in den Begrenzer, wenn auch selten:eusa_shhh:
     
  18. #17 bmw135ipower, 19.04.2010
    bmw135ipower

    bmw135ipower 1er-Fahrer(in)

    Dabei seit:
    14.02.2009
    Beiträge:
    494
    Zustimmungen:
    0
    Ort:
    Gaalberncity
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    04/2008
    Vorname:
    Alexander
    Spritmonitor:
    mein 1er geht ab und an in dne Notlauf mit weniger Leistung und die Drehzahl im Stand ging von 650 auf 800rpm heute mal kurz hoch.

    ansonsten kein ruckeln nur top Power und Sound bis zum abwinken.

    war ne klasse Fahrt, Cata, der Porsche Turbo Driver hat bestimmt nicht schlecht geschaut;-)))

    Auf dem Heimweg hatte ich nur eine Popel DTC:crybaby:
     
  19. #18 Sven135i, 19.04.2010
    Sven135i

    Sven135i 1er-Fanatiker(in)

    Dabei seit:
    08.01.2008
    Beiträge:
    4.085
    Zustimmungen:
    32
    Ort:
    Hamburg/Berlin
    Fahrzeugtyp:
    135i Coupé
    Vorname:
    Sven
    Notlauf zum Glück nicht, aber von 650 auf 800 kenne ich leider auch. Weiß jedoch keiner warum!
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. Dejavu

    Dejavu 1er-Fan

    Dabei seit:
    14.02.2010
    Beiträge:
    569
    Zustimmungen:
    0
    Ort:
    Köln/Bonn
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    03/2010
    bestrafung für in den begrenzer drehen-> hd-pumpen-tausch! unfassbar!
     
  22. #20 Catahecassa, 19.04.2010
    Catahecassa

    Catahecassa 1er-Guru

    Dabei seit:
    20.03.2008
    Beiträge:
    9.917
    Zustimmungen:
    3
    nachvollziehbar ... mit der Seriensoftware WILL man gar nicht in den Begrenzer, weil es sich so zieht ... mit Tuning siehts da anders aus ;)

    @Alex: BRETT sag ich nur ... was der da den Berg hoch mit mir gemacht hat ... böses Teil ... würde mich interessieren, was der an Leistung hatte :) VMax bei der Jagd waren 285km/h, 100-200km/h in 10,8sek (wobei es da von 500m auf 507m hoch ging auf einer Distanz von 500m) ... mächtig böse, bächtig möse :grins: habe eben die VBox-Daten dazu ausgewertet ;)
     
Thema: Hd Pumpe schon kaputt?
Die Seite wird geladen...

Hd Pumpe schon kaputt? - Ähnliche Themen

  1. ViewSonic VA2349S (23 Zoll) Full HD IPS (10 Mon. Restgarantie)

    ViewSonic VA2349S (23 Zoll) Full HD IPS (10 Mon. Restgarantie): Der Monitor wurde sehr selten benutzt. Das Gerät ist in einem sehr guten Zustand, und natürlich voll funktionsfähig (1 Pixelfehler.Fällt aber wie...
  2. Erster Einser und geht schon gut los, ...

    Erster Einser und geht schon gut los, ...: Servus Leute, als frisch gebackener Einserbesitzer möchte ich mich hier mal vorstellen. Das Forum hat mir bereits mit Infos weitergeholfen,...
  3. 135i qp-Noelle-1.Hd-unfallfrei / Vorankündigung

    135i qp-Noelle-1.Hd-unfallfrei / Vorankündigung: Ab Juni 2017 zum Verkauf: Bj / Ez 05/2008 titansilber Handschalter z.Z. ca. 105 kkm (bei Verkauf ca. 107) u.a. Xenon, PDC, DWA, Sitzheizung,...
  4. Hallo aus dem schönen Stuttgart

    Hallo aus dem schönen Stuttgart: hi an alle :) ich und mein 116i grüßen aus dem schönen Stuttgart!! liebe grüße marci
  5. Sitz noch immer kaputt bei 28.000

    Sitz noch immer kaputt bei 28.000: Fahrer und Beifahrersitz kaputt bei 28.000km. Warum wird das Thema gelöscht? Gerne wiederhole ich mich wenn der Beitrag nicht wieder gelöscht wird.