[E81] HD-pumpe defekt 123d

Diskutiere HD-pumpe defekt 123d im BMW 123d Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo, Bin neu hier, hab mich angemeldet um ihre Meinung zu höhren. Oh, und Holländer, also verzeihe mir bitte die samtliche...

  1. #1 Tym, 01.04.2014
    Zuletzt bearbeitet: 01.04.2014
    Tym

    Tym 1er-Interessent(in)

    Dabei seit:
    31.03.2014
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo,

    Bin neu hier, hab mich angemeldet um ihre Meinung zu höhren. Oh, und Holländer, also verzeihe mir bitte die samtliche Rechtschreibefehler ;)
    Meines auto: 123d 3-türer, 7/2007, vor etwa 3 Jahren als Premium Selection bei eine deutsche BMW Niederlassung gekauft, mittlerweile selbst über 100Tkm damit gefahren, stand jetzt ~170Tkm. Wagen ist immer bei BMW gewartet. Also, "Freude am Fahren". Bis letzte Donnerstag, da kam auf der Autobahn plotzlich eine Fehlermeldung vom bordcomputer ("weiterfahren möglich, wenn ruhig", oder ähnliches), aber innerhalb von 30 sec wahr es dann doch Schluss, und habe mich durch die ANWB (ADAC) abschleppen müssen lassen.
    BMW Werkstatt hier hat nun die Diagnose gestellt: Bei interner Verschleiß von der Hochdruck Pumpe sind metal partikel im Kraftstoff System gekommen, und dadurch ist das ganze (Leitungen, Einspritzung, usw) verschmutzt und verstopft.

    Optionen jetzt sind (neben natürlich Ersatz von HD-pumpe, Rail, einige Leitungen und andere Kleinposten) das soweit wie möglich reinigen (~€2500) bis hin zum ersatzen von so ungefähr alles im System (Einspritzung, Tank, ... => €6000). :cry:

    Beim ersten option gibt es das Risiko das nicht alles weg ist und ich Probleme halte. Andererseits, 6000€ Reparaturkosten für ein Auto von 7 Jahre / 170Tkm alt, scheint ekonomisch Blödsinn. Keine Ahnung ob es hier einige Maße von Kulanz geben wird.

    Hat jemand hier Erfahrung mit dieses Problem, insbesondere wie groß das Risiko ist wenn nur die notwendige Teilen erneut werden und sonst alles nur gereinigt werd?

    MfG,
    Tym
     
  2. Chon9

    Chon9 1er-Fan

    Dabei seit:
    24.03.2008
    Beiträge:
    523
    Zustimmungen:
    0
    Ort:
    LK Regensburg
    Fahrzeugtyp:
    123d
    Motorisierung:
    123d
    Modell:
    Hatch (E87)
    Baujahr:
    02/2009
    Vorname:
    David
    Hatte letzte Woche das selbe schadensbild und gleicher Diagnose!

    Gibts bei dir was neues? Hast du reinigen lassen?
     
Thema:

HD-pumpe defekt 123d

Die Seite wird geladen...

HD-pumpe defekt 123d - Ähnliche Themen

  1. Linkes Bremslicht defekt

    Linkes Bremslicht defekt: Hallo zusammen! Mein F20 (Baujahr 5/2012, Xenon-Version) brachte mir heute die Meldung, dass mein linkes Bremslicht defekt sei. Kann mir jemand...
  2. Erst Komfortzugang Fahrertür defekt, jetzt Beifahrertür defekt

    Erst Komfortzugang Fahrertür defekt, jetzt Beifahrertür defekt: Sehr geehrte BMW-Nutzer, ich fahre einen BMW 1er BJ 2010 (E87). Bis auf ein paar Kleinigkeiten und die üblichen Verschleißteile bin ich mit dem...
  3. Sitzbelegungserkennung defekt

    Sitzbelegungserkennung defekt: Hallo Community! Ich bin seit kurzem stolzer Besitzer eines 188i BJ. 2005. Nach Erwerb des Fahrzeugs habe ich es professionell innen reinigen...
  4. Gewinde Stoßfänger defekt - Austausch möglich?

    Gewinde Stoßfänger defekt - Austausch möglich?: Hallo zusammen, beim Lösen der 4 Schrauben (siehe Foto) ist ein Gewinde verreckt.War wohl festgerostet.... Die Schraube konnte ich normal...
  5. Verdeck undicht Dichtung defekt ??

    Verdeck undicht Dichtung defekt ??: Hallo, geschockt...der besuch der heutigen Waschstr. war heute der Horror. Ganzer Wasserstrahl von oben links in den Innenraum gekommen....