Harman/Kardon System Defekt !!!

Diskutiere Harman/Kardon System Defekt !!! im Allgemeines zum BMW 1er E8x Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Servus Jungs, ich war am 30.04.11 meinen 1er in der BMW Welt in München abholen. Das Auto hat jetzt 1700 km ca. und das HK System ist echt...

  1. #1 brian120d, 10.05.2011
    brian120d

    brian120d 1er-Fahrer(in)

    Dabei seit:
    11.02.2011
    Beiträge:
    57
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d (FL)
    Vorname:
    B.
    Servus Jungs,

    ich war am 30.04.11 meinen 1er in der BMW Welt in München abholen.

    Das Auto hat jetzt 1700 km ca. und das HK System ist echt der Wahnsinn. Nun hab ich seit gestern fogendes Problem.

    Es ist alle paar Sekunden ein knistern in den Boxen zu hören. Kein ranzen weil die Boxen defekt sind oder ähnliches. Sondern so ein leichtes knistern.

    Mich stört das wie die Sau, da es vorher garnicht vorhanden war. Ich hab natürlich sofort beim BMW Service angerufen und mir für heute 14 Uhr nen Termin geholt um das alles überprüfen zu lassen.

    Hab mein Auto jetzt etwas über ne Woche und schon kann ich es abgeben für en verkacktes Leihauto ohne Ausstattung.

    Kann doch nicht sein dass bei nem Soundsystem für 1000 EUR von so nem guten Hersteller nach na Woche ein knistern auftaucht.

    Hat jemand von euch schonmal davon gehört?

    Gruß
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Alpinweiss, 10.05.2011
    Alpinweiss

    Alpinweiss Guest

    Und jetzt?

    Suizid, Tabletten oder doch lieber einen Lutscher :lach_flash:
     
  4. #3 brian120d, 10.05.2011
    brian120d

    brian120d 1er-Fahrer(in)

    Dabei seit:
    11.02.2011
    Beiträge:
    57
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d (FL)
    Vorname:
    B.
    Interessiert mich ob jemand schonmal davon gehört hat und woran es liegen könnte.

    Suizid klingt gut ;)
     
  5. #4 ultimate-user, 10.05.2011
    ultimate-user

    ultimate-user 1er-Liebhaber(in)

    Dabei seit:
    23.07.2010
    Beiträge:
    1.177
    Zustimmungen:
    3
    Ort:
    Bremen
    Fahrzeugtyp:
    135i Coupé
    Vorname:
    David
    Spritmonitor:
    passiert halt mal... bmw wird das beheben und dann haste wieder freude am fahren :wink:

    es gibt hier auch leute, die nur probleme mit ihrem auto haben und das im bereich motor/fahrwerk. das ist viel ärgerlicher, also erfreue dich an deinem "luxusproblem" :wink:

    grüße!
    david
     
  6. Samaki

    Samaki 1er-Fanatiker(in)

    Dabei seit:
    21.04.2009
    Beiträge:
    3.118
    Zustimmungen:
    0
    liegts evtl am input?
     
  7. #6 touricus, 10.05.2011
    Zuletzt bearbeitet: 10.05.2011
    touricus

    touricus 1er-Fan

    Dabei seit:
    26.03.2009
    Beiträge:
    987
    Zustimmungen:
    1
    Ort:
    CH
    Fahrzeugtyp:
    135i Coupé
    Spritmonitor:
  8. #7 Berentzenkiller, 10.05.2011
    Berentzenkiller

    Berentzenkiller 1er-Fanatiker(in)

    Dabei seit:
    16.07.2007
    Beiträge:
    5.721
    Zustimmungen:
    8
    Ort:
    DDorf
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2004
    Vorname:
    Rainer
    Wozu gibts hier eigentlich den Hifi-bereich?
     
  9. #8 LevCoupe, 10.05.2011
    LevCoupe

    LevCoupe 1er-Fahrer(in)

    Dabei seit:
    15.03.2011
    Beiträge:
    155
    Zustimmungen:
    0
    Ort:
    Leverkusen
    Fahrzeugtyp:
    123d Coupé
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    07/2011
    Vorname:
    Lukas
    Hmm ich kenne das selbe Problem bei allen Arten von Boxen wenn man es am Anfang mit der Lautstärke übertreibt....
    Kopfhöhrer sind da noch anfälliger....
    Wenn du die Anlage voll aufgedreht hast nachdem du aus der BMW Welt rauskamst wirds wahrscheinlich daran liegen;)
    Aber da es gerade mal 10 Tage her ist wird dein :icon_smile: dir die Boxen wieder in stand setzten damit du garkeine Chance hast dich aufzuregen :D
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 touricus, 10.05.2011
    touricus

    touricus 1er-Fan

    Dabei seit:
    26.03.2009
    Beiträge:
    987
    Zustimmungen:
    1
    Ort:
    CH
    Fahrzeugtyp:
    135i Coupé
    Spritmonitor:
    also bei mir lag es eindeutig nicht daran, denn seit dem tausch des radios und der endstufe klingt es einwandfrei (die lautsprecher wurden nicht getauscht).
     
  12. #10 SparklingGraphit, 10.05.2011
    SparklingGraphit

    SparklingGraphit 1er-Liebhaber(in)

    Dabei seit:
    19.02.2010
    Beiträge:
    1.623
    Zustimmungen:
    0
    Ort:
    Nürnberg
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    06/2011
    Vorname:
    Chris
    Spritmonitor:
    Kann dich schon verstehen dass es kagge ist... aber was ich nicht verstehe, warum denken die Leute immer das wenn sie etwas teueres, namhaftes kaufen, dass so etwas nicht kaputt gehen "kann, darf" ??? :swapeyes_blue::motz:
     
Thema:

Harman/Kardon System Defekt !!!

Die Seite wird geladen...

Harman/Kardon System Defekt !!! - Ähnliche Themen

  1. [E87] Injektoren und Steuergerät Defekt

    Injektoren und Steuergerät Defekt: [ATTACH] Der wurde ausgelesen bevor ich zu BMW gegangen bin. Hey Leute, Bei meinem E87 Bj 09/2007 mit 125.000km leuchtete beim fahren die gelbe...
  2. 135i Cabrio weiß DKG Harman Navi Prof zu verkaufen

    135i Cabrio weiß DKG Harman Navi Prof zu verkaufen: Hallo zusammen, Verkaufe mein wunderschönes 135i Cabrio mit DKG. Er ist von 09/2010, hat jetzt 110000km gelaufen. Wurde von mir nur selten...
  3. SCC Spurplatten System 2 10mm

    SCC Spurplatten System 2 10mm: Servus Verkaufe 4 SCC Spurplatten mit Zentrierung 10mm pro Seite Mit Gutachten 4 Stück 75€ 2 Stück 40€ [IMG] Gesendet von meinem MIX mit...
  4. Xenon Scheinwerfer oder ALC STG defekt ?

    Xenon Scheinwerfer oder ALC STG defekt ?: Hallo an alle Mein linker Xenon Scheinwerfer streikt, die Linse zeigt nach Innen und bewegt sich nicht mehr ALC STG kam 10/2015 neu und hat noch...
  5. [E87] Schwingungsdämpfer defekt, Auto im Notmodus?

    Schwingungsdämpfer defekt, Auto im Notmodus?: Servus zusammen, fahre einen e87, 118d, Bj. 2008. Heute Mittag habe ich den Motor angemacht und es gab ein lautes Geräusch, dachte aber das kommt...