Hallo!!

Diskutiere Hallo!! im Vorstellung Forum im Bereich Das 1er BMW Forum; Hallo ich bin neu hier, obwohl ich schon ab und zu auf das Forum gestoßen bin hab ich mich erst jetzt angemeldet. Ich fahre seit nem halben Jahr...

  1. #1 maxximum, 05.09.2006
    maxximum

    maxximum 1er-Interessent(in)

    Dabei seit:
    05.09.2006
    Beiträge:
    20
    Zustimmungen:
    0
    Ort:
    Hannover
    Hallo ich bin neu hier, obwohl ich schon ab und zu auf das Forum gestoßen bin hab ich mich erst jetzt angemeldet.
    Ich fahre seit nem halben Jahr nen 120D in Titansilber und es macht riesigen Spaß!!!
    Ich dachte, vielleicht kann mir jemand sagen, warum in meinem Navi (BMW Business) die neuste Navi-DVD Version (2006-3) nicht läuft, mein Händler konnte es mir nicht sagen, da sie ja eigentlich laufen müsste! Hat sie mir mittlerweile schon n paarmal umgetauscht! Von Haus aus hatte ich die version 2005-2 aber die ist mir viel zu Alt!
     
  2. #2 Purzzel, 05.09.2006
    Purzzel

    Purzzel 1er-Interessent(in)

    Dabei seit:
    24.04.2006
    Beiträge:
    48
    Zustimmungen:
    0
    Ort:
    Nürnberg
    Na dann mal HALLO! :D
     
  3. WIILLI

    WIILLI 1er-Fanatiker(in)

    Dabei seit:
    04.08.2004
    Beiträge:
    4.344
    Zustimmungen:
    3
    Hallo maxximum,

    willkommen im 1erForum.
    Leider kann ich dir die Frage nicht beantworten, bin mir aber sicher das du schon bald Antworten von unseren Experten bekommst :wink:

    Gruß,
    Frank
     
  4. #4 Gast001, 06.09.2006
    Gast001

    Gast001 Guest

    Willkommen und viel spaß hier!!

    Vll gibt es unterschiedliche versionen unter den Navi CD`s zb fürs Navi mit Mk1 .... Mk4 und die idrive navis?!
     
  5. #5 Berthold, 06.09.2006
    Berthold

    Berthold 1er-Profi

    Dabei seit:
    08.02.2006
    Beiträge:
    2.152
    Zustimmungen:
    1
    Ort:
    München
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    03/2006
    Herzlich willkommen in unserem schönen Forum!

    Ich gehe einfach mal davon aus, dass es die für dein Navi passende DVD ist ( Es gibt verschiedene ! ).

    Dann gibt es eigentlich nur zwei Fehlerquellen:

    1. Die neue DVD hat ein Softwareproblem. Dein Händler soll die doch einfach mal in einen anderen 1er mit dem gleichen Navi stecken, ob die da läuft. Oder kennst du einen anderen 1er Fahrer bei dem du das mal ausprobieren könntest?

    Falls es in dem anderen 1er läuft ( wenn nicht: Softwareproblem auf der DVD, warten bis zu einem Update oder bis zur Version 4 ), kommen wir zu Fehlerquelle 2:

    2. Dein Navi braucht ein Softwareupdate. Wende die an deinen Händler.

    Hoffentlich läuft deine DVD bald.


    Immer die richtige Orientierung

    Berthold
     
  6. 1erle

    1erle 1er-Fan

    Dabei seit:
    19.05.2006
    Beiträge:
    842
    Zustimmungen:
    1
    Ort:
    Fürstenfeldbruck
    Fahrzeugtyp:
    120d
    Vorname:
    Christoph
    Hallo Maxximum,

    willkommen im Forum!
     
  7. #7 Bluegixxe, 06.09.2006
    Bluegixxe

    Bluegixxe 1er-Liebhaber(in)

    Dabei seit:
    23.07.2005
    Beiträge:
    1.392
    Zustimmungen:
    0
    Ort:
    Kaiserslautern
    Hy maxximum!

    Willkommen hier im 1er forum und viel spass!

    Gruss Bluegixxe
     
  8. #8 maxximum, 06.09.2006
    maxximum

    maxximum 1er-Interessent(in)

    Dabei seit:
    05.09.2006
    Beiträge:
    20
    Zustimmungen:
    0
    Ort:
    Hannover
    Wow, so viele Antworten!!

    Danke für die Tipps

    Also zuerst, ja es ist ganz sicher die richtige DVD! Ich habe das navi business, dachte auch, das es an meinem Auto liegt, habe es inzwischen in nem weiteren 1er und in nem 5er getestet,die DVD ging nirgendwo! daraufhin habe ich sie gegen eine neue Umgetauscht und die neue geht auch nicht!!! :-( habe erst vor kurzem ein Softwareupdate machen lassen, wäre also ach komisch wenns daran liegt!!

    naja muss mir dann doch wieder ne karte ins auto legen..
     
  9. #9 Berthold, 07.09.2006
    Berthold

    Berthold 1er-Profi

    Dabei seit:
    08.02.2006
    Beiträge:
    2.152
    Zustimmungen:
    1
    Ort:
    München
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    03/2006
    Tja, wenn die DVD nirgends läuft, dann würde ich doch mal beim Händler nachhaken. Das Teil ist ja nicht gerade billig und dafür kann man schon erwarten dass es funktioniert. Du kannst dich auch an BMW direkt wenden:

    BMW Kundenbetreuung

    80788 München

    Service Rufnummer:
    01802 - 32 42 52 (6 Cent pro Anruf aus dem Festnetz der DTAG)

    Montag - Sonntag von 8:00 - 22:00 Uhr

    Service-Fax:
    01802 - 123484

    E-Mail:
    [email protected]



    Viel Erfolg!

    Immer eine Adresse parat

    Berthold
     
Thema:

Hallo!!

Die Seite wird geladen...

Hallo!! - Ähnliche Themen

  1. Hallo aus Augsburg

    Hallo aus Augsburg: Hallo zusammen, wollte mich und meinen M140i mal vorstellen. Ich lese schon seit Anfang des Jahres still im Forum mit. Seit mitte August bin ich...
  2. Hallo aus dem Raum "GP"

    Hallo aus dem Raum "GP": Hallo zusammen, ich höre auf den Namen Daniel und stamme aus dem Raum Göppingen. Ich habe im Februar diesen Jahres meinen F40 118i M-Sport in...
  3. Hallo aus Potsdam

    Hallo aus Potsdam: Moin, Ich bin Matze und wohne in Potsdam. Vor kurzem hab ich mir nen M140i xDrive als Jahreswagen zuglegt. Ansich bin ich sehr zufrieden mit dem...
  4. Hallo aus Zetel

    Hallo aus Zetel: Hallo mein Name ist Jeldrik bin 26 Jahre alt und komme aus Zetel bei Wilhelmshaven ich fahre einen Bmw e82 coupe aus 2008. Hab hier schon vieles...
  5. Hallo aus RLP

    Hallo aus RLP: Hi liebe Forengemeinde ich möchte mich hier mal gerne kurz vorstellen, habe mich soeben angemeldet. Ich wohne in Rheinland-Pfalz, knapp an der...