Hallo@1erForum und gleich die erste Frage

Dieses Thema im Forum "HiFi, Navi & Kommunikation" wurde erstellt von vfl120d, 20.12.2012.

  1. #1 vfl120d, 20.12.2012
    vfl120d

    vfl120d 1er-Fahrer(in)

    Dabei seit:
    20.12.2012
    Beiträge:
    113
    Zustimmungen:
    0
    Ort:
    BW
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Hi@all

    wollt mich auch mal vorstellen, bin seit längerer zeit immer mal wieder als Gast unterwgs und es gibt eigentlich kein Grund micht nicht anzumelden, deshalb -> :winkewinke:

    Ich fahre einen vfl 120d in wunderschönem titansilber :lol: und komm aus BW:narr:

    Und damit ich keinen alten Fred bumpe, stell ich hier gleich mal eine Frage:
    Ich hab an meinem VFL die Mittelarmlehne+Konsole vom FL nachgerüstet. U.A weil meine Aux Buchse einen Wackler hatte, könnte mir jmd sagen, wie man den Stecker von der Aux Buchse abbekommt?:confused: Bin daran gescheitert und habs jetzt ersmal die alte Buchse drin gelassen.

    :winkewinke:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Ziggy Young, 20.12.2012
    Ziggy Young

    Ziggy Young 1er-Fahrer(in)

    Dabei seit:
    05.07.2012
    Beiträge:
    355
    Zustimmungen:
    2
    Ort:
    Tor zum Sauerland
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    120d
    Modell:
    Coupé (E82)
    Vorname:
    Didi
    Herzlich Willkommen im Forum und viel Spass hier :winkewinke:. Zu Deiner Frage: Keine Ahnung :wink:.
     
  4. #3 fliese50, 20.12.2012
    fliese50

    fliese50 1er-Fanatiker(in)

    Dabei seit:
    26.09.2010
    Beiträge:
    3.946
    Zustimmungen:
    37
    Ort:
    Nähe Hamburg
    Fahrzeugtyp:
    135i Coupé
    Vorname:
    Jörg
    Willkommen im Forum und vie Spaß hier
     
  5. #4 silence661, 20.12.2012
    silence661

    silence661 1er-Profi

    Dabei seit:
    16.03.2012
    Beiträge:
    2.059
    Zustimmungen:
    0
    Ort:
    Essen
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    02/2009
    Vorname:
    Martin
    Auch von mir ein herzliches Hallo. Vielleicht ist Deine Frage (die ich Dir leider auch nicht beantworten kann) besser im passenden Unterforum (z.B. Hifi-Navi) aufgebohen, da dort evtl. mehr Leute lesen als hier...
     
  6. #5 fbnmaschine, 20.12.2012
    fbnmaschine

    fbnmaschine 1er-Profi

    Dabei seit:
    26.12.2011
    Beiträge:
    2.432
    Zustimmungen:
    5
    Ort:
    Essen
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Baujahr:
    02/2016
    Vorname:
    Fabian

    Da schließe ich mich doch direkt mal an.
    Am besten dort einmal nachfragen ;)

    Achja, Herzlich willkommen :winkewinke:
     
  7. Admin

    Admin 1er-Koryphäe
    Administrator

    Dabei seit:
    12.09.2008
    Beiträge:
    20.958
    Zustimmungen:
    147
    Ort:
    Röthenbach bei Nürnberg
    Vorname:
    Carlo
    ich schiebe mal :winkewinke:
     
  8. #7 vfl120d, 20.12.2012
    vfl120d

    vfl120d 1er-Fahrer(in)

    Dabei seit:
    20.12.2012
    Beiträge:
    113
    Zustimmungen:
    0
    Ort:
    BW
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Danke für das herzliche Hallo:nod:

    Danke für die Schiebung :unibrow:

    Jetz nochmal zur Frage, also ich versuche den Stecker von der Rückseite der AUX Buchse abzubekommen, leider ohne Erfolg.

    Auf dem Bild ist der obere Stecker für USB und uten für Aux, aber wie bekom ich den ab, ist das wirgendwie so ein sicherheitsstecker, bei dem ich irgendwas reinclipsen muss zuerst?

    [​IMG]
     
  9. #8 KingofRoad, 20.12.2012
    KingofRoad

    KingofRoad 1er-Fan

    Dabei seit:
    25.05.2007
    Beiträge:
    995
    Zustimmungen:
    2
    Ort:
    Unna / Münster
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    09/2004
    Spritmonitor:
    Nein, der steckt einfach nur super fest drin.
    Habe mich auch gewundert.
     
  10. #9 vfl120d, 20.12.2012
    vfl120d

    vfl120d 1er-Fahrer(in)

    Dabei seit:
    20.12.2012
    Beiträge:
    113
    Zustimmungen:
    0
    Ort:
    BW
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Echt? Ich hab schon mal mit einer Zange leicht gezogen und gleich so ne plastik Nase bisschen abgebrochen, aber wenns so ist, dann versuch ich vllt mal mit nem kleinen Uhrmacherschraubendreher einen Hebel anzusetzen.

    Danke schonmal, falls noch wer ein Tipp hat - bitte posten:mrgreen:
     
  11. #10 KingofRoad, 20.12.2012
    KingofRoad

    KingofRoad 1er-Fan

    Dabei seit:
    25.05.2007
    Beiträge:
    995
    Zustimmungen:
    2
    Ort:
    Unna / Münster
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    09/2004
    Spritmonitor:
    So war es zumindest bei mir (2004er BJ).
     
  12. #11 emma120d, 21.12.2012
    emma120d

    emma120d 1er-Profi

    Dabei seit:
    01.06.2011
    Beiträge:
    2.682
    Zustimmungen:
    2
    Ort:
    47495 Rheinberg
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E81)
    Baujahr:
    05/2008
    Vorname:
    Thomas
    Bei mir war der auch nur gesteckt...vll ist es einfacher, wenn du als erstes dieses teil aus der mittelkonsole rausklipst
     
  13. #12 groening, 21.12.2012
    groening

    groening 1er-Fanatiker(in)

    Dabei seit:
    19.06.2010
    Beiträge:
    5.416
    Zustimmungen:
    22
    Ort:
    Bottrop
    Vorname:
    Stefan
    Jop is nur gesteckt!! Hab auch mit nem Schraubendreher angesetzt und da war das Ding auch schon ab!!
     
  14. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 Horst-Fabian, 22.12.2012
    Horst-Fabian

    Horst-Fabian 1er-Liebhaber(in)

    Dabei seit:
    14.12.2010
    Beiträge:
    1.126
    Zustimmungen:
    0
    Ort:
    Düren
    Fahrzeugtyp:
    118d (FL)
    Vorname:
    Oli
    Spritmonitor:
    Eigentlich lässt der sich einfach abziehen. Kein Sicherheitsstecker oder ähnliches.
     
  16. #14 vfl120d, 24.12.2012
    vfl120d

    vfl120d 1er-Fahrer(in)

    Dabei seit:
    20.12.2012
    Beiträge:
    113
    Zustimmungen:
    0
    Ort:
    BW
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Danke, hab bisher leider noch keine Zeit gefunden das zu testen.
     
Thema:

Hallo@1erForum und gleich die erste Frage

Die Seite wird geladen...

Hallo@1erForum und gleich die erste Frage - Ähnliche Themen

  1. Frage zum Steuerkettenproblem

    Frage zum Steuerkettenproblem: Guten Abend, habe per SuFu noch nichts dazu gefunden, daher hier meine Frage: Ich wollte einen e87 von 2007 als 118i kaufen. Der motor ist der...
  2. Hallo aus dem Rheinland

    Hallo aus dem Rheinland: Hallo zusammen, da ich mir im Juli diesen Jahres meinen Traum von einem eigenen BMW erfüllt habe und schon etwas länger hier im Forum still...
  3. [E8x] Frage bzgl Verstärker

    Frage bzgl Verstärker: Hallo.. Ich habe derzeit die Lautsprecher vom Alpine Kit verbaut und bin auch sehr zufrieden damit; nur denke ich mir, dass da noch ein bisschen...
  4. M140i M Performance ESD – erste Erfahrungen und Video

    M140i M Performance ESD – erste Erfahrungen und Video: So, ich habe wirklich alles versucht um den Sound perfekt einzufangen, aber es war schwerer als ich dachte. Immerhin so ungefähr… Meine...
  5. Hallo aus Graz!

    Hallo aus Graz!: Hallo, bin neu hier im Forum und möchte mich in diesem Zuge auch direkt mal vorstellen. Mein Name ist Gregor, 25, ich komme aus der...