[E88] Habt ihr sowas schon mal gesehen / erlebt ? Bild anbei

Diskutiere Habt ihr sowas schon mal gesehen / erlebt ? Bild anbei im Mängel am Motor / Elektrik Forum im Bereich Mängel am 1er BMW; [img] Der Zeiger der Öltemp.anzeige wandert sonstwohin. Ich bin heute schön gemächlich in die Firma gecruist, ca 25 km. Als ich nach 6 Std. in...

  1. #1 Race-Diver, 25.03.2013
    Race-Diver

    Race-Diver 1er-Fahrer(in)

    Dabei seit:
    18.03.2013
    Beiträge:
    493
    Zustimmungen:
    0
    Ort:
    im Oberbergischen
    Motorisierung:
    135i
    Modell:
    Cabrio (E88)
    Vorname:
    Olli
    [​IMG]

    Der Zeiger der Öltemp.anzeige wandert sonstwohin.
    Ich bin heute schön gemächlich in die Firma gecruist, ca 25 km. Als ich nach 6 Std. in den Wagen stieg, war die Nadel auf 120°.
    Ok, dachte ich mir, kann nicht sein. Dann ging die auf der Autobahn auf 170 °.
    Und als ich den Wagen nachlaufen ließ und dann abschaltete geschah das im Bild festgehaltene Szenario.

    Irgendjemand eine Idee ?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 AlpinaD1, 25.03.2013
    AlpinaD1

    AlpinaD1 1er-Fahrer(in)

    Dabei seit:
    28.10.2012
    Beiträge:
    248
    Zustimmungen:
    0
    Motorisierung:
    118d
    Wenn du die Zeiger lackiert hast ist vielleicht die Nadel locker geworden
     
  4. #3 Race-Diver, 25.03.2013
    Race-Diver

    Race-Diver 1er-Fahrer(in)

    Dabei seit:
    18.03.2013
    Beiträge:
    493
    Zustimmungen:
    0
    Ort:
    im Oberbergischen
    Motorisierung:
    135i
    Modell:
    Cabrio (E88)
    Vorname:
    Olli
    Ich habe den Tacho nicht offen gehabt, drehe heute die ersten Runden.

    Laut Vorbesitzer sei das noch niemals nie aufgetaucht.
    Cool auch, dass der hinten falsche Reifen mit 255/35 19 hat aufziehen lassen. Ist mir dann gestern aufgefallen. Hammer.
    Aber egal. Jetzt muss ich ne Lösung hierfür finden. Denke, dass es an der Software liegen kann ?
     
  5. Maiky

    Maiky 1er-Guru

    Dabei seit:
    03.11.2009
    Beiträge:
    7.972
    Zustimmungen:
    24
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Wo steht die Nadel denn nun bei Motorstillstand? Immer bei der Stelle vom Bild oder war das nur einmal? Ist ein JB4 verbaut, welches die Funktion der Anzeige ändern könnte?
     
  6. #5 Giratze007, 25.03.2013
    Giratze007

    Giratze007 1er-Profi

    Dabei seit:
    25.07.2012
    Beiträge:
    2.247
    Zustimmungen:
    6
    Ort:
    Westerwald
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E81)
    Baujahr:
    08/2007
    Vorname:
    Björn
    Ich hab die ganze Anzeige nicht :-)
     
  7. Maiky

    Maiky 1er-Guru

    Dabei seit:
    03.11.2009
    Beiträge:
    7.972
    Zustimmungen:
    24
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Die gibt es auch nur bei 130i FL, 135i und 1M
     
  8. #7 alpinweisser_120d, 25.03.2013
    Zuletzt bearbeitet: 25.03.2013
    alpinweisser_120d

    alpinweisser_120d 1er-Süchtling

    Dabei seit:
    11.01.2010
    Beiträge:
    16.683
    Zustimmungen:
    316
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    1er M
    kommen irgendwelche fehlermeldungen? hast du den fse mal auslesen lassen?
    sieht mir mehr nach ner kaputten anzeige aus!


    hättest anstelle der geschwindigkeitsanzeige lieber die öltemperaturanzeige in der skala erweiter lassen sollen :grins:
     
  9. Slater

    Slater 1er-Fan

    Dabei seit:
    27.01.2012
    Beiträge:
    712
    Zustimmungen:
    0
    Ort:
    Bedburg
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    12/2007
    Vorname:
    David
    Naja original ist das tacho ja wohl nicht, muss schonmal offen gewesen sein, vllt der vorbesitzer beim zusammen bau falsch draufgesteckt?
     
  10. #9 alpinweisser_120d, 26.03.2013
    alpinweisser_120d

    alpinweisser_120d 1er-Süchtling

    Dabei seit:
    11.01.2010
    Beiträge:
    16.683
    Zustimmungen:
    316
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    1er M
    wo steht die nadel wenn zündung aus ist?
     
  11. #10 Race-Diver, 26.03.2013
    Race-Diver

    Race-Diver 1er-Fahrer(in)

    Dabei seit:
    18.03.2013
    Beiträge:
    493
    Zustimmungen:
    0
    Ort:
    im Oberbergischen
    Motorisierung:
    135i
    Modell:
    Cabrio (E88)
    Vorname:
    Olli
    Nadel bleibt oben. Werde den gleich mal auslesen.
     
  12. #11 Platikschachterl, 26.03.2013
    Platikschachterl

    Platikschachterl 1er-Fan

    Dabei seit:
    03.08.2011
    Beiträge:
    908
    Zustimmungen:
    0
    Der wird sie halt einfach falsch drauf gesteckt haben.
    War die Anzeige schon mal normal?
     
  13. #12 alpinweisser_120d, 26.03.2013
    alpinweisser_120d

    alpinweisser_120d 1er-Süchtling

    Dabei seit:
    11.01.2010
    Beiträge:
    16.683
    Zustimmungen:
    316
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    1er M
    dann ist mit hoher wahrscheinlichkeit am sensor oder am kombi was defekt.
     
  14. #13 Catahecassa, 26.03.2013
    Catahecassa

    Catahecassa 1er-Guru

    Dabei seit:
    20.03.2008
    Beiträge:
    9.917
    Zustimmungen:
    3
    Bastelprofis am Werk gewesen :grins: Alternativ: Dein Motor wird in 100km hochgehen, weil die Öltemp eindeutig zu hoch ist und der Komponentenschutz nicht greift :D
     
  15. #14 alpinweisser_120d, 04.04.2013
    alpinweisser_120d

    alpinweisser_120d 1er-Süchtling

    Dabei seit:
    11.01.2010
    Beiträge:
    16.683
    Zustimmungen:
    316
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    1er M
    news?
     
  16. #15 Race-Diver, 04.04.2013
    Race-Diver

    Race-Diver 1er-Fahrer(in)

    Dabei seit:
    18.03.2013
    Beiträge:
    493
    Zustimmungen:
    0
    Ort:
    im Oberbergischen
    Motorisierung:
    135i
    Modell:
    Cabrio (E88)
    Vorname:
    Olli
    Ja, BMW sagt: Kombiinstrument defekt.

    Sprich muss neu und entsprechend Software aufgespielt werden.
    Damit wäre aber meine Leistung im A.... und auch der Tacho 320 km/h geeicht wäre futsch.
    Morgen, Freitag, fahre ich zu demjenigen, der den umgebaut hat. Der soll sich das mal ansehen und dann schauen wir weiter. Ich hoffe noch....
     
  17. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  18. andi

    andi 1er-Fanatiker(in)

    Dabei seit:
    28.10.2009
    Beiträge:
    3.323
    Zustimmungen:
    31
    Ort:
    OBERHAUSEN (RUHRPOTT)
    Fahrzeugtyp:
    220d Cabrio
    Motorisierung:
    220d
    Modell:
    Cabrio (F23)
    Baujahr:
    09/2015
    Vorname:
    Andreas
    vieleicht kann dir gregor helfen hier aus dem forum, oktavius heister hier
     
  19. #17 Race-Diver, 05.04.2013
    Race-Diver

    Race-Diver 1er-Fahrer(in)

    Dabei seit:
    18.03.2013
    Beiträge:
    493
    Zustimmungen:
    0
    Ort:
    im Oberbergischen
    Motorisierung:
    135i
    Modell:
    Cabrio (E88)
    Vorname:
    Olli
    So, Kombieinheit getestet und den Stellmotor der Ölanzeige ausgetauscht.
    Momentan läuft wieder alles ganz normal. Wäre ja cool, wenn es das gewesen wäre.

    BMW konnte natürlich nur tauschen anbieten. Also ab zum Spezialisten.
     
Thema:

Habt ihr sowas schon mal gesehen / erlebt ? Bild anbei

Die Seite wird geladen...

Habt ihr sowas schon mal gesehen / erlebt ? Bild anbei - Ähnliche Themen

  1. Kilometerkönig ; Wieviele km habt ihr schon runter?

    Kilometerkönig ; Wieviele km habt ihr schon runter?: Hallo zusammen, analog zu dem Kilometerkönig Thread der alten Einser Generation hätte ich gerne das gleiche für die F Reihe ins Leben gerufen, da...
  2. Dann will ich mich mal vorstellen

    Dann will ich mich mal vorstellen: Hallo, mein Name ist Florian, ich bin 29 Jahre alt und komme aus dem Großraum Hamburg. Beruflich bin ich Soldat im Endstadium bzw. angehender...
  3. [E87] Neue Batterie schon wieder im Eimer?

    Neue Batterie schon wieder im Eimer?: Hallo zusammen, da meine Werkstatt über die Feiertage zu hat, wollte ich erst einmal hier anklopfen: Bei meinem 118d (Baujahr 2008) habe ich vor...
  4. Batterielebensdauer? Schon mal getauscht?

    Batterielebensdauer? Schon mal getauscht?: Hallo, die ersten F20 kommen ja nun so in die Jahre. Musstet ihr die Starterbattrie schön mal tauschen? Wie lang hat sie gehalten, was waren die...
  5. LENKRAD-Klau PLZ 15...Das zweite Mal innerhalb kurzer Zeit

    LENKRAD-Klau PLZ 15...Das zweite Mal innerhalb kurzer Zeit: Hallo ihr lieben, Ich bin mal wieder völlig durch den Wind und hab n Hals zugleich. Diesmal haben wir sie gestört !!!!! Jedoch ist ein Lenkrad...