Hab ich auch das bekannte Problem mit der Klima?

Diskutiere Hab ich auch das bekannte Problem mit der Klima? im BMW 114i / 116i / 118i / 120i Forum im Bereich Informationen zum 1er und 2er F-Modell ab 2011; Hallo Leute! Habe seit 2 Wochen meinen 10/2011 116i.Komme von Audi und bin bisher sehr zufrieden mit meinem Auto. Leider ist mir aufgefallen das...

  1. #1 116iF20, 11.05.2013
    116iF20

    116iF20 1er-Interessent(in)

    Dabei seit:
    23.04.2013
    Beiträge:
    14
    Zustimmungen:
    0
    Hallo Leute!
    Habe seit 2 Wochen meinen 10/2011 116i.Komme von Audi und bin bisher sehr zufrieden mit meinem Auto.
    Leider ist mir aufgefallen das meine Klimaautomatik macht was sie will.
    Manchmal schalte ich sie ein und sie blinkt grün und irgendwann leuchtet sie dann durchgehend und manchmal reagiert sie garnicht wenn ich auf die Klima Taste Drücke.manchmal blinkt siebund dann geht sie wieder aus.l.ka was da los ist?

    Das andere was mir aufgefallen ist...das er sich nie abstellt an der Ampel.(Start stop) wirklich nie..habt ihr eine idee was da los ist?

    Lg Kurt
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    8.862
    Zustimmungen:
    326
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
Thema:

Hab ich auch das bekannte Problem mit der Klima?

Die Seite wird geladen...

Hab ich auch das bekannte Problem mit der Klima? - Ähnliche Themen

  1. Klimaautomatik Problem

    Klimaautomatik Problem: Ich habe eine Frage an euch, trotz suche fand ich keine Hilfe . Ich war jetzt in Osterurlaub, draußen waren vielleicht 15°, trotzdem wurde es...
  2. Motor zu heiss / Wasserkühlung Problem

    Motor zu heiss / Wasserkühlung Problem: Hallo zusammen Hatte nun in den letzten Wochen zweimal den Fall, dass der M auf der Autobahn in den Notlauf geschaltet hat. Motor zu heiss. Habe...
  3. [F20] Problem mit Rauschen bei Verstärkerumbau

    Problem mit Rauschen bei Verstärkerumbau: Hi, habe nun mal angefangen mit dem Umbau der Endstufen . Ziel ist = Center/Rear dudeln mit den OEM Verstärker mit und Front Türen und USB's...
  4. RPA Problem, Fehler geht nicht weg

    RPA Problem, Fehler geht nicht weg: hab nen 135i US und serie dieses RDC verbaut. Dies wurde vor 4 Jahren deaktiviert und das Steuergerät hab ich ausgebaut, soweit so gut. Hab mein...
  5. Uhr Läuft nicht mit ConnectedDrive Problem

    Uhr Läuft nicht mit ConnectedDrive Problem: Hallo, habe die sufu bereits genutzt habe leider nichts passendes für meine Anliegen gefunden bei meinen F21 116i Baujahr November 2013 mit Navi...