H I L F E: An alle 118d mit Automatik ...

Dieses Thema im Forum "BMW 118d" wurde erstellt von Meenzer, 28.11.2007.

  1. #1 Meenzer, 28.11.2007
    Meenzer

    Meenzer 1er-Fahrer(in)

    Dabei seit:
    22.03.2007
    Beiträge:
    159
    Zustimmungen:
    0
    Ort:
    Mainz
    Hallo zusammen,

    in den letzten Wochen passiert bei kaltem Motor und Wetter das Folgende: Wenn ich von der Bremse gehe (kein Gasgeben), ruckt das Auto an, als ob ich - wie bei einem Handschalter - die Kupplung springen lassen würde. "Leider" kommt dies sehr unregelmäßig vor.

    Ich war schon beim Freundlichen, danach war es zwar etwas besser. Ist jetzt dafür aber um so schlimmer geworden ;-(

    Habt Ihr Ideen, woran es liegen könnte ? ?

    Hoffe, mir Eurem Fachwissen dem Freundlichen doch etwas stärker auf die Nerven zu gehen, zwecks endgültiger Fehlerbehebung.

    Danke und Gruß,
    D
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Manitou, 28.11.2007
    Manitou

    Manitou 1er-Fahrer(in)

    Dabei seit:
    26.07.2007
    Beiträge:
    106
    Zustimmungen:
    0
    Ort:
    Thüringen
    Fahrzeugtyp:
    118i (FL)
    Bei kaltem Motor ist auch das Öl noch kalt und somit etwas zäher. Bei mir reagiert er dann beim Anfahren auch "sprunghaft", aber das ist eigentlich ganz normal (ist bei meinem Bruder seinem Cooper S auch so).

    Einfach beim Anfahren ein bisschen aufpassen und langsam von der Bremse gehen.
     
  4. #3 traugottsimon, 28.11.2007
    traugottsimon

    traugottsimon 1er-Fahrer(in)

    Dabei seit:
    26.03.2007
    Beiträge:
    144
    Zustimmungen:
    0
    Ort:
    Waren (Müritz)
    Ich kann jetzt nur für den alten 120d VFL mit Automatik sprechen. Dort habe ich dieses Verhalten noch nicht bemerkt. Fahre das Auto mittlerweile seit 16.000 km ohne Probleme.
     
  5. #4 Alpinweiss, 28.11.2007
    Alpinweiss

    Alpinweiss Guest

    Das hat auch sicherlich nichts mit dem Zustand des Öls zu tun.
     
  6. #5 Meenzer, 28.11.2007
    Meenzer

    Meenzer 1er-Fahrer(in)

    Dabei seit:
    22.03.2007
    Beiträge:
    159
    Zustimmungen:
    0
    Ort:
    Mainz
    Öl hatte ich auch schon im Verdacht. Da es aber so unregelmäßig kommt und das Anrucken dazu noch sehr unterschiedlich ist (von ganz hart bis kaum spürbar), glaube ich auch nicht, dass es nur an der Viskosität des Öls liegt. Mein alter 318iA hatte keinerlei Probleme. Und das bei einer Jahresfahrleistung von fast 50.000 km.

    Wäre es denn möglich, dass
    1) das Getriebe vom Werk aus zu wenig Öl hat ?
    2) die Bremse sich nicht richtig löst ?
    3) der Wandler mit einer "krummen" Software ausgestattet ist ?
    4) der Wandler defekt ist ?
    5) das automatische Gas geben (beim Bremse lösen) "klemmt" ?

    Danke und Gruß,
    D
     
  7. P0114

    P0114 Gesperrt!

    Dabei seit:
    29.08.2007
    Beiträge:
    1.378
    Zustimmungen:
    2
    Dass war ein typisches 120dA problem. Software Update bekommen und gut ist. Ich denke bei dir ist es dass gleiche.

    Gruss,

    Paul
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Meenzer, 01.12.2007
    Meenzer

    Meenzer 1er-Fahrer(in)

    Dabei seit:
    22.03.2007
    Beiträge:
    159
    Zustimmungen:
    0
    Ort:
    Mainz
    Ich war heute beim BMW-Service. Wie immer die gleiche Antwort: Kann gar nicht sein, hatte noch kein BMW und ausserdem ist der Fehlerspeicher leer.

    Aber er hatte dann noch ein Blatt Papier, auf dem sinngemäß stand (das was ich über Kopf lesen konnte):

    1) Automatikgetriebe "schlägt aus", wenn
    a) Auto kalt - max. 3 -4 km gefahren
    b) Bremse z.B. an roter Ampel länger als ca. 45 gehalten wird
    2) Betrifft - soweit ich sehen konnten - fast alle Baureihen
    3) Fehler kann durch Softwareupdate auf Nr. 27 oder höher (Versionsnummer ??) behoben werden
    4) Teiletausch bringt kein Erfolg !!

    Am 13.12. gibt's dann frische Software :-)

    Gruß,
    D
     
  10. Lui

    Lui 1er-Interessent(in)

    Dabei seit:
    26.03.2007
    Beiträge:
    37
    Zustimmungen:
    0
    Ort:
    Münsterland
    Hatte das Problem auch bein 120dA.
    Softwareupdate und gut wars.

    Gruß
     
Thema:

H I L F E: An alle 118d mit Automatik ...

Die Seite wird geladen...

H I L F E: An alle 118d mit Automatik ... - Ähnliche Themen

  1. Wer fährt H&R 26mm Spurverbreiterung? Problem mit Nabendeckel!

    Wer fährt H&R 26mm Spurverbreiterung? Problem mit Nabendeckel!: Hallo, ich wollte vorher H&R Spurverbreiterungen montieren. An der VA 10mm pro Seite waren kein Problem, aber hinten passen die 13mm Scheiben...
  2. [E8x] Innenspiegel automatisch abblendend/LED

    Innenspiegel automatisch abblendend/LED: Servus, habe hier noch einen Innenspiegel rumliegen der noch nie verbaut war. Es handelt sich um einen autmatisch abblendenden Spiegel der auch...
  3. Schon wieder Steuerkette? 6.000 km nach der Reparatur???? E81 118d

    Schon wieder Steuerkette? 6.000 km nach der Reparatur???? E81 118d: Hallo zusammen, ich verfolge schon seit einiger Zeit die Beiträge hier im Forum, die mir schon oft Tipps in die richtige Richtung gegeben haben....
  4. [F20] Distanzscheiben H+R empfehlenswert? Was zu beachten?

    Distanzscheiben H+R empfehlenswert? Was zu beachten?: Bin beim Stöbern "zufällig2 über dieses Angebot gestoßen:...
  5. Klimabedienteil Manuel auf Automatik

    Klimabedienteil Manuel auf Automatik: Hallo zusammen, Habe vor paar Monaten bei eBay ein Automatik klimabedienteil gekauft und eingebaut. Ich weiß, dass ich dann natürlich keine zwei...