[E87] Glüht nicht!!

Dieses Thema im Forum "BMW 118d" wurde erstellt von bmw318e21, 20.05.2013.

  1. #1 bmw318e21, 20.05.2013
    bmw318e21

    bmw318e21 1er-Interessent(in)

    Dabei seit:
    11.08.2012
    Beiträge:
    9
    Zustimmungen:
    0
    Ort:
    Allgäu
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Hallo zusammen,
    mein 18er glüht nichtmehr vor!
    Bedeutet das er im kalten Zustand Unrund läuft,fängt sich aber
    nach ein paar Sekunden wieder.
    Habe schon neue Glühstifte und ein neues Vorglühsteuergerät
    verbaut!!
    Hat jemand noch ne Idee?
    Kein Fehler im Speicher!!!
    Evtl.Vorsteuerrelais??

    Gruss
    Stefan
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Rafael120d, 20.05.2013
    Rafael120d

    Rafael120d 1er-Fahrer(in)

    Dabei seit:
    01.08.2010
    Beiträge:
    114
    Zustimmungen:
    0
    Ort:
    WT
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    07/2010
    Vorname:
    Rafael
    Sind die Glühstifte und Steuergerät neu angelernt worden ?
    Wenn ja , ist Spannung an den Glühstiften vorhanden ?



    MfG
     
  4. #3 bmw318e21, 20.05.2013
    bmw318e21

    bmw318e21 1er-Interessent(in)

    Dabei seit:
    11.08.2012
    Beiträge:
    9
    Zustimmungen:
    0
    Ort:
    Allgäu
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Hallo Rafael,
    neu anlernen????
    Wusste nicht, daß man das machen muss!!
    Macht warscheinlich nur der Freundliche oder
    kann das auch meine Freie über OBD??

    Danke
    Stefan
     
  5. #4 Rafael120d, 20.05.2013
    Rafael120d

    Rafael120d 1er-Fahrer(in)

    Dabei seit:
    01.08.2010
    Beiträge:
    114
    Zustimmungen:
    0
    Ort:
    WT
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    07/2010
    Vorname:
    Rafael
    Leider weiß Ich nicht was genau du für einen Motor hast aber in der Regel ist der Ablauf so das Der Freundliche beim Glühstiftersetzen einen Notfall Datensatz mit den Tester aktiviert ( damit werden die neuen Glühstifte nicht mit voller Spannung betrieben) dann ersetzt er die Glühstifte und Tut Sie mit den Tester neu Anlernen .

    Je nach Hersteller und Aufbau der Glühstifte kann es passieren das die mit zu viel Spannung betrieben werden und somit kaputt gehen.
    Ob es Freie Werkstatt machen kann weiß ich leider nicht aber wenn die einen aktuellen Tester haben müsste es kein Problem sein .

    MfG
     
  6. #5 bmw318e21, 20.05.2013
    bmw318e21

    bmw318e21 1er-Interessent(in)

    Dabei seit:
    11.08.2012
    Beiträge:
    9
    Zustimmungen:
    0
    Ort:
    Allgäu
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Ok!
    Werde mich mal schlauer machen !!!
    Danke dir !!!

    Gruss
    Stefan
     
  7. #6 Rafael120d, 20.05.2013
    Rafael120d

    Rafael120d 1er-Fahrer(in)

    Dabei seit:
    01.08.2010
    Beiträge:
    114
    Zustimmungen:
    0
    Ort:
    WT
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    07/2010
    Vorname:
    Rafael
    Schau mal ob die Sicherungen in Ordnung sind müsste eine hinter dem Handschuhfach sein.

    Bei Glühstifte anlernen könnte es sein das es nur die Neuste Motorgeneration ist N47TU das weiß Ich leider nicht aus den Kopf.

    Schöne Grüße
    Rafael.
     
  8. #7 bmw318e21, 20.05.2013
    bmw318e21

    bmw318e21 1er-Interessent(in)

    Dabei seit:
    11.08.2012
    Beiträge:
    9
    Zustimmungen:
    0
    Ort:
    Allgäu
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Danke Rafael!!

    Schau ich nach!!!

    Grüsse aus dem Allgäu
    Stefan
     
  9. #8 bmw318e21, 28.05.2013
    bmw318e21

    bmw318e21 1er-Interessent(in)

    Dabei seit:
    11.08.2012
    Beiträge:
    9
    Zustimmungen:
    0
    Ort:
    Allgäu
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Sicherung ist leider OK!!:cry:

    Stefan
     
  10. #9 bmw318e21, 28.05.2013
    bmw318e21

    bmw318e21 1er-Interessent(in)

    Dabei seit:
    11.08.2012
    Beiträge:
    9
    Zustimmungen:
    0
    Ort:
    Allgäu
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Sicherung ist leider OK!:cry:

    Stefan
     
  11. #10 Steafmaster, 30.05.2013
    Steafmaster

    Steafmaster 1er-Liebhaber(in)

    Dabei seit:
    19.04.2010
    Beiträge:
    1.837
    Zustimmungen:
    77
    Ort:
    Aachen
    Fahrzeugtyp:
    M2 Coupé
    Motorisierung:
    M2
    Modell:
    Coupé (F87)
    Baujahr:
    06/2016
    Vorname:
    Jürgen
    Spritmonitor:
    Hast du deine Batterie mal überprüft? Nur so ne Idee von mir.:winkewinke:
     
  12. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 bastian8v, 31.05.2013
    bastian8v

    bastian8v 1er-Interessent(in)

    Dabei seit:
    12.04.2010
    Beiträge:
    45
    Zustimmungen:
    0
    Ort:
    Gummersbach
    Fahrzeugtyp:
    118d
    Temperatursensor, der denkt bestimmt es ist warm genug. Wieso brauchst du das zurzeit? Wie kalt ist es bei dir? :D
     
  14. #12 bmw318e21, 31.05.2013
    bmw318e21

    bmw318e21 1er-Interessent(in)

    Dabei seit:
    11.08.2012
    Beiträge:
    9
    Zustimmungen:
    0
    Ort:
    Allgäu
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Hallo zusammen,
    mein 1er steht leider beim Freundlichen!!
    Er vermutet das,daß Vorglühsteuergerät oder das
    Motorsteuergerät defekt ist.
    Vorglühsteuergerät hab ich schon getauscht!!
    Temp.sensor,Motorkabelsatz ok!!
    Ich hoffe das,daß von mir verbaute neue VGSG
    einen Schlag hat!!!!
    Motorsteuergerät kostet 1170€ plus Fehlersuche plus
    Einbau plus meine Freie Werkstatt: Schätze ca.2000€
    So macht es richtig Spass!
    Da lob ich meinen E21,trotz 4*C und Weberdoppelvergaser
    den Schlüssel drehen und er schnurrt!!

    Gruss
    Stefan
     
Thema: Glüht nicht!!
Besucher kamen mit folgenden Suchen
  1. Glühstifte BMW 118d

Die Seite wird geladen...

Glüht nicht!! - Ähnliche Themen

  1. [E82] iPhone im Snap-In-Adapter glüht vor sich hin

    iPhone im Snap-In-Adapter glüht vor sich hin: hallo leute ich habe folgendes problem mit meinem iphone im snap in adapter: fahre seit april 12 meinen 1er M und habe in der armlehne den...
  2. [E87] Motor springt schlecht an / glüht nicht vor?

    Motor springt schlecht an / glüht nicht vor?: Hallo. Zur Zeit hab ich massive Probleme mit dem Starten bei diesen Temperaturen. Der Motor braucht beim Starten einige Sekunden bis er...
  3. UPDATE: 123d glüht durch München... [Fotos: Seite 1]

    UPDATE: 123d glüht durch München... [Fotos: Seite 1]: Hallo zusammen, <update> gestern war's so weit, daher kurz ein paar Bilder: [IMG] [IMG] [IMG] [IMG] [IMG] </update> ich...