Geräusche , Windgeräuache ???????????????????ß

Diskutiere Geräusche , Windgeräuache ???????????????????ß im Mängel an der Karosserie Forum im Bereich Mängel am 1er BMW; Hallo zusammen, habe folgendes Problem, habe ab ca 30 km/h ein Geräusch von hinten, das sich anhört als ob jemand eine leere Dose in den Wind...

  1. #1 skifreak3012, 28.04.2007
    skifreak3012

    skifreak3012 1er-Interessent(in)

    Dabei seit:
    10.04.2007
    Beiträge:
    14
    Zustimmungen:
    0
    Ort:
    51143 Köln
    Hallo zusammen,

    habe folgendes Problem, habe ab ca 30 km/h ein Geräusch von hinten, das sich anhört als ob jemand eine leere Dose in den Wind hält (so die Richtung), oder von unten. Hat irgend jemand so was schon mal in der Art gehabt
     
  2. #2 Pfälzer, 29.04.2007
    Pfälzer

    Pfälzer 1er-Profi

    Dabei seit:
    21.11.2005
    Beiträge:
    2.281
    Zustimmungen:
    5
    Ort:
    Bei Mainz
    Fahrzeugtyp:
    120d
    Vorname:
    Josef
    Hast Du beim Reifenwechsel eventuell eine Wagenheberaufnahme beschädigt?
     
  3. YT

    YT 1er-Fanatiker(in)

    Dabei seit:
    25.04.2006
    Beiträge:
    3.441
    Zustimmungen:
    3
    Fahrzeugtyp:
    135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F20)
    Klingt so als ob unter dem Auto irgendwas loose ist ... oder mal wo aufgesetzt? Ein Blick unters Auto sollte Abhilfe schaffen :D
     
  4. #4 skifreak3012, 29.04.2007
    skifreak3012

    skifreak3012 1er-Interessent(in)

    Dabei seit:
    10.04.2007
    Beiträge:
    14
    Zustimmungen:
    0
    Ort:
    51143 Köln
    Habe ich nicht, mein freundlicher sagte das wäre ein normales 1er Problem, aber das kann ich eigentlich nicht glauben.
     
  5. YT

    YT 1er-Fanatiker(in)

    Dabei seit:
    25.04.2006
    Beiträge:
    3.441
    Zustimmungen:
    3
    Fahrzeugtyp:
    135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F20)
    Meiner macht keine Geräusche ;-) Erst ab 100+km/h - und das sind normale Windgeräusche.
     
  6. #6 Deichsteher, 29.04.2007
    Deichsteher

    Deichsteher 1er-Liebhaber(in)

    Dabei seit:
    13.09.2006
    Beiträge:
    1.464
    Zustimmungen:
    0
    Ort:
    Nähe Hamburg
    Fahrzeugtyp:
    130i
    Hast vielleicht die Skier noch aufn Dach? :lol: :lol:
     
  7. #7 skifreak3012, 03.05.2007
    skifreak3012

    skifreak3012 1er-Interessent(in)

    Dabei seit:
    10.04.2007
    Beiträge:
    14
    Zustimmungen:
    0
    Ort:
    51143 Köln
    Ach so, na sollte ich vielleicht mal nach schaeun ggggggggggggg.
    Leider keine Ski auf dem Dach, aber trotzdem bleibt das Geräusch
     
  8. Drax

    Drax 1er-Fahrer(in)

    Dabei seit:
    05.01.2006
    Beiträge:
    68
    Zustimmungen:
    0
    Ort:
    Lüneburger Heide
    Fahrzeugtyp:
    123d
    Vorname:
    Marlon
    Spritmonitor:
    Probiers mal ohne Dachantenne. Beim Lupo meiner Freundin lag es zumindest daran.

    Gruß Drax
     
  9. #9 Schmeichel, 07.05.2007
    Schmeichel

    Schmeichel 1er-Interessent(in)

    Dabei seit:
    07.05.2007
    Beiträge:
    2
    Zustimmungen:
    0
    Ort:
    Nürnberg
    Hallo skifreak,

    ich habe das gleiche Problem. Hat sich bei Dir schon was neues ergeben?

    Der :) hat sich mal kurz den Wagen angesehen, konnte aber nichts finden. Jetzt habe ich einen Termin, um der Sache auf den Grund zu gehen.

    Falls Du weitere Informationen hast... bitte melden!

    Grüße
    Kai
     
  10. thosch

    thosch 1er-Interessent(in)

    Dabei seit:
    19.04.2007
    Beiträge:
    47
    Zustimmungen:
    0
    Fenster hinten ganz geschlossen?!?! ;)
    bzw. Dichtungen i.O.?
     
  11. #11 Schmeichel, 08.05.2007
    Schmeichel

    Schmeichel 1er-Interessent(in)

    Dabei seit:
    07.05.2007
    Beiträge:
    2
    Zustimmungen:
    0
    Ort:
    Nürnberg
    So, die Fenster sind alle geschlossen.
    An den Dichtungen ist nichts zu sehen. Scheinen ok zu sein.
    Die Antenne war es leider auch nicht.

    Ich werd mal weitersuchen :(
     
  12. #12 skifreak3012, 09.05.2007
    skifreak3012

    skifreak3012 1er-Interessent(in)

    Dabei seit:
    10.04.2007
    Beiträge:
    14
    Zustimmungen:
    0
    Ort:
    51143 Köln
    Hallo, die Antenne war es nicht und Fenster sind auch geschlossen und dicht. Falls noch jemand ne Lösung weiß bitte melden.

    Danke und Gruß aus Köln
     
  13. #13 Pfälzer, 09.05.2007
    Pfälzer

    Pfälzer 1er-Profi

    Dabei seit:
    21.11.2005
    Beiträge:
    2.281
    Zustimmungen:
    5
    Ort:
    Bei Mainz
    Fahrzeugtyp:
    120d
    Vorname:
    Josef
    Ich habe irgenwo mal was mit den Spiegelkappen gelesen. Wenn die nicht ganz passgenau sind. Kleb doch einfach mal den Schlitz rundrum an der Spiegelkappe ab. Und dann fahr mal nachhören.
     
  14. 118iqm

    118iqm 1er-Liebhaber(in)

    Dabei seit:
    03.09.2005
    Beiträge:
    1.073
    Zustimmungen:
    1
    Ort:
    Kreis LB
    Fahrzeugtyp:
    118i
    Die Spiegelkappen könnten es wirklich sein, habe ja auch seit ich die Carbon-Kappen draufgemacht habe ein Windpfeifen. Am Anfang bin ich und der :-) noch von undichten Fenstergummis ausgegangen. Erst nach mehreren Testfahrten mit Abkleben - unter anderem auch die Spalte der Aussenspiegel - kam man schließlich auf die Ursache, sprich die zu großen Spaltmaße der Kappen.
     
  15. #15 skifreak3012, 08.06.2007
    skifreak3012

    skifreak3012 1er-Interessent(in)

    Dabei seit:
    10.04.2007
    Beiträge:
    14
    Zustimmungen:
    0
    Ort:
    51143 Köln
    Hallo, hat Dein Händler noch irgend was gefunden???????
     
  16. 118iqm

    118iqm 1er-Liebhaber(in)

    Dabei seit:
    03.09.2005
    Beiträge:
    1.073
    Zustimmungen:
    1
    Ort:
    Kreis LB
    Fahrzeugtyp:
    118i
    Nein, sonst wurde keine andere (mögliche) Ursache gefunden. Sind zumindest bei mir defiitiv die Carbon-Spiegelabdeckungen mit zu großen offenen Spalten da das Carbon eine andere Wanddicke hat als die Originalen Plastik-Abdeckungen.
    Wenn ich etwas Zeit habe, werde ich mal Moosgummistreifen von innen hinter die Kanten kleben, mal sehen ob das was hilft.
     
Thema:

Geräusche , Windgeräuache ???????????????????ß

Die Seite wird geladen...

Geräusche , Windgeräuache ???????????????????ß - Ähnliche Themen

  1. [E87] Helles Ticker Geräusch

    Helles Ticker Geräusch: Hallo, Fahre ein 120d E87 vFL Habe seit kurzem so ein Helles Ticker Geräusch neben dem MOtorgeräusch im Leerlauf was iwie mit dem MOtor zutun...
  2. [E82] Rumpelndes Geräusch bei Abstellen des Motors

    Rumpelndes Geräusch bei Abstellen des Motors: Hallo zusammen, ich habe folgendes Geräusch beim Abstellen meines E82 (N52). Es ist ein dumpfes, rumpelndes Geräusch. Im warmen Zustand (viel...
  3. E 87 116d macht "Klopf"geräusche beim rechts abbiegen

    E 87 116d macht "Klopf"geräusche beim rechts abbiegen: Hallo zusammen, ich habe einen 116d Baujahr 2011. Seit circa einem Monat hatte ich Klopfgeräusche von vorne rechts die aufgetreten sind wenn man...
  4. [E87] 116d macht "Klopf"geräusche beim rechts abbiegen

    116d macht "Klopf"geräusche beim rechts abbiegen: Hallo zusammen, ich habe einen 116d Baujahr 2011. Seit circa einem Monat hatte ich Klopfgeräusche von vorne rechts die aufgetreten sind wenn man...
  5. BMW F20 118D Rasselndes Geräusch

    BMW F20 118D Rasselndes Geräusch: Bei meinem F20 118d vernehme ich, wenn der Motor warm ist, ein rasselndes/schleifendes Geräusch. Besonders hörbar unterm Motor. Ich poste mal ein...