Geräusche durch Spannrolle??

Dieses Thema im Forum "BMW 120i" wurde erstellt von MelixFagath, 19.04.2011.

  1. #1 MelixFagath, 19.04.2011
    MelixFagath

    MelixFagath 1er-Interessent(in)

    Dabei seit:
    19.04.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeugtyp:
    120i
    Hallo zusammen!!

    Bin seit einem Monat mehr oder weniger stolzer Besitzer eines 120i Automatik, Baujahr 2005!
    Das einzige was mich gerade stört ist ein Klappern/Schlagen/Vibrieren welches aus dem Motorraum kommt...ich versuche das jetzt mal so genau wie möglich zu beschreiben.

    Also...

    Das Geräusch kommt nur im kalten Zustand und im Stand vor. Das heißt morgens und z.B. nach einem Arbeitstag. Das Geräusch ist auch nur in den Schaltstellungen R und D zu hören... In P und N ist es sofort wieder weg (oder viiieeel leiser, kaum zu hören). Wenn ich die Handbremse angezogen habe und die Drehzahl minimal erhöhe (in Schaltstellung D oder R) verschwindet das Geräusch.

    Fahre ich nun 1-2 km ist das Geräusch weg.
    EInmal war ich schon in der Fachwerkstatt...der Meister hörte kurz in den Motorraum und sagte es würde am Keilrippenriemen liegen...dieser wurde gewechselt, aber das Geräusch war am nächsten Tag wieder da.

    Anschließen wurde auf eigene Faust versucht das Problem zu lösen...dabei wurde entdeckt das synchron zum Geräusch die Spannrolle stark vibriert. In P und N wurde die Vibration schwächer.
    Neue Spannrolle bestellt, ausgewechselt, aber Geräusch noch da...es ist zum heulen...habe keinen Bock noch mehr Geld aus dem Fenster zu werfen.


    Kennt hier jemand das Problem und kann mir helfen???????

    Kann man die Drehzahl vom Standgas erhöhen um nicht in dieser "kritischen" Drehzahl zu liegen?#Hab da mal was von nem Getriebe Reset gehört...bringt das was???

    UPDATE!!!

    Habe jetzt mal genauer die Drehzahl beobachtet...
    Im "kalten" Zustand dreht der Motor mit ca. 900-1000 Umdrehungen
    Das "Klappergeräusch" taucht dann in diesem Bereich auf.

    Ist der Motor warm, oder nach ein par Minuten im Stand, wechselt die Drehzahl relativ schnell auf ca. 700 Umdrehungen und der Motor schnurrt wie eine Katze!!

    Wenn ich dann langsam beschleunige (Drehzahl wieder erhöhe) kommt für einen Bruchteil im Bereich 900 - 1000 Umdrehungen dieses Vibrationsgeräusch. Danach läuft und schaltet der Wagen butterweich!

    Bitte um Hilfe!!

    Vielen Dank!
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 blackraven, 19.04.2011
    blackraven

    blackraven 1er-Liebhaber(in)

    Dabei seit:
    02.09.2009
    Beiträge:
    1.530
    Zustimmungen:
    5
    Fahrzeugtyp:
    120i (FL)
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2008
    Vorname:
    Frank
    Herzlich Willkommen im Forum. :blumen:


    Hattest du zufällig die Klima eingeschaltet?
    Teste das bitte mal in den Drehzahlen mit und ohne eingeschalteter Klima.
    Sollte es nur mit eingeschalteter Klima kommen, lass sie neu befüllen und gut ist. Kann sein dass der Kompressor mit zuwenig Kühlflüssigkeit läuft.
     
  4. #3 MelixFagath, 19.04.2011
    MelixFagath

    MelixFagath 1er-Interessent(in)

    Dabei seit:
    19.04.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeugtyp:
    120i
    Danke für die schnelle Antwort!!

    Also ich meine keinen Unterschied zu hören...das Geräusch ist vorhanden bei ein- und abgeschalteter Klimaautomatik.
     
  5. #4 blackraven, 19.04.2011
    blackraven

    blackraven 1er-Liebhaber(in)

    Dabei seit:
    02.09.2009
    Beiträge:
    1.530
    Zustimmungen:
    5
    Fahrzeugtyp:
    120i (FL)
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2008
    Vorname:
    Frank
    Möglich davon vieleicht ein Video zu machen?
     
  6. #5 MelixFagath, 19.04.2011
    MelixFagath

    MelixFagath 1er-Interessent(in)

    Dabei seit:
    19.04.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeugtyp:
    120i
    Werde es mal ausprobieren!
     
  7. ms_77

    ms_77 1er-Fahrer(in)

    Dabei seit:
    23.03.2008
    Beiträge:
    50
    Zustimmungen:
    0
    Ort:
    Ruhrgebiet
    Fahrzeugtyp:
    120i
    das mit den "geräuschen" scheint normal zu sein, war auch schon mehrfach wg. diverser geräusche am motor (vor allem im kalten zustand) beim freundlichen ... sei alles normal!
    ich seh das anders, aber was will man machen ... hab mir das schriftlich geben lassen!
     
  8. #7 Alex T., 25.07.2011
    Alex T.

    Alex T. 1er-Interessent(in)

    Dabei seit:
    25.07.2011
    Beiträge:
    26
    Zustimmungen:
    0
    Ort:
    Oranienburg
    Fahrzeugtyp:
    120i
    Hallo,

    ich fahre seit letzter Woche auch einen 120i Automatik (EZ 7/05 96Tkm). Mein 1er macht genau das gleiche mit im 1.Beitrag dieser Threads beschrieben.
    Gibts schon was neues zu diesen Thema?
    Gruß Alex.
     
  9. #8 nobbi3111, 02.11.2011
    nobbi3111

    nobbi3111 1er-Interessent(in)

    Dabei seit:
    20.06.2011
    Beiträge:
    8
    Zustimmungen:
    0
    Spannrolle

    Hallo,

    ich bin nur durch Zufall beim Rumschmöckern auf diesen Beitrag gestoßen, das Thema ist zwar schon ein paar Tage alt:gespannt:, aber ihr seit ja auch noch nicht wirklich zu einem Resultat gekommen. Wie dem auch sei, ich habe einen e39 mit dem gleichen Problem gehabt, schuld waren nicht die Rollen selbst, sondern der Rollenspanner. Probiert es aus, nehmt ein Holzstück (natürlich nur wenn man da beim einser hinkommt) und drückt es von oben gegen die Halterung vom Spanner und ihr werdet höhren das Geräusch ist verändert oder ganz weg.:winkewinke:
     
  10. #9 Te*********, 02.11.2012
    Te*********

    Te********* Guest

    Gleiches Geräusch?

    Hallo,

    habt ihr inzwischen die Geräuschursache identifizieren können ... bin seit dem Sommer auch 1er Automatik Fahrer und habe genau das selbe Problem ... wer es mal hören will kann sich das Soundfile in diesem Thread anhören:

    320i Automatik, Mahlen/Rasseln nach Kaltstart (Soundfile angehängt) - E90 E91 E92 E93 - Motor, Getriebe & Auspuff - BMW E90 E91 E92 E93 Forum

    Klingt bei mir genauso und sobald man auf N geht isses weg ... hatte erst das Getriebe in Verdacht und war bei ZF aber die haben im Werk nachgefragt und mir den Tipp mit den Spannrollen vom Rippenriemen gegeben oder bei ein paar Fällen wars auch eine lockere Auspuffschelle neben dem Getriebe.

    Werde am 19.11. mal zu BMW fahren und versuchen das Geräusch zu lokalisieren ... würde mich freuen wenn ihr eure Erfahrungen beziehungsweise die Lösung des Problems berichtet!


    Viele Grüße
    TechniX
     
  11. #10 Alex T., 02.11.2012
    Alex T.

    Alex T. 1er-Interessent(in)

    Dabei seit:
    25.07.2011
    Beiträge:
    26
    Zustimmungen:
    0
    Ort:
    Oranienburg
    Fahrzeugtyp:
    120i
    Hallo,

    genau diese Geräuche macht meiner auch! Sobald der Motor warm ist sind die Geräuche verschwunden...
    In der LiMa soll ein Freilauf verbaut sein. Diese Könnte evtl.auch diese Geräusche verursachen.
    Halte mich bzw.uns bitte auf dem Laufenden...
    Vielen Dank im voraus...
     
  12. #11 Te*********, 04.11.2012
    Te*********

    Te********* Guest

    Jepp,

    werd ein Ergebnis posten ... hab auch mal den Ersteller des Thread im E90-Forum angeschrieben ob es bei ihm eine Lösung für sein Problem gab ... mal sehen ob er antwortet :?


    Melde mich!
    VG TechniX
     
  13. #12 Te*********, 16.11.2012
    Te*********

    Te********* Guest

    Update!

    So erstmal neuer Zwischenstand:

    Habe eine gute Antwort bekommen ... erstmal der Tausch von Spannrolle und Riemen hat nichts gebracht! Er hat aber als Nachricht von einem anderen User die Info bekommen, dass der Tausch des Generatorfreilaufes geholfen und das Geräuschproblem beseitigt hat:

    Generator 140/150A BMW 1' E87, 118i (N46)

    Ist das Teil Nr. 3 (Teile-Nr.: 12317552353) und kostet Netto 46,30 € -> Werde mit den Infos am Montag bei BMW mal nachhaken und mir nen Kostenvoranschlag geben lassen, was der Spaß kosten soll.


    Melde mich
    VG TechniX
     
  14. #13 Te*********, 16.11.2012
    Zuletzt von einem Moderator bearbeitet: 23.11.2012
    Te*********

    Te********* Guest

    OK,

    leider hat das mit der Niederlassung keine neuen Erkenntnisse gebracht ... müsste komplett
    mal ohne Riemen laufen der Motor um genaue Ursache rauszufinden (soll mich ca. 100 Euro kosten)
    dafür weis ich dann 100%ig was kaputt ist (selbst Werkstattmeister wusste nicht was es sein könnte).

    Werde vorher mal bei einer Freien Werkstatt anfragen was das Tauschen des Generatorfreilaufes
    komplett kostet ... wenn es nichts bringt kann ich die 100 Euro immer noch investieren ... wenn ich
    Glück hab wars das :-/

    Melde mich
    VG TechniX
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 Alex T., 22.01.2013
    Alex T.

    Alex T. 1er-Interessent(in)

    Dabei seit:
    25.07.2011
    Beiträge:
    26
    Zustimmungen:
    0
    Ort:
    Oranienburg
    Fahrzeugtyp:
    120i
    Moin,

    und gibts was neues zum Thema? Hast du den Freilauf der Lima tauschen lassen?

    Gruß Alex
     
  17. #15 citi, 22.01.2013
    Zuletzt bearbeitet: 22.01.2013
    citi

    citi (R)audi

    Dabei seit:
    01.06.2012
    Beiträge:
    2.840
    Zustimmungen:
    128
    Ort:
    Frankfurt am Main
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Toni
    hallo, so wie du das geräusch beschreibst kann es nur der freilauf von der lima sein. ich bin mir ziemlich sicher weil ich das gleiche auch mal hatte zwar nicht mit einem bmw sondern volvo v70. bei mir wurde auch zuerst der keilrippenriemen usw. und alles mögliche gewechselt. zum schluss der freilauf von der lima und der wagen lief wieder 1a sogar viel ruhiger im leerlauf.
     
Thema: Geräusche durch Spannrolle??
Besucher kamen mit folgenden Suchen
  1. bmw e91 klimakompressor quietscht

    ,
  2. bmw e90 spannrolle wechseln

    ,
  3. bmw e90 quietschen beim kalte motor

    ,
  4. e87 spannrolle wechseln,
  5. bei warmen motor klopfen im motorraum bmw e90,
  6. e92 klimakompressor geräusche,
  7. bmw 116d rasselt 900 Umdrehungen ,
  8. bmw e39 motorgeräusche bei 90,
  9. bmw e90 geräusch nach spannrollen wechsel,
  10. bmw e90 320d generatorfreilauf bei bmw ,
  11. bmw 3er e90 quitschen bei kaltlauf,
  12. bmw 3er e90 quietschen aus dem motorraum,
  13. bmw 1er spannrolle,
  14. bmw e90 spannrolle wackelt,
  15. 320d klackert bei kalten motor video,
  16. welche spannrolle bmw e90 wechseln,
  17. bmw e90 klima klacker ,
  18. geräusch spannrolle bei kaltem motor,
  19. e87 erneuern spannrolle,
  20. 1 er bmw spannrolle,
  21. e90 320d n47 spannrolle geräusche,
  22. bmw e90 320d geräusch klima aus,
  23. bmw e90 anfahrgeräusche,
  24. bmw e91 quitscht nach einschalten der Klimaanlage,
  25. v70 vibrationsgeräusch
Die Seite wird geladen...

Geräusche durch Spannrolle?? - Ähnliche Themen

  1. Geräusch beim Motorstart

    Geräusch beim Motorstart: Hallo Leute. Habe seitdem ich das Auto gekauft habe so komische Geräusche beim Motorstart. Downpipes gewechselt, war immer noch da. Was kann es...
  2. [E87] Getriebeölwechsel, komische Geräusche

    Getriebeölwechsel, komische Geräusche: Schönen Abend, Ich habe heute mein Getriebeöl gewechselt. Anestoßen haben mich einige Themen, wo nach dem Wechsel die Gänge leichter flutschten...
  3. Unspezifisches Geräusch ab ca. 45 km/h ( MIT SOUNDFILE )

    Unspezifisches Geräusch ab ca. 45 km/h ( MIT SOUNDFILE ): Hallo, seit kurzer Zeit habe ich ein unspezifisches "Jaulen" ab ca. 45 km/h. Ab Sekunde 8 ist das im Soundfile zu hören....
  4. Automatik Schalthebel macht Geräusche

    Automatik Schalthebel macht Geräusche: Hi Leute, beim Schaltvorgang von N nach D oder von D nach N surrt es am Schalthebel bzw direkt drunter. Es handelt sich hierbei um einen M135i...
  5. geräusche beim auskuppeln

    geräusche beim auskuppeln: Hallo zusammen, wenn ich wärend der Beschleuigung auskuppel, tret manchmal ein leises "Klopf" Geräusch auf. Ich glaube es kommt aus dem Motorraum....