Geräusche beim Anfahren

Diskutiere Geräusche beim Anfahren im BMW 116i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo erstmals, bin neu hier im Forum und habe gleich schon ein Problem mit meinem 116i. Bj 2006 ...56000 km. Beim Anfahren unter Belastung hört...

  1. #1 H-JB, 22.12.2010
    Zuletzt bearbeitet: 22.12.2010
    H-JB

    H-JB 1er-Interessent(in)

    Dabei seit:
    22.12.2010
    Beiträge:
    12
    Zustimmungen:
    0
    Hallo erstmals,

    bin neu hier im Forum und habe gleich schon ein Problem mit meinem 116i.
    Bj 2006 ...56000 km.

    Beim Anfahren unter Belastung hört man aus dem Motorraum ein klappern (dumpfes vebrieren). Beim normalen Fahren hört man nichts außer man beschleunigt aus dem unteren Drehzahlbereich unter Belastung. Dann ist das Geräusch kurz da.

    Selbst im Leerlauf, wenn man das Gaspedal kurz antippt und der Motor kurz belastet wird, hört man diese vibrieren. Es hört sich an, als wenn ein Teil lose ist und unter Belastung dumpf vibriert.

    Habe heute einmal nachgeschaut. Das Geräusch kommt meiner Meinung nach im Bereich des Ansaugstutzens her. Zwischen Faltenbalg und Ansaugstutzen befindet sich ein metalisches silbernes Teil mit einem Stecker. Was könnte das sein.

    Anbei habe ich einen Link zu einem Bild eingestellt. Vorne rechts ist das Teil mit dem runden Anschluß zu sehen. Hat was mit dem Ansaugen zu tun.

    http://www.bmw.lu/lu/de/newvehicles...facts/engine/_shared/img/engine_4c_petrol.jpg

    Wenn jemand schon mal das Problem hatte, bitte um kurze Info.

    Gruß
    H-JB
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MerYchippuS, 22.12.2010
    MerYchippuS

    MerYchippuS 1er-Fahrer(in)

    Dabei seit:
    11.04.2010
    Beiträge:
    274
    Zustimmungen:
    0
    Ort:
    Hamburg
    Fahrzeugtyp:
    116i
  4. H-JB

    H-JB 1er-Interessent(in)

    Dabei seit:
    22.12.2010
    Beiträge:
    12
    Zustimmungen:
    0
    Danke für die Info, aber das Geräusch ist es nicht. Werde heute einmal zum Frundlichen fahren.

    Gruß
    H-JB
     
  5. #4 Tom_Tocca, 23.12.2010
    Tom_Tocca

    Tom_Tocca 1er-Interessent(in)

    Dabei seit:
    23.09.2010
    Beiträge:
    21
    Zustimmungen:
    0
    Ort:
    östlich von Berlin
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Th....
    Ich habe mir jetzt mal den anderen Thread durchgelesen und habe bisher keinerlei solcher Geräusche beim Anfahren (selbst bei Minus 18 Grad Celsius) bemerkt...entweder ich bin Taub (was aber laut perfektem Hörvermögens laut BW nicht sein kann) oder aber beim FL tritt so etwas bei 30k Km noch nicht auf...
     
  6. #5 Bremsbohne, 23.12.2010
    Bremsbohne

    Bremsbohne 1er-Fahrer(in)

    Dabei seit:
    22.02.2010
    Beiträge:
    463
    Zustimmungen:
    0
    Fahrzeugtyp:
    116i
    Vorname:
    Jörn
    ich glaub, dass es bei mir dasselbe geräusch ist. es ist nur im 1. und 2. gang, eigentlich immer beim untertourigen anfahren...
    hatte zuerst die alu-hitzeblec he im visier, aber die sind´s nicht!
    was wird´s wohl in etwa kosten die motorgummis wechseln zu lassen?
     
  7. H-JB

    H-JB 1er-Interessent(in)

    Dabei seit:
    22.12.2010
    Beiträge:
    12
    Zustimmungen:
    0
    Hi,

    habe nun für nächste Woche Termin in Werkstatt.Werde danach berichten.

    Das Geräusch kommt auch kurz beim Anlassen, scheinbar wenn der Motor kurz unter Belastung ist.

    Könnte ggf. ein Gummi von der Motoraufhängung sein.

    Gruß
    H-JB
     
  8. #7 spitzel, 24.12.2010
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    4.017
    Zustimmungen:
    87
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Vorname:
    Frank
    Spritmonitor:
    Wenn es aus diesem Bauteil kommt wird die Drosselklappe defekt sein. Feder gebrochen ect.
    Ansonsten mal Motorlager prüfen bis hin zum Schwingungstilger
     
  9. H-JB

    H-JB 1er-Interessent(in)

    Dabei seit:
    22.12.2010
    Beiträge:
    12
    Zustimmungen:
    0
    Aus welchem Bauteil meinst du ?
     
  10. #9 spitzel, 25.12.2010
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    4.017
    Zustimmungen:
    87
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Vorname:
    Frank
    Spritmonitor:
    Google-Ergebnis für http://img1.classistatic.com/cps/bln/101129/317r5/8131h31_23.jpeg?set_id=2C4000

    wäre die Drosselklappe, wenn die eine Feder eingebaut hat um den Stellmotor auf Spannung zu halten könnte diese defekt sein oder ein Führungslager ist ausgeschlagen ect. Hab das Bauteil noch nicht in der Hand gehabt vom 1er Benziner.

    Motorlager, links BMW 1er, 3er von febi - 31014
    dies wäre das Motorlager, kann auch defekt sein und Geräusche machen. Auf undichtigkeit und Risse sowie spiel prüfen.

    Google-Ergebnis für http://bremgode-gmbh-multi1.plentymarket.net/images/produkte/i11/1105640-P1010045.jpg

    so sieht der Schwingungstilger aus, wird auch Riemenscheibe genannt. Da kann sich die Gummivulkanisation lösen.
     
  11. #10 Tihamer, 26.12.2010
    Tihamer

    Tihamer 1er-Fahrer(in)

    Dabei seit:
    22.09.2009
    Beiträge:
    112
    Zustimmungen:
    0
    Ort:
    Bretten
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Tihamer
    Ich kann mich auch irren... Aber ich würde drauf Wetten, dass es der Kettenspanner ist... :-)
     
  12. H-JB

    H-JB 1er-Interessent(in)

    Dabei seit:
    22.12.2010
    Beiträge:
    12
    Zustimmungen:
    0
    Hi Spitzel, Tihamer,

    erstmals danke für die Infos. Möglich das es eines der beschriebenen Teile ist.

    Warte nun erstmal ab, was die Werkstatt sagt.

    Ich hatte das Gefühl, daß das Geräusch aus der Drosselklappe kommt, kann mich auch irren. Beim 'normalen' Fahren hört man allerdings nichts. Motor läuft ruhig, wie es auch sein soll.

    Gruß
    H-JB
     
  13. H-JB

    H-JB 1er-Interessent(in)

    Dabei seit:
    22.12.2010
    Beiträge:
    12
    Zustimmungen:
    0
    Hallo,

    habe mein Fahrzeug nun endlich wieder. Hat über 1 Woche gedauert. Zuerst dachte man es ist der Schwingungdämpfer...wurde getauscht...war es nicht, dann Ansaugung...war es auch nicht. Dann stellte man fest, daß es die Lichtmaschine war. Scheinbar war ein Lager nicht in Ordnung. Dies hat die Geräusche verursacht. Nun läuft alles wieder ruhig.

    Gruß
    H-JB
     
  14. Rusas

    Rusas 1er-Interessent(in)

    Dabei seit:
    05.08.2010
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeugtyp:
    116i
    SUper, musstest du denn für alle getauschten Teile zahlen? Was hat dich das gekostet?
     
  15. H-JB

    H-JB 1er-Interessent(in)

    Dabei seit:
    22.12.2010
    Beiträge:
    12
    Zustimmungen:
    0
    Hab noch keine Rechung bekommen. Muß nur die Lichtmaschine+Einbau bezahlen. Nach ordentlich Rabatz wurden die Kosten für Fehlersuche und die anderen Teile erlassen. Kosten ca. 600,- bis 700,- Euro.

    Gruß
    H-JB
     
  16. Bean

    Bean 1er-Profi

    Dabei seit:
    09.12.2011
    Beiträge:
    2.554
    Zustimmungen:
    16
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    08/2008
    Kann mir jmd. bitte den aktuellen Preis für eine neue Lichtmaschine nennen?
    Habe bei leebmann nichts finden können oder einfach nur falsch gesucht :eusa_shifty:

    Danke!
     
  17. DaveED

    DaveED Papa Schlumpf

    Dabei seit:
    03.09.2012
    Beiträge:
    9.705
    Zustimmungen:
    1.343
    Ort:
    Erding
    Baujahr:
    03/2016
    Vorname:
    Dave
  18. #17 Bean, 19.11.2014
    Zuletzt bearbeitet: 19.11.2014
    Bean

    Bean 1er-Profi

    Dabei seit:
    09.12.2011
    Beiträge:
    2.554
    Zustimmungen:
    16
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    08/2008
    Danke dir :daumen:
     
  19. DaveED

    DaveED Papa Schlumpf

    Dabei seit:
    03.09.2012
    Beiträge:
    9.705
    Zustimmungen:
    1.343
    Ort:
    Erding
    Baujahr:
    03/2016
    Vorname:
    Dave
    geile Beschreibung

    Eindeutig zu viel Star Wars geschaut :mrgreen:
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. Bean

    Bean 1er-Profi

    Dabei seit:
    09.12.2011
    Beiträge:
    2.554
    Zustimmungen:
    16
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    08/2008
    Ist eig. nicht meins aber diese beharrten Wesen muss man kennen :mrgreen:
     
  22. Bean

    Bean 1er-Profi

    Dabei seit:
    09.12.2011
    Beiträge:
    2.554
    Zustimmungen:
    16
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    08/2008
    Neu gemacht werden musste:
    Spannvorrichtung Antriebsriemen des Generators
    Im Zuge dessen:
    Freilauf des Generators
    Riemenspanner
    Riemenscheibe
    Keilrippenriemen

    Sah wohl alles nicht mehr so gut aus und hatte verdammt viel spiel unter Last (bei 800-900 u/min), daher auch diese Wookie ähnlichen Geräusche.
     
Thema: Geräusche beim Anfahren
Besucher kamen mit folgenden Suchen
  1. bmw 1er klappern beim anfahren

    ,
  2. bmw 1er motorlager defekt

    ,
  3. bmw 116i drosselklappe geräusche

    ,
  4. geräusche beim anfahren bmw,
  5. bmw 116i geräusche beim anfahren,
  6. bmw beim Anfahren geräusch,
  7. lautes rasseln beim anfahren,
  8. bmw 118i vibriert beim anfahren,
  9. bmw 1er rattert,
  10. 116i geräusche beim unterturigen anfahren,
  11. 1er bmw röhrt im 1 und 2 gang,
  12. 1er bmw motorlager defekt,
  13. bmw röhrt beim anfahren,
  14. bmw rattern beim anfahren,
  15. bmw macht geräusche beim anfahren 1er ,
  16. Motorlager BWM 1er defekt,
  17. rasseln motor 1.und 2.Gang bmw,
  18. 1er bmw auto rasselt beim anfahren,
  19. klackern beim anfahren 1er bmw e87,
  20. bmw 118 d probleme motorlager,
  21. 1er macht geräusche beim anfahren,
  22. motorlager defekt 1er bmw ,
  23. Autogeräusch beim anfahren laut,
  24. bmw kurzes krächzen beim gaspedalstoß,
  25. komisches geräuch beim kommen lassen 1er 116
Die Seite wird geladen...

Geräusche beim Anfahren - Ähnliche Themen

  1. Lockdown beim M135i

    Lockdown beim M135i: Hallo zusammen, möchte eigentlich nur auf ein Thema hinweisen, da ich aber glaube, dass es sich grade für die M135i/M140i mit Heckantrieb um eine...
  2. Knacken beim gangwechsel

    Knacken beim gangwechsel: Hallo wer kann mir helfen habe einen 125i coupe 3.0 und jedesmal wenn ich rückwärts oder vorwärts leicht anfahre dann knackt es. Das Geräusch...
  3. BMW F20 - beim Service meine Codierungen gelöscht

    BMW F20 - beim Service meine Codierungen gelöscht: Hi, hatte meinen "Kleinen" beim Service beim Freundlichen. Laut Rechnung wurde mir die Software neu installiert(0 Euro lt. Rechnung), aber es...
  4. Kommt das Geräusch von der Steuerkette? (mit Video)

    Kommt das Geräusch von der Steuerkette? (mit Video): Hey Leute Ich habe mir vor ca. 2 Monaten einen Bmw 123d Gekauft mit 163 Tkm auf der Uhr. Habe schon immer Dieses Rasseln, klackern (oder wie man...
  5. Motor ruckelt beim Beschleunigen extrem

    Motor ruckelt beim Beschleunigen extrem: Hallo zusammen, ich wende mich an Euch in der Hoffnung, dass mir noch weitergeholfen werden kann. Ich bin inzwischen über den Status der...