Geräusch bei 50 km/h

Diskutiere Geräusch bei 50 km/h im Allgemeines zum BMW 1er E8x Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hi Leute, ich habe eine Frage zu meinem 1er. Ich habe mich im Forum schon etwas umgesehen aber nichts passendes zu meinem Problem gefunden....

  1. #1 msconfig2, 08.08.2013
    msconfig2

    msconfig2 1er-Interessent(in)

    Dabei seit:
    13.06.2012
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    Nähe Memmingen
    Motorisierung:
    116d
    Modell:
    Hatch (E87)
    Baujahr:
    12/2010
    Hi Leute,

    ich habe eine Frage zu meinem 1er.

    Ich habe mich im Forum schon etwas umgesehen aber nichts passendes zu meinem Problem gefunden.

    Wenn ich mit 50km/h innerorts unterwegs bin höre ich ein Brummen das bei zunehmender Geschwindigkeit wieder weg is.
    Erst dachte ich an ein defektes Radlager aber das würde man doch bei höher Geschwindigkeit immer und lauter hören oder täusche ich mich?
    Das eigenartige dabei is, dass man dieses Brummen nicht immer hört. Habt ihr eine Idee?

    Das Fahrzeug is eigentlich noch recht jung (Bj 12/2010) und hat erst 50.000km auf der Uhr (Modell 116d efficient dyn.).
    Ich dacht auch schon an meine Reifen aber irgendwie kann ich mir das nicht vorstellen...

    Wenn es wirklich an einem defekten Radlager liegen sollte, hab ich da noch Anspruch auf Garantieleistungen? Fahr das Auto erst seit knapp über nem Jahr.

    Hoffentlich könnt ihr mir weiterhelfen...
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 CSchnuffi5, 08.08.2013
    CSchnuffi5

    CSchnuffi5 1er-Fanatiker(in)

    Dabei seit:
    03.10.2011
    Beiträge:
    3.664
    Zustimmungen:
    6
    Ort:
    Unterfranken + Leipzig
    Fahrzeugtyp:
    123d
    Vorname:
    André
    Spritmonitor:
    Ist das Geräusch in jeden Gang?
    In welchen Gang und Drehzahl hast du das Problem?
     
  4. #3 msconfig2, 08.08.2013
    msconfig2

    msconfig2 1er-Interessent(in)

    Dabei seit:
    13.06.2012
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    Nähe Memmingen
    Motorisierung:
    116d
    Modell:
    Hatch (E87)
    Baujahr:
    12/2010
    Also im 4. Gang auf alle Fälle. Hab die Tage auch mal den Gang raus genommen und da wars auch zu hören
     
  5. #4 H4rdcore4Life, 08.08.2013
    H4rdcore4Life

    H4rdcore4Life 1er-Fahrer(in)

    Dabei seit:
    01.07.2013
    Beiträge:
    70
    Zustimmungen:
    0
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2009
    Spritmonitor:
    Ist es wenn du das Gas wegnimmst? Oder eher bei Last?
     
  6. #5 msconfig2, 08.08.2013
    msconfig2

    msconfig2 1er-Interessent(in)

    Dabei seit:
    13.06.2012
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    Nähe Memmingen
    Motorisierung:
    116d
    Modell:
    Hatch (E87)
    Baujahr:
    12/2010
    Weder noch. Hört man eigentlich nur wenn ich die Geschwindigkeit bei 50km/h halte... Weiss mir keinen Rat
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. Slater

    Slater 1er-Fan

    Dabei seit:
    27.01.2012
    Beiträge:
    712
    Zustimmungen:
    0
    Ort:
    Bedburg
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    12/2007
    Vorname:
    David
    Guck mal ob die Motorabdeckung fest ist
     
  9. #7 msconfig2, 09.08.2013
    msconfig2

    msconfig2 1er-Interessent(in)

    Dabei seit:
    13.06.2012
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    Nähe Memmingen
    Motorisierung:
    116d
    Modell:
    Hatch (E87)
    Baujahr:
    12/2010
    Um euch kurz auf den neuesten Stand zu bringen...

    Ich war heute Mittag beim freundlichen und hab das Problem geschildert.
    Nach einer kurzen Probefahrt mit einem Mechaniker sind wir auf die Hebebühne.

    So wie es nun aussieht kommt es von den Reifen da die sich schuppig abfahren.
    Er meinte ich soll es mal beobachten und nochmal vorfahren wenn es schlimmer werden sollte. Liegt wahrscheinlich auch an den Runflat-Reifen die härter sein sollen als die normalen...
    Desweiteren meinte er das in ein paar Wochen eh die Winterreifen drauf kommen und sich das Fahrverhalten ändern sollte. Anscheinend hat er dieselbe Erfahrung mit seinem Fahrzeug gemacht.

    Nun bin ich mal gespannt.

    Trotzdem danke für eure Hilfe.

    Wünsch euch allen ein schönes und erholsames WE.

    Grüße aus dem Alpenvorland
     
Thema:

Geräusch bei 50 km/h

Die Seite wird geladen...

Geräusch bei 50 km/h - Ähnliche Themen

  1. [F20] BMW M140i Aut. H/K Glasdach LED NaviProf DAB Con.Dr.

    BMW M140i Aut. H/K Glasdach LED NaviProf DAB Con.Dr.: BMW M140i als Halbjahreswagen von BMW-Mitarbeiter. Frei ab Juli und wird bei Übergabe ca 4500km gelaufen sein. Das Fahrzeug befindet sich in einem...
  2. Cent/KM

    Cent/KM: Hallo, ich dokumentiere alle Ausgaben die im Zusammenhang mit meinem Auto stehen. Macht ihr sowas auch? Ich nutze dazu Spritmonitor und trage...
  3. Kommt das Geräusch von der Steuerkette? (mit Video)

    Kommt das Geräusch von der Steuerkette? (mit Video): Hey Leute Ich habe mir vor ca. 2 Monaten einen Bmw 123d Gekauft mit 163 Tkm auf der Uhr. Habe schon immer Dieses Rasseln, klackern (oder wie man...
  4. [E82] Geräusche Motorraum & Heck

    Geräusche Motorraum & Heck: Hallo, mein E82 123d macht in letzter Zeit immer wieder Geräusche, denen ich mal auf den Grund gehen wollte. 1.) Fahrwerk Bilstein B14 hatte es...