[E87] gelbes Motorensymbol

Diskutiere gelbes Motorensymbol im BMW 116i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo zusammen, vielleicht kann mir jemand helfen. Ich fahre heute los, dann blinkt die gelbe Motorenleuchte, kurz später leuchtet sie dauerhaft....

  1. #1 rolfi59, 11.08.2013
    rolfi59

    rolfi59 1er-Interessent(in)

    Dabei seit:
    29.03.2013
    Beiträge:
    9
    Zustimmungen:
    0
    Hallo zusammen, vielleicht kann mir jemand helfen. Ich fahre heute los, dann blinkt die gelbe Motorenleuchte, kurz später leuchtet sie dauerhaft. Beim fahren dann hört sich der Motor beim beschleunigen komisch an, zieht nicht richtig durch. Beim bergabfahren, ohne gas zu geben läuft der Wagen wieder ganz normal. War ca. 10 KM unterwegs. Bei den Fahrzeuginfos war alles ok(Grün). Ich war gestern auch unterwegs, ohne Probleme. Hat jemand so etwas schon mal gehabt? Es geht um einen 116i, Bj. 2010 E87.
     
  2. DomMuc

    DomMuc 1er-Profi

    Dabei seit:
    24.11.2012
    Beiträge:
    2.066
    Zustimmungen:
    114
    Ort:
    München
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2013
    Evtl zündspulen Defekt? Bei motorkontrolleuchte an kann alles sein., Lass den fehlerspeicher Auslesen
     
  3. #3 rolfi59, 11.08.2013
    rolfi59

    rolfi59 1er-Interessent(in)

    Dabei seit:
    29.03.2013
    Beiträge:
    9
    Zustimmungen:
    0
    ok, vielen Dank. Ich muss morgen wieder zur Arbeit fahren, ca. 20 km einfach, meinst Du, das ist ein problem?
     
  4. #4 Maulwurfn, 11.08.2013
    Maulwurfn

    Maulwurfn 1er-Guru
    Moderator

    Dabei seit:
    14.07.2011
    Beiträge:
    8.947
    Zustimmungen:
    272
    Ort:
    Helgoland
    Mit so einer Warnleuchte sollte man so wenig wie möglich fahren! Niemand kann aus der Ferne sagen, was genau das Problem ist. Von daher ist es unmöglich zu sagen, ob es gefahrlos ist oder nicht. Der Rat kann daher nur dahin gehen, es nicht zu tun.
     
  5. Admin

    Admin 1er-Koryphäe
    Administrator

    Dabei seit:
    12.09.2008
    Beiträge:
    22.736
    Zustimmungen:
    1.206
    Vorname:
    Carlo
    Niemals :eusa_naughty:

    stehen lassen - :P anrufen - oder BMW Servicemobil :wink:
     
  6. #6 rolfi59, 11.08.2013
    rolfi59

    rolfi59 1er-Interessent(in)

    Dabei seit:
    29.03.2013
    Beiträge:
    9
    Zustimmungen:
    0
    Vielen Dank für die Antworten, dann werde ich morgen mit der S-Bahn zur Arbeit nach Stuttgart fahren und anschl. zur Werkstatt, ist nur 5 km enfertn. Ich schreib dann woran es gelegen hat. Gute Fahrt euch allen.
     
  7. MSC84

    MSC84 1er-Interessent(in)

    Dabei seit:
    15.03.2011
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeugtyp:
    116i
    Und? Warst du schon in der Werkstatt? Ergebnis?
    Hab ähnliche Probleme. Laut Fehlerspeicher was an der Drosselklappe.
     
  8. Manuu

    Manuu 1er-Fan

    Dabei seit:
    27.04.2011
    Beiträge:
    940
    Zustimmungen:
    0
    Ort:
    ---
    Fahrzeugtyp:
    116i (FL)
    Spritmonitor:
    Genau, gib uns mal ein Feedback was es war! :)
     
  9. #9 rolfi59, 20.08.2013
    rolfi59

    rolfi59 1er-Interessent(in)

    Dabei seit:
    29.03.2013
    Beiträge:
    9
    Zustimmungen:
    0
    sorry war ein paar Tage nicht hier. Also, es war eine Zündspule die kaputt war. Sie haben mir dann auch gleich alle 4 Zündspulen gewechselt, alles auf Kulanz. Seitdem habe ich keine Probleme mehr, Wägelchen läuft wieder einwandfrei. Als Erklärung wurde mir gesagt, Verschleißteile.
     
  10. #10 Sweety71, 21.08.2013
    Sweety71

    Sweety71 1er-Interessent(in)

    Dabei seit:
    21.08.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Ort:
    Essen
    Motorisierung:
    116i
    Baujahr:
    08/2010
    Ist ja interessant!
    Hatte heute auch die Motorlampe gelb blinken

    ... und siehe da:
    Alle Zündspulen wurden ersetzt und BMW übernimmt die Kosten,
    da sie "die defekte Charge zurückschicken würden" ???

    Sonderbefundnummer 00 12 40 03 00

    Allerdings soll ich unbedingt nochmal reinkommen und ein Softwareupdate machen lassen, da sie dafür keine Zeit mehr hatten.
    Kostenpunkt ca. 150 € und der Kulanzantrag könne erst beim Termin geprüft werden :cry:
     
  11. Admin

    Admin 1er-Koryphäe
    Administrator

    Dabei seit:
    12.09.2008
    Beiträge:
    22.736
    Zustimmungen:
    1.206
    Vorname:
    Carlo

    die Spulen werden eh kostenlos getauscht - lass dir da nichts erzählen :eusa_shifty:
     
  12. #12 Sweety71, 21.08.2013
    Sweety71

    Sweety71 1er-Interessent(in)

    Dabei seit:
    21.08.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Ort:
    Essen
    Motorisierung:
    116i
    Baujahr:
    08/2010
    Danke für den Hinweis! :icon_smile:

    Dann ärger ich mich jetzt "nur noch" über die 29 € fürs Auslesen des Fehlers
    und warte den UpDate-Termin Ende des Monats ab.
     
  13. LordN

    LordN 1er-Fahrer(in)

    Dabei seit:
    03.08.2013
    Beiträge:
    193
    Zustimmungen:
    0
    Ort:
    OWL
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E81)
    Baujahr:
    09/2010
    Och es gibt schon Nutzer die mehr als 29 € fürs Auslesen bezahlt haben. Von 0-x ist da alles drin ;)
     
  14. #14 Cläuschen, 03.09.2013
    Cläuschen

    Cläuschen 1er-Interessent(in)

    Dabei seit:
    01.09.2013
    Beiträge:
    10
    Zustimmungen:
    0
    Ort:
    Hannover
    Motorisierung:
    116i
    Baujahr:
    09/2010
    Vorname:
    Claus
    ...stimmt,habe Eur. 57,00 nur für´s Auslesen bezahlt:cry:.Kein Fehler gefunden,
    obwohl die Tankanzeige spinnt.Weitegehende Diagnose soll um die 250,00 kosten,danach will man über Kulanz nachdenken:haue:
    Da lebe ich lieber mit dem Fehler.

    Auf den Termin musste ich 2(!)Wochen warten,allerdings wurden die Zündspulen
    getauscht.
    BMW Hannover
    116i,Bj.09/2010 32000 km.

    Gruss Claus
     
  15. Manuu

    Manuu 1er-Fan

    Dabei seit:
    27.04.2011
    Beiträge:
    940
    Zustimmungen:
    0
    Ort:
    ---
    Fahrzeugtyp:
    116i (FL)
    Spritmonitor:
    Was ist denn genau das Problem? Spinnt nur die Tankanzeige?
     
  16. #16 Cläuschen, 03.09.2013
    Cläuschen

    Cläuschen 1er-Interessent(in)

    Dabei seit:
    01.09.2013
    Beiträge:
    10
    Zustimmungen:
    0
    Ort:
    Hannover
    Motorisierung:
    116i
    Baujahr:
    09/2010
    Vorname:
    Claus
    ..wollte eigentlich einen sep. Thread dafür aufmachen,aber gut:
    Er lässt sich problemlos volltanken,zeigt aber nicht voll an(es fehlen 2-3 Striche). Der BC
    rechnet die zu erwartende Kilometerleistung auch falsch aus.
    Ab Stand 1/2 stimmt alles wieder und auch der BC rechnet richtig(hoffe ich zumindest,
    hab ihn noch nicht leergefahren).
    Jemand ne´Idee?

    Gruss Claus
     
  17. Manuu

    Manuu 1er-Fan

    Dabei seit:
    27.04.2011
    Beiträge:
    940
    Zustimmungen:
    0
    Ort:
    ---
    Fahrzeugtyp:
    116i (FL)
    Spritmonitor:
    Ok dafür würde ich wirklich ein sepetares Thema eröffnen ;) Sonst führt das hier zu Verwirrungen ;)
     
  18. #18 Cläuschen, 03.09.2013
    Cläuschen

    Cläuschen 1er-Interessent(in)

    Dabei seit:
    01.09.2013
    Beiträge:
    10
    Zustimmungen:
    0
    Ort:
    Hannover
    Motorisierung:
    116i
    Baujahr:
    09/2010
    Vorname:
    Claus
    Eben,hast Recht-mach´ich später.

    Gruss Claus
     
  19. Madi

    Madi 1er-Fahrer(in)

    Dabei seit:
    04.11.2012
    Beiträge:
    162
    Zustimmungen:
    0
    Ort:
    Frankfurt
    Vorname:
    Madlen
    Könnte ein Problem mit dem Geber der Kraftstofffördereinheit sein. Geber misst die Benzinmenge im Tank.
     
Thema:

gelbes Motorensymbol

Die Seite wird geladen...

gelbes Motorensymbol - Ähnliche Themen

  1. [E87] Gelbe Motorleuchte - P0401

    Gelbe Motorleuchte - P0401: Hallo alle Zusammen, ich bräuchte mal euer Wissen! Mein Auto, E87 118d BJ 2006 ca. 165000 km, zickt seit circa 3 Monaten rum. Es kam die gelbe...
  2. [F20] Motorleuchte gelb -> Kein Gas (550 Euro!!)

    Motorleuchte gelb -> Kein Gas (550 Euro!!): Hallo zusammen, möchte wieder meine Erfahrung zu meinem F20 (10/2012) schildern. Vor 3 Tagen fing die Motorleuchte an gelb zu werden.... Der...
  3. 118d E 87 Katalysator gelbes zeichen leuchtet

    118d E 87 Katalysator gelbes zeichen leuchtet: Hi zusammen,bin ratlos und brauche Hilfe. Katalysator zeichen leuchtet.Hab Leistungsverlust.ab und zu geht sie aus dann funktuoniert das Auto...
  4. [E81] Regenerationsfahrt gelbe Motorwarnleuchte

    Regenerationsfahrt gelbe Motorwarnleuchte: Hallo zusammen, mein kleiner macht mal wieder Probleme...kurz zur Geschichte. Ich fahre eigentlich nur Kurzstrecken, bin schon über 1,5 Jahre...
  5. Auto stottert - beschleunigt nicht immer - gelbe Motorleuchte

    Auto stottert - beschleunigt nicht immer - gelbe Motorleuchte: Hallo Zusammen, seit einiger Zeit läuft mein 118i (Cabrio) "unrund" - das äussert sich wie folgt: ab und zu geht die gelbe Motorlampe an, nach...