[E81] Gelbe Motorwarnleuchte

Diskutiere Gelbe Motorwarnleuchte im BMW 120i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Servus, ich erzähl euch mal eben meine Story... Auto stand für ca 3 Std draussen, dann bin ich eine Strecke von ca 10 km gefahren, nach ca 7-8km...

  1. unni

    unni 1er-Fahrer(in)

    Dabei seit:
    12.03.2012
    Beiträge:
    416
    Zustimmungen:
    0
    Ort:
    Rosenheim
    Fahrzeugtyp:
    120i (FL)
    Motorisierung:
    120i
    Modell:
    Hatch (E81)
    Baujahr:
    11/2007
    Vorname:
    Matthias
    Servus,

    ich erzähl euch mal eben meine Story...
    Auto stand für ca 3 Std draussen, dann bin ich eine Strecke von ca 10 km gefahren, nach ca 7-8km kam auf einmal ein freundliches "Ding" und die gelbe Motorwarnleuchte leuchtete auf. Weiterfahren war problemlos möglich, kein ruckeln, kein holpern, garnichts. Auto geparkt, Motorhaube auf, ziemlich komisches geräusch vom Motor als wie er auf 3 Zyl laufen würde.
    Nächsten Tag machte ich mich auf zum :) und hatte mich bereits auf eine teure Reparatur eingestellt, doch was war....Fehler war weg, Fehler tauchte nicht mehr auf, normaler Motorsound, volle Leistung, keine Probleme...
    Werde jetzt morgen zu meinem Mechaniker fahren um den Fehlerspeicher auslesen zu lassen.

    Hatte das schonmal einer in der Form? Zündspulen wurden im November getauscht im Zuge der PUMA. Ich mach mir sorgen um den kleinen... :eusa_shifty:
     
  2. unni

    unni 1er-Fahrer(in)

    Dabei seit:
    12.03.2012
    Beiträge:
    416
    Zustimmungen:
    0
    Ort:
    Rosenheim
    Fahrzeugtyp:
    120i (FL)
    Motorisierung:
    120i
    Modell:
    Hatch (E81)
    Baujahr:
    11/2007
    Vorname:
    Matthias
    Ich glaub das im 120er Forum echt nicht viel los is :D
     
  3. Emty

    Emty Guest

    Was ist denn beim fehlerspeicher auslesen raus gekommen.???
    Vielleicht kann es auch die Lamdasonde sein.?!

    Ich hätte gesagt das es an denn Zündspulen liegt aber das hast du ja erwähnt!
    Jetzt bleibt noch warten und Tee trinken mehr als ab warten und beobachten bleibt dir nix.!:nod:
     
  4. #4 120i_Berlin, 02.04.2013
    120i_Berlin

    120i_Berlin 1er-Interessent(in)

    Dabei seit:
    28.02.2012
    Beiträge:
    46
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeugtyp:
    120i (FL)
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Baujahr:
    12/2008
    Vorname:
    Victor
    Ich hatte das diesen Winter auch zweimal bei den tiefen Temperaturen. Verschwand dann auch wieder und ist seitdem nicht mehr aufgetaucht.
    Bei der Recherche im Internet bin ich auch auf den Zusammenhang mit der Aussentemperatur gestossen.
    War es ggf. bei dir zu besagter Zeit auch deutlich unter 0° Grad?
     
  5. unni

    unni 1er-Fahrer(in)

    Dabei seit:
    12.03.2012
    Beiträge:
    416
    Zustimmungen:
    0
    Ort:
    Rosenheim
    Fahrzeugtyp:
    120i (FL)
    Motorisierung:
    120i
    Modell:
    Hatch (E81)
    Baujahr:
    11/2007
    Vorname:
    Matthias
    Fehler auslesen kommt jetz dann erst nach der Arbeit, ich berichte dann was drin stand...
    Ja, ich kann mir auch nicht vorstellen das so frische Zündspulen schon wieder ihren Geist aufgeben...

    Hm, naja, es hatte so -3°C die Nacht, aber daran kanns denk ich mal nicht liegen, ich mein es hatte auch schon bis zu -20°C den Winter und dort hatte ich das Problem auch nicht...naja abwarten, :kaffee: und Fehlerspeicher angucken :wink:
     
  6. unni

    unni 1er-Fahrer(in)

    Dabei seit:
    12.03.2012
    Beiträge:
    416
    Zustimmungen:
    0
    Ort:
    Rosenheim
    Fahrzeugtyp:
    120i (FL)
    Motorisierung:
    120i
    Modell:
    Hatch (E81)
    Baujahr:
    11/2007
    Vorname:
    Matthias
    Fehler auslesen ergab: Keine Fehler vorhanden...:swapeyes_blue:

    Dann heissts wohl so lange fahren, bis der Fehler wieder mal auftreten sollte...ein tolles Gefühl :roll:
     
  7. indy3

    indy3 1er-Interessent(in)

    Dabei seit:
    07.11.2014
    Beiträge:
    11
    Zustimmungen:
    0
    Motorisierung:
    120i
    Baujahr:
    11/2007
    Bin zwar sehr spät dran, hab aber seit Jahren das gleiche Problem.
    Hatte mir 2010 einen 1er zugelegt (gebraucht von 2007), um mal herauszufinden, ob BMW etwas für mich ist oder nicht. Hatte mit dem Gedanken gespielt mir einen 2er zuzulegen.
    Werde ich aber nach den ganzen Motorproblemen sicher nicht tun.
    Nach einem Jahr sind die Zündspulen abgeraucht. Ergebnis: Auto musste vom ADAC zur Werkstatt geschleppt werden. Fahren war nicht mehr möglich.
    Ein weiteres Jahr später ging die Motorkontrollleuchte an und blieb es dauerhaft. Getauscht wurde die Lambdasonde.
    Ein Jahr später ging die Leuchte erneut an. Erlosch aber nach ein paar ruckeligen Kilometern. Bin dann schnellstmöglich zur Werkstatt. Ergebnis: Ein Injektor wurde getauscht, weil da was im Fehlerspeicher war. Mir wurde mitgeteilt, dass man nicht sicher sei, ob das das Problem gewesen ist. Zur Kontrollleuchte gäbe es ca. 100 mögliche Fehlerquellen.
    Dieses Jahr ging dann pünktlich zum Frühlingsanfang die Motorkontrollleuchte wieder an. Ein Neustart hatte das Problem behoben. Im Fehlerspeicher waren u.a. die Lüftungsklappen aufgeführt. Kann es sein, dass dort etwas nicht stimmt und die Zündspulen dadurch zu heiß werden? Bei BMW hatte man diesbezüglich keine Ahnung.
    Da hier auch noch diverse Zündspulen und -kerzentäusche hinzukamen, wird mein nächstes Auto sicherlich kein BMW sein und BMW wird nach einer bösen Email von mir und einer pampigen Rückantwort ihrerseits mich als Kunden auch nicht vermissen.
    Eigentlich schade. Die Optik stimmt und der Fahrspass war auch da. Nur geht der leider ohne Motor verloren.
     
  8. Artur

    Artur 1er-Fahrer(in)

    Dabei seit:
    07.11.2013
    Beiträge:
    66
    Zustimmungen:
    0
    Ort:
    Berlin
    Motorisierung:
    118i
    Modell:
    Cabrio (E88)
    Baujahr:
    03/2009
    Vorname:
    Artur
Thema: Gelbe Motorwarnleuchte
Besucher kamen mit folgenden Suchen
  1. gelbe motorwarnleuchte bmw bleibt an

Die Seite wird geladen...

Gelbe Motorwarnleuchte - Ähnliche Themen

  1. [E87] Halbes MKL, gelb handbremse und dtc deaktiviert

    Halbes MKL, gelb handbremse und dtc deaktiviert: Guten tag, bin neu im Forum und habe gerade Probleme mit meine 1er Am letzen Montag, nach halbe Strecke (arbeit/haus) cerca 10km kurz angehalten...
  2. gelbe Motorwarnleuchte

    gelbe Motorwarnleuchte: Guten Tag liebe Forumgemeinde Ich hoffe ihr könnt mir hier bei meinem Problem helfen. ich weiß es ist ein leidiges Thema und es wurde auch schon...
  3. Suche Performance Bremsanlage Hinterachse Gelb

    Suche Performance Bremsanlage Hinterachse Gelb: Hi, ich suche die Performance Bremsanlage für die Hinterachse, also die 2 Kolben Sättel, gerne auch nur die Sättel. Bitte nur die Bremsanlage in...
  4. [E87] 118D BJ.2011-143PS - MKL leuchtet sporadisch gelb

    118D BJ.2011-143PS - MKL leuchtet sporadisch gelb: Moinsen, meistens bin ich im 3er-Forum unterwegs(fahre einen 2005er E90 320D mit M47D20 Motor), aber jetzt hat meine Freundin ein Problem mit...
  5. [E87] 118i Gelbe Motorkontrollleuchte + Ruckeln

    118i Gelbe Motorkontrollleuchte + Ruckeln: Guten Abend, nun hat es wohl auch mich erwischt. Fahre gerade nach Hause und mitten auf der Autobahn ruckelt es kurz und dann ging auch direkt...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden