Gelbe Motorwarnleuchte leuchtet nach Inspektion und Luftfilterwechsel

Dieses Thema im Forum "Der 1er BMW" wurde erstellt von Happy2k7, 12.07.2011.

  1. #1 Happy2k7, 12.07.2011
    Happy2k7

    Happy2k7 1er-Fahrer(in)

    Dabei seit:
    25.02.2008
    Beiträge:
    461
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeugtyp:
    120i (FL)
    Liebe Mitstreiter,

    ich brauche mal eure Hilfe. Mein 120i FL macht mir Ärger. Ich habe in der vergangenen Woche die 50 TKM Durchsicht beim :) machen lassen. Ausgeführt wurden die anstehenden Sachen. Es wurden durchgeführt Fahrzeugcheck, Ölservice, Bremsflüssigkeitsservice und Mikrofiltertausch. Einen Tag später habe ich aus eigenem Antrieb noch den Luftfilter wechseln lassen, da ich dem Motor etwas gutes tun wollte (beim selben :)). Seit diesem Wechsel macht der Motor Probleme. Angefangen hat es damit, dass er wild geruckelt hat. Vom Gefühl her war es so, als ob wieder eine Zündspule kaputt wäre, die sind aber alle schon neu. Er hat also weiterhin schlecht Gas angenommen und die gelbe Motorwarnleuchte ging ständig an und wieder aus. Damit war ich wieder beim :) dort wurde er ausgelesen, ergeben haben sich diverse Zündaussetzer und ein zu fettes Gemisch. Gemacht wurde leider neben dem Löschen des Speichers gar nichts. Ich solle es beobachten, vielleicht kommt es nicht wieder vor. Und falls ja müsste man eine lange Diagnose und Arbeiten über Stunden durchführen. Seit heute leuchtet nun die Motorwarnleuchte in gelb durchgehend, er fährt sich aber normal. Nur beim Beschleunigen ist ein leichtes Ruckeln in Verbindung mit nicht voller Leistung zu merken.

    Hat jemand eine Idee was das sein könnte? Vielen Dank.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 der_haNnes, 13.07.2011
    Zuletzt bearbeitet: 13.07.2011
    der_haNnes

    der_haNnes 1er-Guru

    Dabei seit:
    27.10.2007
    Beiträge:
    8.715
    Zustimmungen:
    0
    naja, zuerst würde ich mal die arbeiten überprüfen die ausgeführt wurden = welches öl wurde eingefüllt, ölstand i.o., ölfilter, zündkerzenstecker alle prüfen und natürlich luftfilter - was ich für am wahrscheinlichsten halte (falscher luftfilter oder falsch verbaut?, kasten nicht richtig geschlossen?, etc. "zu fett" = zu viel sprit/zu wenig luft)..
     
  4. #3 Steak1986, 13.07.2011
    Steak1986

    Steak1986 1er-Profi

    Dabei seit:
    12.03.2008
    Beiträge:
    2.383
    Zustimmungen:
    0
    Ort:
    Bad Lauterberg im Harz / Göttingen
    Fahrzeugtyp:
    125i Coupé
    Vorname:
    Joachim
    Hannes' Vermutung würd ich auch zuerst überprüfen, und wenn dabei nichts rauskommt bleibt leider auch immernoch die Möglichkeit des ruckelnden Direkteinspritzers womit ja viele Probleme haben/hatten. Also ein Problem der Injektoren etc. Das sollten sie beim Fehlerspeicher lesen auch direkt angezeigt bekommen.
     
  5. #4 Happy2k7, 14.07.2011
    Happy2k7

    Happy2k7 1er-Fahrer(in)

    Dabei seit:
    25.02.2008
    Beiträge:
    461
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeugtyp:
    120i (FL)
    So, nachdem ich erneut vorstellig werden musste wurde nun festgestellt, dass eine der Lambdasonden defekt ist. Natürlich nicht eine, an die man leicht rankommt, nein, es ist die direkt hinter dem Krümmer :( Na ja, wird jetzt jedenfalls repariert.
     
  6. #5 der_haNnes, 14.07.2011
    der_haNnes

    der_haNnes 1er-Guru

    Dabei seit:
    27.10.2007
    Beiträge:
    8.715
    Zustimmungen:
    0
    seltsamer zufall :kratz:
     
  7. #6 mb_120i, 14.07.2011
    mb_120i

    mb_120i 1er-Liebhaber(in)

    Dabei seit:
    04.04.2010
    Beiträge:
    1.115
    Zustimmungen:
    1
    Fahrzeugtyp:
    120i (FL)
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Baujahr:
    03/2007
    Vorname:
    Tom
    Zufall? Zufälle jibbed nich. Deshalb heißt es ja Zufall. Es fällt einem zu... :winkewinke:
     
  8. #7 Happy2k7, 15.07.2011
    Happy2k7

    Happy2k7 1er-Fahrer(in)

    Dabei seit:
    25.02.2008
    Beiträge:
    461
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeugtyp:
    120i (FL)
    So, heute noch ein kleiner Nachtrag. Nachdem die Lamdasonde gewechselt wurde, wurde eine Probefahrt gemacht. Während dieser hat er wieder angefangen wie wild zu ruckeln. Der Tester hat dann wieder Zündaussetzer an zwei Zylindern angezeigt. Nun gab das Testmodul vor man solle alle Zündspulen, alle Injektoren und alle Zündkerzen tauschen. Die Zündspulen waren eigentlich schon alle erneuert :( Das wurde nun alles gemacht und ich hoffe, dass ich jetzt Ruhe habe. Kosten wurden zum Glück auf Kulanz von BMW übernommen.
     
  9. #8 mb_120i, 15.07.2011
    mb_120i

    mb_120i 1er-Liebhaber(in)

    Dabei seit:
    04.04.2010
    Beiträge:
    1.115
    Zustimmungen:
    1
    Fahrzeugtyp:
    120i (FL)
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Baujahr:
    03/2007
    Vorname:
    Tom
    Da weiß ich, was auf mich noch zufällt - sorry- zukommt :angry: Hab erst die 21000 km - Marke durchbrochen und der Motor verschluckt sich ab und an im Leerlauf. Wehret den Anfängen...
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 HeizölHans, 16.07.2011
    HeizölHans

    HeizölHans 1er-Interessent(in)

    Dabei seit:
    24.04.2011
    Beiträge:
    48
    Zustimmungen:
    0
    Ort:
    Arnstadt
    Fahrzeugtyp:
    120d
    Vorname:
    Peter
    Ich würde sagen ,die haben dir beim Einbau von dein neuen Lüftfilter den Luftmassenmesser kaputt gemacht. Meine Vermutung ist,dass der :icon_smile: das Luftfiltergehäuse nicht mit einen Staubsauger ausgesaugt hatt, sondern mit Pressluft ausgeblasen hatt und die kleinen Sand und Staub-Teilchen schön in den dünnen Heizfilm gelangt sind und somit liefert der LMM immer falsche Werte(A,R) an das Steuergerät. Ist deine Motorkontrolllampe immer an, oder leuchtet sie nur bei hohen Drehzahlen?
     
  12. #10 Happy2k7, 16.07.2011
    Happy2k7

    Happy2k7 1er-Fahrer(in)

    Dabei seit:
    25.02.2008
    Beiträge:
    461
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeugtyp:
    120i (FL)
    Zum Schluss leuchtete sie durchgehend. Aber jetzt geht zum Glück wieder alles.
     
Thema: Gelbe Motorwarnleuchte leuchtet nach Inspektion und Luftfilterwechsel
Besucher kamen mit folgenden Suchen
  1. nach inspektion motorkontrollleuchte an

    ,
  2. nach luftfilterwechsel gelbe motorwarnleuchte an bmw

Die Seite wird geladen...

Gelbe Motorwarnleuchte leuchtet nach Inspektion und Luftfilterwechsel - Ähnliche Themen

  1. Inspektion

    Inspektion: Hallo, ich möchte in Zukunft die Inspektionen in einer freien Werkstatt machen lassen, wenn ich den Service selbst zurück setzte(welches Programm...
  2. [E81] 180,000er Inspektion verpasst

    180,000er Inspektion verpasst: Hi zusammen Bei mir ging das "Hebebühnen-Symbol" an - bei ca. 180,000km. Da aber gleichzeitig die HU/AU fällig war, hat meine Werkstatt den...
  3. BMW E82 120D Bj09 Leistungsaussetzer MKL gelb

    BMW E82 120D Bj09 Leistungsaussetzer MKL gelb: Hallo Zusammen, bin aktuell verzweifelt auf der Suche nach dem Fehler, der anfangs sporadische und mittlerweile regelmäßige Leistungsaussetzer...
  4. [F20] Rücklicht leuchtet seit gestern auf die halbe Leistung

    Rücklicht leuchtet seit gestern auf die halbe Leistung: Das rechter Rücklicht leuchtet seit gestern auf die halbe Leistung. Ich erhalte keine Fehlermeldung auf dem Armaturenbrett, und wenn ich auf...
  5. Tagfahrlicht gelb zu weiß

    Tagfahrlicht gelb zu weiß: Hallo, ich habe vor kurzem einen E81, bzw. 118d erworben (Bj. 2010). Dieser hat das Xenon-Paket und damit auch die angel eyes. Diese leuchten...