[E87] Gelbe Motorleuchte leuchtet - Lambdasonde defekt?

Diskutiere Gelbe Motorleuchte leuchtet - Lambdasonde defekt? im BMW 116i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo Zusammen, vor ein paar Tagen fuhr ich mit meinem 116i BJ 2007 im Stadtverkehr. Beim Wechseln der Spur im zweiten Gang bekam der Wagen...

  1. Pavel

    Pavel 1er-Interessent(in)

    Dabei seit:
    23.12.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeugtyp:
    116i (FL)
    Hallo Zusammen,

    vor ein paar Tagen fuhr ich mit meinem 116i BJ 2007 im Stadtverkehr.
    Beim Wechseln der Spur im zweiten Gang bekam der Wagen auf einmal einen heftigen Ruckler und zog nicht mehr. Ein paar Sekunden später gings aber normal weiter. Nachdem ich den Wagen dann geparkt hatte und später wieder losfuhr,
    ging die gelbe Motorleuchte an. Tags darauf habe ich den Wagen dann zum :-) gefahren und er hat den Fehlerspeicher ausgelesen. Drei Fehlercodes waren drin:
    10955 / 10891 / 10932 - Alle mit der gleichen Bezeichnung: Lambdasonde vor Kat. Meine Frage: Kann ich jetzt einfach eine neue Lambdasonde kaufen und austauschen oder kann das womöglich noch andere Ursachen haben?
    Kann mir auch jemand sagen, wo die Lambdasonde vor dem Kat sitzt?

    Vielen Dank für Eure Antworten.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Alex253, 23.12.2011
    Alex253

    Alex253 1er-Süchtling

    Dabei seit:
    17.12.2007
    Beiträge:
    14.844
    Zustimmungen:
    117
    Ort:
    LK Peine
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    08/2006
    Vorname:
    Alexander
  4. Pavel

    Pavel 1er-Interessent(in)

    Dabei seit:
    23.12.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeugtyp:
    116i (FL)
    Hey Alex,

    vielen Dank erstmal für deine Links. Die sind echt gut.
    Jetzt stellt sich nur noch die Frage, ob mein Problem wirklich mit einer neuen Lambdasonde behoben ist.
     
  5. #4 Alex253, 23.12.2011
    Alex253

    Alex253 1er-Süchtling

    Dabei seit:
    17.12.2007
    Beiträge:
    14.844
    Zustimmungen:
    117
    Ort:
    LK Peine
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    08/2006
    Vorname:
    Alexander
    Das kann ich dir leider auch nicht sagen, habe aber auch schon bei meinem einen Sondenwechsel hinter mir, aber so wie es der Fehlerspeicher sagt, müsste es die Sonde sein.

    Bie mir war es aber eine der hinteren, also nach dem Kat, die dicht war, da sie ja nicht so heiß wird wie die ersten, am Kat.
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Gelbe Motorleuchte leuchtet - Lambdasonde defekt?
Besucher kamen mit folgenden Suchen
  1. lambdasonde bmw 116i

    ,
  2. lambdasonde defekt bmw 1er

    ,
  3. bmw 1er lambdasonde defekt kosten

    ,
  4. lambdasonde wechseln bmw 1er,
  5. bmw e87 lambdasonde,
  6. lambdasonde bmw 116i preis,
  7. bmw 1er lambdasonde wechseln,
  8. lambdasonde 1er bmw,
  9. lambdasonde 116i,
  10. lambdasonde bmw 116i kosten,
  11. bmw e87 lambdasonde vor kat,
  12. bmw 1er lambdasonde defekt,
  13. bmw 116i lambdasonde defekt,
  14. lambdasonde bmw 1er,
  15. bmw Fehlercode 10891,
  16. bmw 116i neue landasonde propleme,
  17. bmw 116i lambdasensor wechseln,
  18. lambartsonde bmw 116i,
  19. lambdasonde motorraum E81,
  20. bmw 116i 2005 lambdasonde kosten,
  21. e81 lambdasonde vor katalysator,
  22. lambdasonde bmw vor kat,
  23. wann ist beim 1er bmw die Lambdasonde defekt ,
  24. bmw 116i lambdasonde wechseln,
  25. kosten lambdasonde tauschen bmw 1er
Die Seite wird geladen...

Gelbe Motorleuchte leuchtet - Lambdasonde defekt? - Ähnliche Themen

  1. FLEXROHR defekt, welche Teile werden benötigt?!

    FLEXROHR defekt, welche Teile werden benötigt?!: Hallo Leute, ich brauch eure Hilfe... Bei meinem 120D Coupé Baujahr 11.2007 ist das Flexrohr am DPF kaputt. Ich muss wegen Platzmangel den...
  2. [F20] Start/Stop Funktion leuchtet beim fahren

    Start/Stop Funktion leuchtet beim fahren: Hallo , ich habe aktuell folgendes Problem mit meinem 116i das beim Fahren die Start/Stopp Funktion im Display während des Fahrens öfters Blinkt ,...
  3. 118iC Fernbedienung defekt (E88)

    118iC Fernbedienung defekt (E88): Hallo Leute habe einen 118i Cabrio von 2008 (E88 denke ich) und von jetzt auf gleich fällt der eine Funkschlüssel (FS) aus. Kurz die Details:...
  4. [E82] Leuchtweitengrungeinstellung defekt

    Leuchtweitengrungeinstellung defekt: Hi, hab folgendes Problem. Der linke Xenon steht zu hoch. Nun wollte ich mittels der Inbus-Schraube die Leuchtweite korrigieren und der...
  5. ABS DTC Reifenpanne leuchtet ...Steuergerät?

    ABS DTC Reifenpanne leuchtet ...Steuergerät?: Hallo. Ich habe folgendes Problem und hoffe, dass ihr mir helfen könnt. Im Februar leuchtete mitten auf der Autobahn Abs, dtc und auch weitere...