[E87] Gelbe Motorleuchte leuchtet - Lambdasonde defekt?

Diskutiere Gelbe Motorleuchte leuchtet - Lambdasonde defekt? im BMW 116i Forum im Bereich Informationen zu 1er BMW Modellen der ersten Gen.; Hallo Zusammen, vor ein paar Tagen fuhr ich mit meinem 116i BJ 2007 im Stadtverkehr. Beim Wechseln der Spur im zweiten Gang bekam der Wagen...

  1. Pavel

    Pavel 1er-Interessent(in)

    Dabei seit:
    23.12.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeugtyp:
    116i (FL)
    Hallo Zusammen,

    vor ein paar Tagen fuhr ich mit meinem 116i BJ 2007 im Stadtverkehr.
    Beim Wechseln der Spur im zweiten Gang bekam der Wagen auf einmal einen heftigen Ruckler und zog nicht mehr. Ein paar Sekunden später gings aber normal weiter. Nachdem ich den Wagen dann geparkt hatte und später wieder losfuhr,
    ging die gelbe Motorleuchte an. Tags darauf habe ich den Wagen dann zum :-) gefahren und er hat den Fehlerspeicher ausgelesen. Drei Fehlercodes waren drin:
    10955 / 10891 / 10932 - Alle mit der gleichen Bezeichnung: Lambdasonde vor Kat. Meine Frage: Kann ich jetzt einfach eine neue Lambdasonde kaufen und austauschen oder kann das womöglich noch andere Ursachen haben?
    Kann mir auch jemand sagen, wo die Lambdasonde vor dem Kat sitzt?

    Vielen Dank für Eure Antworten.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Alex253, 23.12.2011
    Alex253

    Alex253 1er-Süchtling

    Dabei seit:
    17.12.2007
    Beiträge:
    14.733
    Zustimmungen:
    70
    Ort:
    LK Peine
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    08/2006
    Vorname:
    Alexander
  4. Pavel

    Pavel 1er-Interessent(in)

    Dabei seit:
    23.12.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeugtyp:
    116i (FL)
    Hey Alex,

    vielen Dank erstmal für deine Links. Die sind echt gut.
    Jetzt stellt sich nur noch die Frage, ob mein Problem wirklich mit einer neuen Lambdasonde behoben ist.
     
  5. #4 Alex253, 23.12.2011
    Alex253

    Alex253 1er-Süchtling

    Dabei seit:
    17.12.2007
    Beiträge:
    14.733
    Zustimmungen:
    70
    Ort:
    LK Peine
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    08/2006
    Vorname:
    Alexander
    Das kann ich dir leider auch nicht sagen, habe aber auch schon bei meinem einen Sondenwechsel hinter mir, aber so wie es der Fehlerspeicher sagt, müsste es die Sonde sein.

    Bie mir war es aber eine der hinteren, also nach dem Kat, die dicht war, da sie ja nicht so heiß wird wie die ersten, am Kat.
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Gelbe Motorleuchte leuchtet - Lambdasonde defekt?
Besucher kamen mit folgenden Suchen
  1. lambdasonde defekt bmw 1er

    ,
  2. bmw 1er lambdasonde defekt kosten

    ,
  3. lambdasonde bmw 116i

    ,
  4. bmw e87 lambdasonde,
  5. lambdasonde bmw 116i preis,
  6. bmw 1er lambdasonde wechseln,
  7. bmw e87 lambdasonde vor kat,
  8. bmw 1er lambdasonde defekt,
  9. bmw 116i lambdasonde defekt,
  10. lambdasonde bmw 1er,
  11. bmw 116i lambdasonde wechseln,
  12. kosten lambdasonde tauschen bmw 1er,
  13. bmw 116i e87 fehler in der abgasanlage,
  14. 116i lambdasonde vor,
  15. bmw 116 i lambdasonde fehler,
  16. bmw e87 lambasonde defeckt,
  17. bmw 116i kat kaputt?,
  18. einbau lambdasonde bmw 116i,
  19. lambdasonde bmw 116,
  20. lambdasonde bmw e87 116i,
  21. lambdasonde kosten bmw 116 ,
  22. e87 lambdasonde wechseln,
  23. bmw 116i 205 lambdasonde austausch,
  24. lambdasonde 1er bmw,
  25. lambdasonde e87
Die Seite wird geladen...

Gelbe Motorleuchte leuchtet - Lambdasonde defekt? - Ähnliche Themen

  1. Batterie defekt?

    Batterie defekt?: bei mir leuchtet immer die Batterie GELB wenn ich Auto ausmachen oder an egal ob kurz oder langstrecke, wobei hauptsächlich <10km hat die Batterie...
  2. Hilfe ! Motorleuchte Auto rattert .....

    Hilfe ! Motorleuchte Auto rattert .....: Hallo, gestern ist mir mit meinem BMW 116 etwas passiert was ich hier auch schon öfter in ähnlicher Form gelesen hab trotzdem nicht den genauen...
  3. [E87] Differential defekt

    Differential defekt: Hallo zusammen, vielleicht kann mir jemand weiterhelfen denn ich bin etwas verwirrt. Ich besitze einen 5er E60 und einen 1er E87 Der E87 macht...
  4. USB-Anschluss defekt

    USB-Anschluss defekt: Hallo zusammen, heute morgen habe ich leider meinen USB-Anschluss beschädigt. Das Kunststoff-Plättchen, dass die Kontaktstifte umschließt, hat...
  5. [E87] 4CA0 Öldruckschalter defekt

    4CA0 Öldruckschalter defekt: Hallo liebe 1er Fahrer, Ich habe gestern Fehler ausgelsen und dabei den Fehler 4CA0 bekommen. Wo befindet sich der Öldruckschalter und kann man...