Gelbe Motorleuchte leuchtet - Lambdasonde defekt?

Diskutiere Gelbe Motorleuchte leuchtet - Lambdasonde defekt? im Umfragen Forum im Bereich Das 1er BMW Forum; Hallo Zusammen, vor ein paar Tagen fuhr ich mit meinem 116i BJ 2007 im Stadtverkehr. Beim Wechseln der Spur im zweiten Gang bekam der Wagen...

  1. Pavel

    Pavel 1er-Interessent(in)

    Dabei seit:
    23.12.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeugtyp:
    116i (FL)
    Hallo Zusammen,

    vor ein paar Tagen fuhr ich mit meinem 116i BJ 2007 im Stadtverkehr.
    Beim Wechseln der Spur im zweiten Gang bekam der Wagen auf einmal einen heftigen Ruckler und zog nicht mehr. Ein paar Sekunden später gings aber normal weiter. Nachdem ich den Wagen dann geparkt hatte und später wieder losfuhr,
    ging die gelbe Motorleuchte an. Tags darauf habe ich den Wagen dann zum :-) gefahren und er hat den Fehlerspeicher ausgelesen. Drei Fehlercodes waren drin:
    10955 / 10891 / 10932 - Alle mit der gleichen Bezeichnung: Lambdasonde vor Kat. Meine Frage: Kann ich jetzt einfach eine neue Lambdasonde kaufen und austauschen oder kann das womöglich noch andere Ursachen haben?
    Kann mir auch jemand sagen, wo die Lambdasonde vor dem Kat sitzt?

    Vielen Dank für Eure Antworten.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Alex253, 23.12.2011
    Alex253

    Alex253 1er-Süchtling

    Dabei seit:
    17.12.2007
    Beiträge:
    14.740
    Zustimmungen:
    72
    Ort:
    LK Peine
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    08/2006
    Vorname:
    Alexander
Thema:

Gelbe Motorleuchte leuchtet - Lambdasonde defekt?

Die Seite wird geladen...

Gelbe Motorleuchte leuchtet - Lambdasonde defekt? - Ähnliche Themen

  1. [E88] Zusatzwasserpumpe defekt

    Zusatzwasserpumpe defekt: Hallo zusammen, beim der letzten Fehlerauslesung hat meine Werkstatt einen defekt der Zusatzwasserpumpe angezeigt. Hierüber steht aber nichts im...
  2. Leerlauf Ruckeln - Injektor defekt? Laufruheregler 4B10

    Leerlauf Ruckeln - Injektor defekt? Laufruheregler 4B10: Ich hatte heute kurz nach dem Kaltstart ein heftiges Ruckeln im Leerlauf mit Drehzahlschwankungen nachdem das Auto 3 Tage stand. Nach 10 Sek. war...
  3. Batterie defekt?

    Batterie defekt?: bei mir leuchtet immer die Batterie GELB wenn ich Auto ausmachen oder an egal ob kurz oder langstrecke, wobei hauptsächlich <10km hat die Batterie...
  4. Hilfe ! Motorleuchte Auto rattert .....

    Hilfe ! Motorleuchte Auto rattert .....: Hallo, gestern ist mir mit meinem BMW 116 etwas passiert was ich hier auch schon öfter in ähnlicher Form gelesen hab trotzdem nicht den genauen...
  5. [E87] Differential defekt

    Differential defekt: Hallo zusammen, vielleicht kann mir jemand weiterhelfen denn ich bin etwas verwirrt. Ich besitze einen 5er E60 und einen 1er E87 Der E87 macht...