[E87] Gelbe Motorlampe / Fehlermeldung kat

Dieses Thema im Forum "BMW 130i" wurde erstellt von Niewie, 17.01.2014.

  1. Niewie

    Niewie 1er-Fahrer(in)

    Dabei seit:
    15.10.2009
    Beiträge:
    56
    Zustimmungen:
    0
    Ort:
    Kassel
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Moin moin ,ich hab gestern mal fehlerspeicher auslesen lassen, da die gelbe motorkontrolllampe dauerhaft an war .als fehler lagen defekt der kats und lamdasonden vor.

    der mechaniker meinte ist auf keinen fall alles auf einmal im arsch war nur ne fehlzündung und hat den fehler gelöscht und eben is die lampe wieder an gegangen...

    leistungsverlust hab ich bis 4000 keinen gemerkt und der motor lief auch nach wie vor ruhig..

    wenn ihr ideen habt würde ich mich freuen wenn ich euren senft dazu gebt;)

    lg und schönes we aus kassel
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. floflo

    floflo 1er-Interessent(in)

    Dabei seit:
    19.12.2012
    Beiträge:
    31
    Zustimmungen:
    0
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Also:
    1.Dein Mechaniker hat absolut keine Ahnung. Eine Fehlzündung führt nicht zu Lambdasonden- oder Katfehlereinträgen, sondern zu Fehlzündungseinträgen.

    2. Wenn die MIL wieder an ist, bleibt dir leider nichts anderes übrig als den Fehlerspeicher nochmal auszulesen. Für eine Analyse brauche ich die genaue Fehlerbeschreibung und die dazugehörigen P-Codes (stehen immer dabei in der Form Pxxxxx).

    3. Dein Mechaniker hat insofern recht, dass es unwahrscheinlich ist, dass beides auf einmal kaputt geht. Insbesondere kann eine defekte Lambdasonde (wenn die Applikation nicht gut gemacht wurde) für einen Katfehlereintrag sorgen, d.h. aber nicht, dass der Kat auch hinüber ist.

    4. Es ist allgemeiner Irrglaube, dass deine brennende MIL automatisch zu Leistungsverlust führt. Wenn dich weitere Infos dazu interessieren, such doch mal nach Antworten die ich in anderen Threads zu dem Thema gegeben habe :)
     
  4. Niewie

    Niewie 1er-Fahrer(in)

    Dabei seit:
    15.10.2009
    Beiträge:
    56
    Zustimmungen:
    0
    Ort:
    Kassel
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    danke flo hab die suche benutzt und mir das mal alles durch gelesen..morgen oder übermorgen gehts zu bmw dann lass ich den wagen da und nehm nen m135 xdrive mit da ich den evt als sonntagsauto kaufen werde.

    wenn es die lamdasonden sind werd ich auch gleich die magnetventiele wechseln lassen das kost ja dann auch nicht mehr die welt.
     
  5. Niewie

    Niewie 1er-Fahrer(in)

    Dabei seit:
    15.10.2009
    Beiträge:
    56
    Zustimmungen:
    0
    Ort:
    Kassel
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    War die vordere lamdasonde die war defekt und hat deswegen bei allen anderen auch fehlmessungen verursacht.
     
  6. #5 macerna, 23.01.2014
    macerna

    macerna 1er-Fahrer(in)

    Dabei seit:
    18.11.2006
    Beiträge:
    432
    Zustimmungen:
    25
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2005
    Ja sauber! Das ging ja schnell und unkompliziert!!
     
  7. #6 BonbonausWurst, 28.01.2014
    BonbonausWurst

    BonbonausWurst 1er-Fahrer(in)

    Dabei seit:
    22.09.2010
    Beiträge:
    357
    Zustimmungen:
    4
    Ort:
    Siegerland
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Spritmonitor:
    Was hat der Spaß gekostet? Und was kostet's die Magnetventile machen zu lassen? Im Moment sind allem Anschein nach "gelbe Motorwarnleuchte"-Wochen in der 130i-Sektion des Forums, meine ist auch angegangen, scheint die Lambdasonde von Bank 1 hinterm Katalysator zu sein. Und "Abgasgegendruckklappe" stand wohl noch im Fehlerspeicher, aber der Fehler wird wohl auf das "Soundtuning zum Nulltarif" zurückzuführen sein. :D
     
  8. Niewie

    Niewie 1er-Fahrer(in)

    Dabei seit:
    15.10.2009
    Beiträge:
    56
    Zustimmungen:
    0
    Ort:
    Kassel
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Bei mir wars die erste sonde vom motor aus gesehn doe sonde kost 180€ plus einbau.. Aber is der Wahnsinn wie sauber der hobel jetz wieder läuft kein ruckeln zuckeln oder stuckern bei minimalgas mehr:-D Magnetventile wollte ich auch machen aber der meister meinte is käse wenn die kaputt sind gibts ne Fehlermeldung also drin lassen. Meiner hat jetz 140tkm runter 90 davon auf lpg


    Das is jetz auch das erste mal das was ausser nem Verschleißteil gemacht werden musste.

    Qualitativ echt nen klasse auto aber werde dieses jahr aufn m135i xdrive umsatteln
     
  9. DaReis

    DaReis 1er-Fahrer(in)

    Dabei seit:
    28.12.2009
    Beiträge:
    144
    Zustimmungen:
    0
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    11/2005
    Bei mir ging auf einmal die Motorleuchte an.
    Habe es mit BMWhat ausgelesen.
    002C28 Pre Cat Sensor Systemcheck Bank 2
    002C3C Lambda Sonde vor Kat 2 nicht eingesteckt
    Weiß einer Rat, ob vielleicht ein Marder am Werk war, oder ist es ein bekanntes BMW Problem.
    Werde morgen mal den Wagen untersuchen und ggfs zum Freundlichen fahren.
     
  10. DaReis

    DaReis 1er-Fahrer(in)

    Dabei seit:
    28.12.2009
    Beiträge:
    144
    Zustimmungen:
    0
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    11/2005
    Tja war heute bei BMW.
    Soll die Lambdasonde sein, muss gewechselt werden.
    Kostenpunkt 580€
     
  11. #10 Zeimen, 25.02.2015
    Zuletzt bearbeitet: 25.02.2015
    Zeimen

    Zeimen 1er-Fahrer(in)

    Dabei seit:
    31.03.2013
    Beiträge:
    170
    Zustimmungen:
    5
    Ort:
    Wolfsburg
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    06/2007
    Vorname:
    Simon
    Whaaat? 580€ für einen Lamdasondenwechsel? Das massiv übertrieben. Die Sonde kostet bei leebmann 205€ Ist nur lose schrauben- neue rein und anstecken... Bauen die dazu den gesamten Motorraum auseinander? Die kann man auch easy selber tauschen. Die Sonden ab Werk sind eigentlich markenunabhängig immer von NTK oder Bosch... Das sind Standardteile... Bei autoteile 24 kostet die vorkatsonde von bosch bspw. 110-120€ je nachdem welche zylinderbank betroffen ist... Mehr braucht man dafür nicht ausgeben!

    Tipp: Frag welche TN die bei bmw bestelken würden - du kannst bei autoteile24 dir die bmw teilenummer auch anzeigen lassen... Denn hast du sicher die richtige.
     
  12. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. DaReis

    DaReis 1er-Fahrer(in)

    Dabei seit:
    28.12.2009
    Beiträge:
    144
    Zustimmungen:
    0
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    11/2005
    Leider ja. 580€
    Es handelt sich um die LambdaSonde vor Kat. Kommt man laut BMW schlecht dran.
    Veranschlagen 16 AW`s dafür.
    Wollten die heute eigentlich gemacht haben, aber natürlich kam die LambdaSonde nicht rechtzeitig bei denen an.
    Da ich morgen auf den Wagen angewiesen bin, hab ich ihn mitnehmen müssen.
    Anstatt die von Pro-Car mal auf die Idee kommen könnten, lassen sie uns ihren Wagen ruhig da, sie bekommen kostenlos bis morgen einen Leihwagen... Natürlich nicht.
    Hab jetzt, nur für Fehlerspeicher auslesen und Fehlersuche knapp 100€ bezahlt.
    Wenn ich wieder komme muss ich nur noch die restlichen 480€ bezahlen.
    Aber Hauptsache die haben den Wagen von mir von innen und außen gereinigt.
    Werde mich morgen in einer freien Werkstatt erstmal erkundigen.
     
  14. #12 116i3001, 25.04.2015
    116i3001

    116i3001 1er-Fahrer(in)

    Dabei seit:
    08.12.2013
    Beiträge:
    64
    Zustimmungen:
    1
    Ort:
    Rheinnähe
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    12/2006
    Vorname:
    Artem
    Heyho,

    an alle Lambdasonden geplagten:
    Was bei mir bis jetzt gut geklappt hat (ohne Fehlermeldung löschen!!!):

    Euer Auto mal gut 200 km mit gutem Tempo dauerhaft über 3500 /4000 Umdrehungen (~140-160 km/h bei einem 116i) zu bewegen.
    Danach einfach mal das Auto abstellen und 1-2 h stehen lassen.
    Wiederkommen, starten und schauen ob die gelbe Motorkontrollleuchte weg ist.
    Bevor man hier x00 Euro ausgibt eine gute Alternative oder ?
    Ich weiss nicht wo genau das war, aber irgein Moderator hat sowas in der Art schonmal geschrieben, dies wurde jedoch nicht für ganz voll genommen.
    Beim mir hat es aus Zufall gepasst! Kann ich also bestätigen!

    Grüße

    Artem
     
Thema: Gelbe Motorlampe / Fehlermeldung kat
Besucher kamen mit folgenden Suchen
  1. fehlermeldung e87

    ,
  2. 002C3C bmw

    ,
  3. fehlermeldung 1er BMW gelbes P mit Lichtkegel

    ,
  4. katalysator lampe bmw,
  5. bmw Fehlermeldung gelbes A,
  6. fehlermeldungen 1er bmw wanne,
  7. fehlermeldungen e87,
  8. bmw 1er kat kontrolle leuchtet,
  9. e87 170 Fehlermeldung ,
  10. wagner hosenrohr n55 motorlampe an,
  11. bmw warnleuchte katalysator,
  12. Fehlermeldung BMW 1Er,
  13. motor leuchtet auf gelb bmw xl,
  14. kosten beim bmw 1er 116 wegen gelber motorleuchte,
  15. bmw 120d fehlermeldung www.1erforum.de,
  16. fehlermeldung lambdasonde bmw x1,
  17. bmw e87 fehlersymbole,
  18. fehlzündung 116i,
  19. bmw 116i getriebe leuchte,
  20. Fehlermeldung Katalysator bmw,
  21. kat lampe leuchtet beim bmw,
  22. bmw e87 fehlzündung,
  23. katalysator anzeige leuchtet bmw 1er,
  24. möglicher schaden beim leuchten der kat lampe bei bmw 1er,
  25. bmw 116i motorkontrollleuchte gelb kat
Die Seite wird geladen...

Gelbe Motorlampe / Fehlermeldung kat - Ähnliche Themen

  1. ohne Kat

    ohne Kat: Abend, mich würde mal interessieren was genau passiert wenn man ohne Kat erwischt wird und es rauskommt? Einige sagen Steuerhinterziehung:...
  2. BMW E82 120D Bj09 Leistungsaussetzer MKL gelb

    BMW E82 120D Bj09 Leistungsaussetzer MKL gelb: Hallo Zusammen, bin aktuell verzweifelt auf der Suche nach dem Fehler, der anfangs sporadische und mittlerweile regelmäßige Leistungsaussetzer...
  3. Lambdasonde vor/nach Kat die selbe?

    Lambdasonde vor/nach Kat die selbe?: Hey Jungs, ich habe jetzt das komplette Forum durchsucht und halb google:roll:, habe einen 116i e87 Bj 05/2006. Erstmal wieviel Lambdasonden hat...
  4. [E81] Fehlermeldung cc-ID 415 118d `08

    Fehlermeldung cc-ID 415 118d `08: Hi @ all, kleine Frage, in meinen BMW bekomme ich immer die Fehlermeldung CC-ID 415, nach längerer suche habe ich herausgefunden, das es an der...
  5. Fehlermeldung im BC nach LED KZB

    Fehlermeldung im BC nach LED KZB: Hallo, ich habe jetzt überall im Netz gesucht aber nichts genaues gefunden. ich habe folgendes Problem ich habe mir gestern LED birnen in meine...