Gebläsemotor defekt

Diskutiere Gebläsemotor defekt im Der 1er BMW Forum im Bereich Informationen zu 1er BMW Modellen der ersten Gen.; Hi Leute, obwohl ich den Gebläsemotor schon 3! Mal nach geölt habe, ist er nun endgültig Defekt. 1. Mit Kettenfett 2. Mit Rostlöser 3. Mit...

  1. #1 Dieselsparfuchs, 09.04.2015
    Dieselsparfuchs

    Dieselsparfuchs 1er-Fahrer(in)

    Dabei seit:
    14.09.2014
    Beiträge:
    86
    Zustimmungen:
    2
    Hi Leute,

    obwohl ich den Gebläsemotor schon 3! Mal nach geölt habe, ist er nun endgültig Defekt.

    1. Mit Kettenfett
    2. Mit Rostlöser
    3. Mit Ballistol

    Beim 3 Mal habe ich deftig geölt, damit der Motor jah nicht aufgibt.

    Jetzt habe ich mir einen neuen bestellt, von Denso.

    Wie gut ist die Denso Qualität ?
    Sollte ich die Lagerstellen mit einem zähen Fett (zB das Lagerfett von LM) schützen ?

    Grüße

    Dieselsparfuchs
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 hardy.b, 10.04.2015
    hardy.b

    hardy.b 1er-Fahrer(in)

    Dabei seit:
    16.05.2013
    Beiträge:
    172
    Zustimmungen:
    9
    Ort:
    Hamburg
    Motorisierung:
    118d
    Modell:
    Cabrio (E88)
    Baujahr:
    02/2012
    Warum überhaupt ölen? Der hält doch ein paar Jahre, ewig hält nichts, auch wenn Du ihn täglich in Öl einlegst........
     
  4. #3 Dieselsparfuchs, 10.04.2015
    Dieselsparfuchs

    Dieselsparfuchs 1er-Fahrer(in)

    Dabei seit:
    14.09.2014
    Beiträge:
    86
    Zustimmungen:
    2
    Ewig ?

    Der W210 von 97 den ich habe läuft einwandfrei.
    Keinerlei Wartung nichts. Einfach ein Panzer.

    Ich möchte den (Gebläse-)Motor nur schützen.
    Insbesondere vor Rost!
     
  5. #4 Bench213, 10.04.2015
    Bench213

    Bench213 1er-Fan

    Dabei seit:
    28.04.2013
    Beiträge:
    525
    Zustimmungen:
    0
    Ort:
    zwischen DLG und HDH
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    07/2006
    Vorname:
    Bene
    Spritmonitor:
    Der Originale müsste doch auch von Denso sein. Die Qualität wird schon in Ordnung sein. Ich hatte aber diese Jahr schon mal nen e90 von 2010 da, bei dem war der Gebläsemotor auch kaputt. Dort ist nun ein Valeo drin.
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Gebläsemotor defekt
Besucher kamen mit folgenden Suchen
  1. gebläse tauschen 1er bmw

    ,
  2. gebläse motor bmw 1er läuft nicht

    ,
  3. bmw e87 gebläsemotor tauschen

    ,
  4. bmw 1er gebläse ohne funktion,
  5. 1er bmw gebläse geht nicht www.1erforum.de
Die Seite wird geladen...

Gebläsemotor defekt - Ähnliche Themen

  1. Batterie defekt?

    Batterie defekt?: bei mir leuchtet immer die Batterie GELB wenn ich Auto ausmachen oder an egal ob kurz oder langstrecke, wobei hauptsächlich <10km hat die Batterie...
  2. [E87] Differential defekt

    Differential defekt: Hallo zusammen, vielleicht kann mir jemand weiterhelfen denn ich bin etwas verwirrt. Ich besitze einen 5er E60 und einen 1er E87 Der E87 macht...
  3. USB-Anschluss defekt

    USB-Anschluss defekt: Hallo zusammen, heute morgen habe ich leider meinen USB-Anschluss beschädigt. Das Kunststoff-Plättchen, dass die Kontaktstifte umschließt, hat...
  4. [E87] 4CA0 Öldruckschalter defekt

    4CA0 Öldruckschalter defekt: Hallo liebe 1er Fahrer, Ich habe gestern Fehler ausgelsen und dabei den Fehler 4CA0 bekommen. Wo befindet sich der Öldruckschalter und kann man...
  5. Defektes led Rücklicht

    Defektes led Rücklicht: hallo, Habe hier bisher nichts gefunden, aber hat hier schonmal jemand ein defekt am led Rücklicht gehabt? Bei mir ist jetzt nach 4,5 jahren und...