Gebläse "Auto" fährt nicht von allein zurück

Diskutiere Gebläse "Auto" fährt nicht von allein zurück im Klima und Heizung Forum im Bereich Allgemeines zu den 1er BMW Modellen; Hi, ich hoffe, dass mir hier vielleicht jmd. weiterhelfen kann. Habe mir im letzten Mai einen 118d zugelegt. Schon nach kurzer Zeit viel mir...

  1. #1 Jacky3.4, 24.03.2013
    Jacky3.4

    Jacky3.4 1er-Interessent(in)

    Dabei seit:
    23.06.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    Paderborn
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    02/2009
    Vorname:
    Jaqueline
    Hi,

    ich hoffe, dass mir hier vielleicht jmd. weiterhelfen kann.
    Habe mir im letzten Mai einen 118d zugelegt.
    Schon nach kurzer Zeit viel mir auf, dass das Gebläse in der "Auto" zwar hochfährt, aber nicht wieder zurück.
    Es ballert in einer Tour auf der höchsten Stufe durch.

    Die freundlichen von BMW vor Ort können mir nicht weiterhelfen.
    Angeblich liegt kein Fehler vor. Auch nach Aufspielen neuer Software, ... das selbe Problem.

    Nun funken die zwar mit München, aber wirklich schlauer ist man auch nicht.
    Es kommt dann das Argument, ich könne das Gebläse doch manuell steuern.

    Ist zwar schon richtig, ... aber nicht im Sinne des Erfinders.
    Zudem hoffe ich, dass noch im Rahmen der Gebrauchtwagengarantie das Problem irgendwie behoben werden kann.

    Hat hier im Forum vielleicht noch jmd diesen Fehler im Fahrzeug??
     
  2. #2 Maulwurfn, 24.03.2013
    Maulwurfn

    Maulwurfn 1er-Guru
    Moderator

    Dabei seit:
    14.07.2011
    Beiträge:
    8.940
    Zustimmungen:
    264
    Ort:
    Helgoland
    Wird es denn spürbar kalt respektive warm im Auto?
     
  3. Drella

    Drella 1er-Interessent(in)

    Dabei seit:
    13.03.2013
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo,
    bei mir ist es ähnlich, allerdings verändert sich die Lüftungsintensität im Automatikbetrieb überhaupt nicht. Egal ob es im Auto kalt oder warm ist.
    Da das Fahrzeug erst seit 4 Tagen in meinem Besitz ist, ging ich davon aus, dass hier ein Bedienungsfehler meinerseits vorliegt.

    Gruß Drella
     
  4. DomMuc

    DomMuc 1er-Profi

    Dabei seit:
    24.11.2012
    Beiträge:
    2.062
    Zustimmungen:
    113
    Ort:
    München
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2013
    mal bei carglass ne neue Scheibe bekommen und den Beschlagsensor mit heißkleber reingeklebt bekommen?

    die Thematik hatte mal n Spezl von mir.. Beschlagsensor war angeblich "neu" der Sensor misst den Beschlag der Scheibe und ist mit ner extrem dünnen trägerfolie unterhalb des Regensensors angebracht..... mit Heißkleber angeklebt erkennt er die Scheibe immer als beschlagen und Ballert vollgas Luft auf die Scheibe
     
  5. Slater

    Slater 1er-Fan

    Dabei seit:
    27.01.2012
    Beiträge:
    712
    Zustimmungen:
    0
    Ort:
    Bedburg
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    12/2007
    Vorname:
    David
    Entweder das, oder der temp Sensor fürn Innenraum hat einen weg
     
  6. #6 fmkberlin, 26.03.2013
    fmkberlin

    fmkberlin 1er-Fan

    Dabei seit:
    09.04.2009
    Beiträge:
    880
    Zustimmungen:
    1
    Ort:
    Berlin
    Fahrzeugtyp:
    120i
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Baujahr:
    03/2005
    Vorname:
    Frank
    Das geht ja mal gar nicht :haue:
    Und achte darauf, das Du irgendwas Schriftliches in der Hand hast,
    was beweist, das das Problem vor Ablauf der GW-Garantie vorhanden war,
    und Du eine Reparatur verlangt hast :wink:
     
  7. #7 Jacky3.4, 05.04.2013
    Jacky3.4

    Jacky3.4 1er-Interessent(in)

    Dabei seit:
    23.06.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    Paderborn
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    02/2009
    Vorname:
    Jaqueline
    Hi. Danke für die Rückmeldungen.
    Also BMW hat mal wieder den Fehlerspeicher ausgelesen.
    Und es ist angeblich alles in Ordnung.
    BMW München meint, daß es Modellabhängig ist und das wäre auch alles normal.

    Eine neue Scheibe hat er nicht.
    Und das Gebläse ballert in einer Tour auf höchster Stufe vorn an der Scheibe warme Luft :-(
     
  8. #8 fmkberlin, 06.04.2013
    fmkberlin

    fmkberlin 1er-Fan

    Dabei seit:
    09.04.2009
    Beiträge:
    880
    Zustimmungen:
    1
    Ort:
    Berlin
    Fahrzeugtyp:
    120i
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Baujahr:
    03/2005
    Vorname:
    Frank
    Laß Dich nicht so abwimmeln :wink:
    Das ist nicht Modellabhängig und auch nicht normal :haue:
    Die sollen den Beschlagssensor checken und eventuell noch den Schalter für die Frontscheibenbeheizung :nod:
    Und wenn sie sagen, sie können es nicht reparieren, mal ne andere Werkstatt fragen!
     
  9. #9 schluerfi1978, 09.04.2013
    schluerfi1978

    schluerfi1978 1er-Fahrer(in)

    Dabei seit:
    17.07.2008
    Beiträge:
    488
    Zustimmungen:
    7
    Fahrzeugtyp:
    120d (FL)
    Ich tippe auch auf den Beschlagsensor. Das Fehlerbild passt genau dazu.

    Der Sensor sitzt im Sockel des Innenspiegels. Ich war damals dabei, als der Autoglaser den defekten Sensor gewechselt hat. Das dauert keine 5 Minuten. Sockel aufhebeln, alten Sensor abziehen, neuen anbringen, Sockel zu. Fertig.
     
  10. #10 v1ktorS, 12.04.2013
    v1ktorS

    v1ktorS 1er-Fahrer(in)

    Dabei seit:
    11.03.2013
    Beiträge:
    54
    Zustimmungen:
    0
    Ort:
    Münster
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    09/2008
    Vorname:
    Viktor
    Meine "Auto" Funktion läuft auch recht komisch.
    Drückste drauf, kommt erstmal keine Veränderung bis auf, dass die Sternflocken Lampe anfängt zu leuchten. Und nach paar Minuten geht die richtig ab.
    Geht aber auch auto. wieder runter, ich vermute sobald die eingestellte Temperatur erreicht worden ist. Mich stört es aber nicht weiterhin.
     
  11. #11 Jacky3.4, 18.04.2013
    Jacky3.4

    Jacky3.4 1er-Interessent(in)

    Dabei seit:
    23.06.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    Paderborn
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    02/2009
    Vorname:
    Jaqueline
    Ich bleib dran. Hab jetzt erstmal was schriftliches verlangt. Mal gucken was kommt :-)
    Normal ist das definitiv nicht. Jetzt bei den warmen Temperaturen strömt in der Auto tatsächlich weiterhin warme Luft an der Frontscheibe aus - egal ob 22 oder 19 Grad
     
  12. #12 schluerfi1978, 18.04.2013
    schluerfi1978

    schluerfi1978 1er-Fahrer(in)

    Dabei seit:
    17.07.2008
    Beiträge:
    488
    Zustimmungen:
    7
    Fahrzeugtyp:
    120d (FL)
    Ganz ehrlich, in der Zeit, wo der Händler da was Schriftliches aufsetzt, ist der Sensor 3x gewechselt. Und kosten tut das Ding auch nicht die Welt: Beschlagsensor BMW 1' E87 Modellpflege, 118d (N47)

    Was ist das denn für ein Krauterhändler, dass er sich da so anstellt und Dir noch was vom Pferd erzählen will, von wegen "Du kannst ja auch manuell regeln". Ist ja ein echtes Armutszeugnis für diese Werkstatt.
     
Thema:

Gebläse "Auto" fährt nicht von allein zurück

Die Seite wird geladen...

Gebläse "Auto" fährt nicht von allein zurück - Ähnliche Themen

  1. Wieder Zettel am Auto wegen Ankauf..

    Wieder Zettel am Auto wegen Ankauf..: Kennt Ihr das? Ihr stellt Euer Auto vor einer Shopping-Meile oder am Supermarkt ab oder wo auch immer, und wenn Ihr wiederkommt, hängt ein Zettel...
  2. Stinkender geruch aus Gebläse, wann kann ich dagegen tun?

    Stinkender geruch aus Gebläse, wann kann ich dagegen tun?: Hey Leute bei mir kommt aus dem gebläse son Stinkender geruch raus. Habe mir mal eine Dose Klimaanlagen Reiniger gekauft, aber ohne wirklichen...
  3. [F21] 116d vor einem Monat aus Leasing zurück, über Connect noch immer ortbar

    116d vor einem Monat aus Leasing zurück, über Connect noch immer ortbar: Mon allerseits! Vor einem Monat ist der Leasingvertrag von meinem 116d ausgelaufen, ich habe ihn entsprechend zum Händler zurück gebracht. Er hat...
  4. Gebläse funktioniert nicht richtig

    Gebläse funktioniert nicht richtig: Bei meinem bmw e82 funktioniert das klimabedienteil (manuell) nicht mehr vollständig. Man kann nur noch die Stärke der Luft verstellen alle...
  5. Bluetooth Streaming - Musik vor/zurück

    Bluetooth Streaming - Musik vor/zurück: Hallo, ich fahre ein F20 LCI 2 mit Navi Business. Wenn ich mein iPhone per Bluetooth oder USB verbinde, fehlt bei der abgespielten Musik der alte...