[F20] Gasannahme erster Gang

Diskutiere Gasannahme erster Gang im BMW 114i / 116i / 118i / 120i Forum im Bereich Informationen zum 1er und 2er F-Modell ab 2011; Hallo zusammen, Ich fahre einen F20 116i mit dem N13 Motor. Jetzt ist mir letztens etwas aufgefallen, und zwar dass wenn man eingekuppelt im...

  1. #1 Muckenbatscher, 22.03.2019
    Muckenbatscher

    Muckenbatscher 1er-Interessent(in)

    Dabei seit:
    02.02.2019
    Beiträge:
    49
    Zustimmungen:
    11
    Ort:
    Ilshofen
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    12/2013
    Hallo zusammen,
    Ich fahre einen F20 116i mit dem N13 Motor. Jetzt ist mir letztens etwas aufgefallen, und zwar dass wenn man eingekuppelt im ersten Gang fährt die Gasannahme extrem verzögert ist. Ich spreche hier von einer ganzen Sekunde!
    Habe mir schon gedacht, dass es irgendwas komisches von BMW ist, damit es nicht ruckelt oder so wenn man aufs und vom Gas geht. Das Problem ist in allen Modi (Eco, Comfort, Sport, Sport+ und Traction) vorhanden und gefühlt gleich stark.

    Ich wollte jetzt einfach mal fragen ob das normal so ist und andere das auch haben, bevor ich damit bei BMW stehe und die mir sagen, dass das so gehört.
     
  2. #2 OGOL_2016, 22.03.2019
    OGOL_2016

    OGOL_2016 1er-Fahrer(in)

    Dabei seit:
    28.08.2016
    Beiträge:
    464
    Zustimmungen:
    99
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    06/2013
    Nicht dein Ernst , oder?
    Extrem ist bei mir anders.:wink:
    In der Ebene fahre ich meist ohne gasgeben beim einkuppeln, es sei denn ich habe es eilig. :twisted:
    Bei kaltem Motor kann es manchmal zu leicht verzögerter Gasannahme kommen,
    ist normal sollte aber je nach Aussentemperatur nach ca. einem halben Kilometer weg sein.
     
  3. #3 Der Jens, 22.03.2019
    Der Jens

    Der Jens 1er-Liebhaber(in)

    Dabei seit:
    10.05.2016
    Beiträge:
    1.414
    Zustimmungen:
    721
    Ort:
    Schwäbische Alb
    Man kann bei den heutigen Autos nicht mehr erwarten, daß sie so spontan aufs Gas reagieren wie die Vergasermotoren und frühen Enspritzer bis in die 80er Jahre es taten.
    Wenn das "Problem" nur unter den von Dir beschriebenen Bedingungen auftaucht, dann sei froh. Da gibt es heutzutage viel Schlimmeres.
     
  4. #4 Muckenbatscher, 22.03.2019
    Muckenbatscher

    Muckenbatscher 1er-Interessent(in)

    Dabei seit:
    02.02.2019
    Beiträge:
    49
    Zustimmungen:
    11
    Ort:
    Ilshofen
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    12/2013
    Also zum Beispiel der 440i von meinem Vater und das Auto das ich davor gefahren habe (Sauger Direkteinspritzer BJ. 98 ) hatten das nicht. Aber wenn das kein technischer Defekt bin ich erstmal beruhigt.
    Was soll dann der Grund sein, dass er so verzögert reagiert? Tatsächlich um Ruckler zu vermindern? Ich bin mir nämlich absolut sicher, dass da die Drosselklappe nicht voll aufgeht wenn ich aufs Gas geh.
     
  5. #5 Der Jens, 23.03.2019
    Der Jens

    Der Jens 1er-Liebhaber(in)

    Dabei seit:
    10.05.2016
    Beiträge:
    1.414
    Zustimmungen:
    721
    Ort:
    Schwäbische Alb
    Der 3-Zylinder hat eine große Schwungmasse und sicher auch eine recht weiche Motoraufhängung. Wahrscheinlich soll verhindert werden, daß der Antriebsstrang sich aufschaukelt (Bonanza-Effekt)
     
    Fabsgedio gefällt das.
  6. #6 OGOL_2016, 23.03.2019
    OGOL_2016

    OGOL_2016 1er-Fahrer(in)

    Dabei seit:
    28.08.2016
    Beiträge:
    464
    Zustimmungen:
    99
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    06/2013
    Der TE fährt aber noch den N13 wie er schreibt, bezüglich der weicheren Motorlager beim B38 hast du Recht.
    Leider macht er keine Angaben ob das nur bei kaltem Motor so ist oder ständig.
     
    Fabsgedio gefällt das.
  7. #7 Raider65, 28.03.2019
    Raider65

    Raider65 1er-Fan

    Dabei seit:
    05.01.2011
    Beiträge:
    708
    Zustimmungen:
    193
    Ort:
    24220 Flintbek bei Kiel
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    10/2012
    Achte mal drauf, dass Du die Kupplung ganz durchtrittst. Kein Scherz. Bei meinem ist es manchmal auch so, dass er, wenn er kalt ist, und ich losfahre, etwas zickig ist. Trete ich die Kupplung "fast" durch verschluckt er sich kurz, trete ich ganz durch läuft er super durch.
     
  8. #8 Muckenbatscher, 28.03.2019
    Muckenbatscher

    Muckenbatscher 1er-Interessent(in)

    Dabei seit:
    02.02.2019
    Beiträge:
    49
    Zustimmungen:
    11
    Ort:
    Ilshofen
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    12/2013
    Es ging aber darum, dass komplett eingekuppelt ist also das Kupplungspedal nicht getreten. Wenn ich dann zum Beispiel so 20 im ersten Gang fahre und die Kupplung nicht trete und dann Vollgas gebe rollt er trotzdem so eine Sekunde normal weiter und dann kommt erst die Beschleunigung. Selbes beim Gas wegnehmen. Wenn ich das Gas loslasse schiebt er trotzdem noch so kurz weiter und schließt nicht einfach die Drosselklappe.
     
  9. #9 Der Jens, 28.03.2019
    Der Jens

    Der Jens 1er-Liebhaber(in)

    Dabei seit:
    10.05.2016
    Beiträge:
    1.414
    Zustimmungen:
    721
    Ort:
    Schwäbische Alb
    Daß er nicht gleich anzieht könnte das Turboloch sein. Das ist vor allem im unteren Drehzahlbereich recht deutlich ausgeprägt.

    Daß er noch etwas nachschiebt kann an der Abgasreinigung liegen. Teilweise arbeiten die Hersteller mit solchen Tricks, weil dadurch die Abgaswerte reduziert werden können.
    Manchmal hilft da ein Software-Update, wenn sie inzwischen herausgefunden haben, daß es auch ohne so einen Mist geht.
     
  10. #10 Muckenbatscher, 28.03.2019
    Muckenbatscher

    Muckenbatscher 1er-Interessent(in)

    Dabei seit:
    02.02.2019
    Beiträge:
    49
    Zustimmungen:
    11
    Ort:
    Ilshofen
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    12/2013
    Also eine Sekunde Turbolag hat selbst der größte Schweinelader nicht :D
    Ich bleib dabei, dass da irgendeine Software von BMW noch zwischen Gaspedal und Drosselklappe sitzt, die das halt nicht haben möchte, dass in dem kleinen 116i Zwerg so ruckartig Gas gegeben wird. Mal schauen wenn ich mich irgendwann mal zur Kennfeldoptimierung durchringen kann, ob man da dann vielleicht auch noch was dran ändern kann...
     
  11. #11 Fabsgedio, 28.03.2019
    Fabsgedio

    Fabsgedio 1er-Fahrer(in)

    Dabei seit:
    28.12.2017
    Beiträge:
    216
    Zustimmungen:
    107
    Ort:
    Hollabrunn (NÖ)
    Fahrzeugtyp:
    120i (FL)
    Motorisierung:
    120i
    Modell:
    Hatch (F20)
    Baujahr:
    09/2017
    Vorname:
    Fabian
    Spritmonitor:
    Das kann man so pauschal nicht sagen. Je niedriger Drehzahl und Gang sind, desto deutlicher fällt die Verzögerung des Laders auf. Dieses Phänomen hatte ich auch bei meinem vorherigen Fahrzeug. Das Fahrzeug war ein VEP Diesel mit KFO. Wenn ich im 1. Gang bei ca. 1500 U/min ans Gas ging passierte für ca. 1-1,5 Sekunden rein gar nichts, danach setzte der volle Ladedruck ein - die Räder drehten dann unweigerlich durch, da der Wagen kein ESP hatte. Da der Motor 1997 auf den Markt kam kann man eine "Komfortsoftware" ausschließen. :wink:

    Dieses Phänomen trat übrigens nur im 1. Gang auf, in allen anderen Gängen hat man davon nichts gespürt. Der Grund dafür liegt einfach daran, dass man als Fahrer in den unteren Gängen von einer größeren Beschleunigung ausgeht - Sprich wenn der Motor im höchsten Gang 2 Sekunden braucht um seine volle Kraft zu entwickeln stört mich das als Fahrer eher weniger, da die Beschleunigung im höchsten Gang im Vergleich zum 1. Gang deutlich schwächer ist.

    Zudem kommt es beim Gasgeben auch darauf an, welchen Wunsch du vor dem vollen Durchdrücken an das Fahrzeug gestellt hast: Schubbetrieb, dahinrollen, leichtes Beschleunigen. Aber das sollte denke ich klar sein...

    Ich denke aber, dass dein Problem mit einer Komfortsoftware zusammenhängt. Vor allem das sanfte Schließen der Drosselklappe deutet m.M.n. darauf hin. Die 1.5 dCi Motore von Renault/Nissan zeigen z.B. ein ähnliches Verhalten. Dieses Verhalten dient der Komfortsteigerung und schützt sämtliche Antriebskomponenten vor übermäßigem Verschleiß.

    Die träge Gasannahme im 1. Gang könnte aber auch mit einer hohen Schwungmasse bzw. Ausgleichswellen zusammenhängen, die ein 4-Zylinder-Motor braucht um die Schwingungen die Richtung Getriebe gehen zu minimieren und den Fahrkomfort zu erhöhen. Falls es daran liegt wird auch eine KFO dein "Problem" nicht lösen. Nichtsdestotrotz würde ich eine KFO beim N13 machen lassen, das Auto fährt sich danach m.M.n. viel lebendiger.

    Dass dein Problem in allen Modi gleich stark auftritt finde ich jedoch komisch, normalerweise sollte gerade das Wegnehmen der Last zu einem deutlichen Ruck in Sport bzw. Sport+ führen. Bei meinem 120i B48 ruckt es zumindest in diesen Modi sehr stark, in Comfort wird es hingegen aus Komfortgründen gedämpft. Auch die Gasannahme ist bei mir in diesen Modi deutlich direkter...

    Da du von einem Saugmotor kommst fällt dir dieses Phänomen wahrscheinlich deutlich stärker auf - ein Saugmotor sollte daher nicht als Referenzmotor dienen. Das wäre wie wenn ein Fahrer von einem Otto- auf einen Dieselmotor umgestiegen ist und sich dann beschwert, dass der Wagen oberhalb von 5000 U/min keine Leistung hat...
     
    Muckenbatscher gefällt das.
  12. #12 Basti_83, 14.05.2019
    Basti_83

    Basti_83 1er-Interessent(in)

    Dabei seit:
    13.05.2019
    Beiträge:
    8
    Zustimmungen:
    0
    Mein 118i, F20, M Sport, Baujahr 06/2015 ist im Comfort und Eco Modus auch träge beim Anfahren,
    Im Sport Modus hingegen reagiert er sehr direkt.

    Wie du schon zu Begin geschrieben hast, dauerst es gefühlt manchmal ca. 1 s., bis sich das
    Auto dann mal vorwärts bewegt. (Wobei das Ansprechverhalten im Eco Modus im Vergleich zum Comfort Modus noch
    träger ist). Ich hatte damit teilweise auch schon ziemlich blöde bzw. gefährliche Situationen, wo ich beispielsweise
    an einer Kreuzung stand und bei Verkehr nach links abbigen wollte. Das Abbiegen kann dann halt auch mal etwas länger
    dauern....:roll:
     
Thema:

Gasannahme erster Gang

Die Seite wird geladen...

Gasannahme erster Gang - Ähnliche Themen

  1. Erster BMW

    Erster BMW: Hallo zusammen, mein Name ist Andreas, bin 62 Jahre alt und wohne in Leverkusen. Letzte Woche habe wir unseren ersten BMW abgeholt. Es ist ein BMW...
  2. Das erste mal im Leben BMW

    Das erste mal im Leben BMW: Hallo, ich wollte mich mal kurz Vorstellen. Ich habe mir am 13.04.2019 einen 116i gekauft
  3. [F20] Erster Reifen/Felgen kauf und immer noch Ratlos!

    Erster Reifen/Felgen kauf und immer noch Ratlos!: Guten Tag! Habe seit einiger Zeit ein BMW 120D F20 Bj14, da ja nun bald der Sommer ansteht und da noch die ersten Reifen drauf sind, möchte ich...
  4. Schlechte Gasannahme bei Lastwechsel/Hochschalten

    Schlechte Gasannahme bei Lastwechsel/Hochschalten: Hallo zusammen! Ich besitze seit anderthalb Jahren einen E87 118i, BJ 10/2008 und bin eigentlich super happy damit. Allerdings fährt er sich seit...
  5. Hilfe: Erster Service steht an

    Hilfe: Erster Service steht an: Moin zusammen, Meine ersten zwei services stehen an. Bevor ich nun übers Ohr gehauen werde, wollte ich gerne Eure Erfahrungen hören. Und zwar...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden